Anzeige
Preisvergleich
Inkl. Versand
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

TP-LINK JetStream TL-SG3428XF 28-Ports 20xGigabit SFP + 4xSFP+ 4xRJ-45 Ports L2+ Managed Switch (TL-SG3428XF)

508,09€
514,08€
+ 5,99€ Versand
inkl. Versand: 5,99€

TP-LINK JetStream TL-SG3428XF 28-Ports 20xGigabit SFP + 4xSFP+ 4xRJ-45 Ports L2+ Managed Switch (TL-SG3428XF)

508,10€
514,09€
+ 5,99€ Versand
inkl. Versand: 5,99€

TP-Link JetStream TL-SG3428XF V1 - Switch - L2+ - managed - 20 x Gigabit SFP + 4 x Combo Gigabit SFP/RJ-45 + 4 x 10 Gigabit SFP+ (Uplink) - an Rack montierbar (TL-SG3428XF)

508,12€
511,11€
+ 2,99€ Versand
inkl. Versand: 2,99€

TP-LINK JetStream TL-SG3428XF V1.6 - Switch - L2+ - managed - 20 x Gigabit SFP & 4 x Combo Gigabit SFP/RJ-45 & 4 x 10 Gigabit SFP+ (Uplink)
TP-Link JetStream TL-SG3428XF V1.6 - Switch - L2+ - managed - 20 x Gigabit SFP + 4 x Combo Gigabit SFP/RJ-45 + 4 x 10 Gigabit SFP+ (Uplink) - an Rack montierbar

508,13€
508,13€
Versand: frei!
Versand: frei!

TP-Link Switch Omada, SG3428XF, managed, 28-Port SFP/SFP+, 20x 1 Gbit/s & 4x 10 Gbit/s, 4x SFP Combo
• 20 SFP-Ports mit bis zu 1 Gbit/s, 4 SFP+-Ports mit bis zu 10 Gbit/s und 4 SFP-Combo-Ports (wahlweise als RJ45- oder SFP-Port nutzbar) mit bis zu 1 Gbit/s für schnelle Uplink-Verbindungen zu weiteren Switches, Servern und weiteren Netzwerkgeräten • Verwaltbarer Layer-3-Switch mit Routing-Funktionen zwischen verschiedenen Netzwerken und VLANs sowie zur Konfiguration von Ports, etc. • 128 Gbit/s Switching-Kapazität für eine leistungsfähige Datenübertragung zwischen den Netzwerkports • 35,7 Watt max. Leistungsaufnahme • Rackmount-Switch mit 1 Lüfter für eine effiziente Wärmeableitung • Robustes Metallgehäuse für langlebigen und stabilen Einsatz • Maße: (BxHxT) 440 x 44 x 220 mm • Garantie: 5 Jahre Herstellergarantie • Lieferung: inkl. Netzkabel, Montagematerial, Gummifüße ---------------------------------------- Merkmale: OSI-Layer: Layer 2, Layer 3 SFP-Ports: 28 SFP-Port Formfaktor: Rackmount PoE-Ports: ohne PoE ----------------------------------------,Switch,Computer Zubehör, Netzwerkkomponenten, Server,LAN Verteiler, Netzwerk Switch

510,62€
510,62€
Versand: frei!
Versand: frei!

tp-link Switch "JetStream TL-SG3428XF" 28-fach
Switch "JetStream TL-SG3428XF" 28-fach, Verschlüsselung: SSL 3.0 / TLS 1.2 / HTTPS / SSHv1 / SSHv2 / SNMP 1 / SNMP 2c / SNMP 3, Gewicht: 382 g, Bürotechnik/PC & Notebook-Zubehör/Netzwerk-Produkte

510,63€
516,93€
+ 6,30€ Versand
inkl. Versand: 6,30€

TP-LINK JetStream TL-SG3428XF V1.6 - Switch - L2+ - managed - 20 x Gigabit SFP + 4 x Combo Gigabit SFP/RJ-45 + 4 x 10 Gigabit SFP+ (Uplink)
TP-Link JetStream TL-SG3428XF V1.6 - Switch - L2+ - managed - 20 x Gigabit SFP + 4 x Combo Gigabit SFP/RJ-45 + 4 x 10 Gigabit SFP+ (Uplink) - an Rack montierbar

533,30€
544,01€
+ 10,71€ Versand
inkl. Versand: 10,71€

Galaxus Deutschland GmbH
TP-Link TL-SG3428XF (28 Ports), Netzwerk Switch, Schwarz
Baue und erweitere dein blitzschnelles Netzwerk mit dem TP-Link TL-SG3428XF - einem vollständig verwalteten Switch. Er ist ideal für jedes Unternehmensnetzwerk und erfüllt und übertrifft die Anforderungen an schnelle, zuverlässige und sichere Unternehmensnetzwerke.

536,67€
536,67€
Versand: frei!
Versand: frei!

TP-LINK TPLINK TSG3428XF - Switch, 28-Port, Gigabit Ethernet, RJ45/SFP, SFP+ TL-SG3428XF
JetStream 24-Port SFP L2+ Managed Switch mit 4 10GE SFP+ Slots 20x Gigabit SFP Anschlüsse 4x Gigabit SFP/RJ45 Kombo-Ports 4x 10G SFP+ Anschlüsse 1x RJ45 Console Port 1x Micro-USB Console Port 1x Lüfter 128 GBit/s Switchingkapazität Duale redundante Stromversorgung Vollständiger Glasfaser-Switch mit blitzschnellem 10G Bauen und erweitern Sie Ihr blitzschnelles Netzwerk mit TP-Link TL-SG3428XF - einem vollständig verwalteten Switch mit 20 × Gigabit-SFP-Ports, 4 × Gigabit-SFP/RJ45-Combo-Ports und 4 × 10G-SFP+-Ports. Es ist ideal für jedes Unternehmensnetzwerk und erfüllt und übertrifft die Anforderungen an schnelle, zuverlässige und sichere Unternehmensnetzwerke. Blitzschnelle 10G-Uplink-Verbindung 4x 10-GBit/s-SFP+-Slots für Konnektivität mit hoher Bandbreite Gigabit-Glasfaserverbindungen 20 x Gigabit-SFP-Ports und 4 x SFP/RJ45-Combo-Ports bieten flexible und zuverlässige Verbindungen Zentralisiertes Cloud-Management SDN-Lösungsintegration für ein hocheffizientes Netzwerk Erweiterte L2+-Funktionen Statisches Routing, IGMP-Snooping, 802.1Q VLAN und mehr Nahtlose Integration in Omada Cloud SDN Die Software Defined Networking (SDN)-Plattform integriert Netzwerkgeräte, einschließlich Access Points, Switches und Router, und bietet ein 100 % zentralisiertes Cloud-Management. Omada erstellt ein hochgradig skalierbares Netzwerk, das alles von einer einzigen Schnittstelle aus gesteuert wird. Es werden nahtlose drahtlose und kabelgebundene Verbindungen bereitgestellt, ideal für den Einsatz im Gastgewerbe, im Bildungswesen, im Einzelhandel, in Büros und mehr. Lieferumfang: TL-SG3428XF Switch Stromkabel Schnellinstallationsanleitung Rackmount-Kit Gummifüße

595,95€
595,95€
Versand: frei!
Versand: frei!

TP-LINK JetStreama„¢ 24-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots 24A— 1 Gbps IPv6 SNMP RJ-45 Rack-Modul 1 HE (TL-SG3428XF)
Produktbeschreibung: TP-Link JetStream TL-SG3428XF V1 - Switch - 28 Anschlüsse - managed - an Rack montierbar, Gerätetyp: Switch - 28 Anschlüsse - L2+ - managed, Gehäusetyp: An Rack montierbar, Untertyp: Gigabit Ethernet, Ports: 20 x Gigabit SFP + 4 x Combo Gigabit SFP/RJ-45 + 4 x 10 Gigabit SFP+ (Uplink), Leistung: Switching-Kapazität: 128 Gbps Paket Weiterleitungsrate: 95,23 Mpps Packet-Puffergröße: 12 MB, Kapazität: Prioritäts-Warteschlangen: 8 VLAN-Gruppen: 4000 IP-Schnittstellen: 16 Statische Routen: 48 Statische ARP-Einträge: 128 IPv6 Source Guard-Eingänge: 1000, Größe der MAC-Adresstabelle: 16.000 Einträge, Jumbo-Rahmenunterstützung: 9KB, Routing Protocol: IGMPv2, IGMP, IGMPv3, statisches IPv4-Routing, statisches IPv6-Routing, MLDv2, MLD, MSTP, RSTP, STP, Remoteverwaltungsprotokoll: SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, ICMP, DHCP, RSTP, TACACS+, RADIUS, Leistungsmerkmale: Flusskontrolle, IGMP Snooping, Port-Spiegelung, Broadcast Storm Control, Multicast Storm Control, Unicast Storm Control, Firmware aktualisierbar, SNTP-Unterstützung, STP Support, RSTP-Unterstützung, MSTP Support, QoS, DHCP-Server, MLD-Snooping, Cable Diagnostics Function, Bandbreitensteuerung, DHCP-Relais, Port Security, MIB, MVR, GVRP, Anschlussisolierung, CoS, SP, gekennzeichnetes VLAN, GVRP, DoS, 802.1x-Authentifizierung, Cloud-verwaltet, DSCP-Unterstützung, MAC- und IP-basierter ACL-Support, zeitgesteuerter ACL-Support, Systemprotokoll, IP-Quellwächter, ARP-Inspektion, BPDU, Link Aggregation, MIB II, Dual-Bild Unterstützung, SDN, schnelles Beenden, AAA, 1 Ventilator, Voice VLAN, Private VLAN, Guest VLAN, Proxy ARP, ZTP, EEE, BPDU Filter, WRR, HOL Blocking Prevention, Loopback-Erkennung, MAB, Unterstützung für Warteschlangenplanung, Neustart zu festgelegtem Zeitpunkt, DSCP-Priorisierung, DHCPv6 Snooping, Produktzertifizierungen: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE

601,49€
601,49€
Versand: frei!
Versand: frei!

TP-LINK Switch TL-SG3428XF 24xGBit/4xSFP+ Managed-TP-Link
TP-Link JetStream 24-Port SFP L2+ Managed Switch mit 4 10GE SFP+ Slots. Switch-Typ: Managed, Switch-Ebene: L2+. Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 128 Gbit/s. Netzstandard: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,.... Netzstecker: AC-Eingangsbuchse. Rack-Einbau, Formfaktor: 1U

616,34€
625,24€
+ 8,90€ Versand
inkl. Versand: 8,90€

TP-LINK TP-Link SG3428XF (TL-SG3428XF) JetStream 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots (SG3428XF)
TP-LINK TP-Link SG3428XF (TL-SG3428XF) JetStream 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots (SG3428XF)

627,19€
627,19€
Versand: frei!
Versand: frei!

TP-LINK JetStreama„¢ 24-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots 24A— - Switch - 1 Gbp s 656654906
JetStreama„¢ 24-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots 24A— - Switch - 1 Gbps

631,48€
631,48€
Versand: frei!
Versand: frei!

TP-Link Omada TL-SG3428XF Managed L2+ 1U Schwarz SG3428XF(UN)
Auf einen Blick Ports4× SFP+ VerwaltungManaged · L2+ Leistung128 Gbit/s BauformRack-Einbau LieferumfangMitgelieferte Kabel: ACBetriebsanleitungRackmontageset Alle technischen Daten anzeigen (82 Angaben) Management-FunktionenSwitch-TypManagedSwitch-EbeneL2+Quality of Service (QoS) SupportJaWeb-basiertes ManagementJaCloud-verwaltetJaARP-InspektionJaKonfiguration der Standorteinstellungen (CLI)JaSystemereignisprotokollJaMIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 Anschlüsse und SchnittstellenAnzahl Combo-SPF-Anschlüsse4Menge Modul-Steckplätze SFP+4Anzahl Faseranschlüsse20Optischer KabelverbinderSFP, SFP+Konsolen-PortRJ-45/Micro-USBNetzsteckerAC-Eingangsbuchse NetzwerkNetzstandardIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z10G-UnterstützungJaPort-SpiegelungJaIP-RoutingJaRichtlinienbasiertes RoutingJaRouting Eingänge512Unterstü...

631,48€
631,48€
Versand: frei!
Versand: frei!

TP-Link JetStream TL-SG3428XF V1.6 - Switch - L2+ - managed - 20 x Gigabit SFP + 4 x Combo Gigabit SFP/RJ-45 + 4 x 10 Gigabit SFP+ (Uplink) - an Rack montierbar
TP-Link JetStream TL-SG3428XF V1.6 - Switch - L2+ - managed - 20 x Gigabit SFP + 4 x Combo Gigabit SFP/RJ-45 + 4 x 10 Gigabit SFP+ (Uplink) - an Rack montierbar

631,80€
631,80€
Versand: frei!
Versand: frei!
Mehr Angebote anzeigen
