Anzeige
Preisvergleich
Inkl. Versand
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

GRANDSTREAM HandyTone HT801 v2-Grandstream Networks
Grandstream Networks HT801-V2. Produktfarbe: Schwarz. Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Ethernet LAN Datentransferraten: 10,100 Mbit/s. Breite: 100 mm, Tiefe: 100 mm, Höhe: 29,5 mm

41,40€
50,30€
+ 8,90€ Versand
inkl. Versand: 8,90€

Grandstream HT801 V2 VoIP-Telefonadapter, 1 FXS-Port, 1 SIP-Profil
• Leistungsstarker VoIP-Telefonadapter ermöglicht eine einfache Integration analoger Endgeräte in digitale VoIP-Kommunikationsnetze • Unterstützt 1 FXS-Port, 1 SIP-Profil und T.38 Fax für zuverlässige Fax-over-IP • LED-Anzeigen für Strom, NET und Telefon • Bietet erweiterte Telefoniefunktionen wie z.B. 3-Wege-Sprachkonferenzen, Anrufweiterleitung und Anrufumleitung • TLS- und SRTP-Verschlüsselungstechnologie zur Sicherung der Gespräche sowie der Kontoinformationen • Verschiedene Autoprovisionierungs-Optionen ermöglichen Service-Providern die Nutzung in deren VoIP Netzen und Anwendungen • Failover-SIP-Server-Funktion wechselt automatisch zum sekundären Server, wenn der Hauptserver die Verbindung verliert ---------------------------------------- weitere Produktinformationen: Schnittstellen: 1x RJ45, 1x RJ11 Lieferung inkl.: Netzteil, LAN-Kabel ----------------------------------------,VoIP Telefonadapter,Telefon,Analog Telefon Adapter, SIP Adapter, VoIP Adapter

41,45€
41,45€
Versand: frei!
Versand: frei!

Grandstream Networks HT801-V2 Gateway/Controller 10, 100 Mbit/s HT801_v2
Auf einen Blick Steuerungsanzeigeeinheitja LED-Anzeigenja Ethernet LAN Datentransferraten10,100 Mbit/s Anzahl Micro-USB 2.0 Anschlüsse1 Anzahl Ethernet-LAN-Anschlüsse (RJ-45)1 Alle technischen Daten anzeigen (17 Angaben) DesignProduktfarbeSchwarzLED-AnzeigenJa LeistungenSteuerungsanzeigeeinheitJa ProtokolleUnterstützte ProtokolleTCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE NetzwerkEthernet LAN Datentransferraten10,100 Mbit/s Anschlüsse und SchnittstellenAnzahl Micro-USB 2.0 Anschlüsse1Anzahl Ethernet-LAN-Anschlüsse (RJ-45)1Foreign eXchange Station (FXS) Anschluss Anzahl1 Management-FunktionenQuality of Service (QoS) SupportJa Gewicht und AbmessungenBreite100 mmTiefe100 mmHöhe29,5 mmGewicht102 g BetriebsbedingungenBetriebstemperatur0 - 40 °CTemperaturbereich bei Lagerung-10 - 60 °CRelative Luftfeuchtigkeit in Betrieb10 - 90%Luftfeuchtigkeit ...

41,45€
47,40€
+ 5,95€ Versand
inkl. Versand: 5,95€

Grandstream HT801 V2 VoIP-Telefonadapter HT801_V2

41,79€
47,78€
+ 5,99€ Versand
inkl. Versand: 5,99€

Grandstream HT801 V2 VoIP-Telefonadapter HT801_V2

41,80€
47,79€
+ 5,99€ Versand
inkl. Versand: 5,99€

GRANDSTREAM GRS HT-801 V2 - VoIP-Telefonadapter
HT801 v2 Benutzerfreundlicher 1-Port-ATA-Adapter Der HT801 v2 ist ein kompakter 1-Port-Analog-Telefonadapter (ATA), mit dem Anwender eine hochwertige und einfach zu verwaltende IP-Telefonielösung realisieren können. Unterstützt 1 SIP-Profil über einen einzelnen FXS-Port und einen einzelnen 10/100-Mbit/s-Port. TLS- und SRTP-Verschlüsselungstechnologie zum Schutz von Anrufen und Konten. automatisierte Bereitstellungsoptionen umfassen TR-069- und XML-Konfigurationsdateien. LED-Anzeigen: Stromversorgung, Netzwerk, Telefon. unterstützt Dreierkonferenzen. der Failover-SIP-Server schaltet automatisch auf den sekundären Server um, wenn die Verbindung zum Hauptserver abbricht. unterstützt T.38-Fax für Fax-over-IP. unterstützt eine Vielzahl von Anrufer-ID-Formaten. Kompatibel mit IP-Telefonanlagen der UCM-Serie von Grandstream für die Bereitstellung ohne Konfiguration. unterstützt erweiterte Telefoniefunktionen wie Anrufweiterleitung, Anklopfen, Nicht stören, Anzeige für neue Nachrichten, mehrsprachige Ansagen, flexibler Wählplan und mehr.

41,95€
47,90€
+ 5,95€ Versand
inkl. Versand: 5,95€

Grandstream TelefonAdapter HT801 v2 HT801_V2
Allgemeines Typ Zubehör Voice-Over-IP

43,09€
43,09€
Versand: frei!
Versand: frei!

Grandstream Networks Grandstream HT801 V2 VoIP-Telefonadapter 100Mb LAN RFC2833 (HT801 V2)
Produktbeschreibung: Grandstream HT801 - v2 - VoIP-Telefonadapter, Gerätetyp: VoIP-Telefonadapter, Formfaktor: Extern, Data Link Protocol: Ethernet, Fast Ethernet, VoIP-Protokolle: SRTP, SIP, SIP über TCP, SIP over TLS, SIPS, Telefonieschnittstellen: 1 Telefon (FXS), Digital Signaling Protocol: RFC2833, Stromversorgung: Wechselstrom 100-240 V (50 - 60 Hz), Abmessungen (Breite x Tiefe x Höhe): 10 cm x 10 cm x 2,95 cm, Gewicht: 102 g

43,46€
43,46€
Versand: frei!
Versand: frei!

Amazon US
Grandstream HT801 V2 VoIP-Telefonadapter 100Mb LAN RFC2833
Herstellernummer: HT801 V2 EAN:

43,51€
43,51€
Versand: frei!
Versand: frei!

KMComputer
Grandstream Networks HT801-V2, Schwarz, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., 10,100 Mbit/s, 100 mm, 100 mm, 29,5 mm
Grandstream HT801 Single Port Analog Telephone Adapter (ATA) Erschließen Sie die Leistung der nächsten Generation der VoIP-Kommunikation und erhalten Sie gleichzeitig Ihre Investitionen in analoge Geräte mit dem Grandstream HT801 Analog Telephone Adapter. Als erstklassiges Zubehör in der Kategorie Telefone ist der HT801 ein ultrakompakter und leistungsstarker Single-Port-ATA, der entwickelt wurde, um ein traditionelles analoges Telefon oder Faxgerät nahtlos mit einem VoIP-Netzwerk zu verbinden. Dieser Adapter ist ideal für Privatanwender und kleine Unternehmen und bietet eine kostengünstige und zuverlässige Lösung für die Migration zu einem IP-basierten Telefonsystem, ohne Ihre vorhandene und vertraute Hardware ersetzen zu müssen. Erleben Sie überragende Sprachqualität und robuste Funktionalität auf kleinstem Raum. Der HT801 ist für Portabilität und einfache Bereitstellung konzipiert, sodass Sie in wenigen Minuten eine hochwertige VoIP-Leitung einrichten können. Er bietet außergewöhnliche Sicherheit durch fortschrittliche Vers

44,09€
48,99€
+ 4,90€ Versand
inkl. Versand: 4,90€

Grandstream HT801 - V2 - VoIP-Telefonadapter 656785111
AllgemeinProduktfarbeSchwarzUnterstützte ProtokolleTCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoEEthernet LAN Datentransferraten10,100 Mbit/sBreite100 mmTiefe100 mmHöhe29,5 mm

44,15€
51,14€
+ 6,99€ Versand
inkl. Versand: 6,99€

Grandstream TelefonAdapter HT801 v2 HT801_v2
Benutzerfreundlicher 1-Port-ATA Der HT801 v2 ist ein kompakter analoger Telefonadapter (ATA) mit einem Port, mit dem Benutzer eine hochwertige und einfach zu verwaltende IP-Telefonie Lösung erstellen können. Unterstützt 1 SIP-Profil über einen einzelnen FXS-Port und einen einzelnen 10/100Mbps-Port TLS- und SRTP-Sicherheitsverschlüsselungstechnologie zum Schutz von Anrufen und Konten Automatisierte Bereitstellungsoptionen umfassen TR-069 und XML-Konfigurationsdateien LED-Anzeigen – POWER, NET, PHONE Unterstützt 3-Wege-Sprachkonferenzen Failover-SIP-Server wechselt automatisch zum sekundären Server, wenn der Hauptserver die Verbindung verliert Unterstützt T.38 Fax zum Erstellen von Fax-over-IP Unterstützt eine breite Palette von Anrufer-ID-Formaten Verwendung mit Grandstreams UCM-Serie von IP-PBXs für Bereitstellung ohne Konfiguration Unterstützt erweiterte Telefoniefunktionen, einschließlich Anrufweiterleitung, Anrufumleitung, Anklopfen, Bitte nicht stören, Anzeige wartender Nachrichten, mehrsprachige Eingabeaufforderungen, flexibler Wählplan und mehr

45,90€
45,90€
Versand: frei!
Versand: frei!

Grandstream HT801 V2 VoIP-Telefonadapter HT801_V2
Grandstream HT801 V2 VoIP-Telefonadapter

47,49€
54,39€
+ 6,90€ Versand
inkl. Versand: 6,90€

Gateway Grandstream HT801-V2 Schwarz 1x FXS 1x LAN 10/100 Mbit/s 11011021
Profitieren Sie von zuverlässiger VoIP-Telefonie mit dem kompakten Grandstream HT801-V2 Gateway für professionelle Netzwerke.Eigenschaften Grandstream HT801-V2 GatewayModernste VoIP-Integration: Das HT801-V2 unterstützt vielfältige Protokolle wie SIP TCP/IP/UDP und SRTP was maximale Flexibilität für anspruchsvolle Umgebungen garantiert. Sie integrieren analoge Telefone nahtlos in IP-basierte Infrastrukturen für erhöhte Skalierbarkeit.Einfache Einrichtung und Verwaltung: Mit intuitivem Panel LED-Statusanzeigen sowie Remote-Management via TR-069 und SNMP profitieren Techniker von reibungsloser Administration und schneller Konfiguration vor Ort oder zentral.Stabile Netzwerkperformance: Dank 10/100 Mbit/s Ethernet LAN Quality-of-Service (QoS) Support und breiter Protokollabdeckung sind unterbrechungsfreie Gesprächserlebnisse auch unter hoher Netzlast möglich. Die kabelgebundene Anbindung bietet zuverlässige Datenkanäle ohne Latenz.Zuverlässig und robust: Das Gerät arbeitet im Temperaturbereich von 0 bis 40 °C eig...

48,99€
52,94€
+ 3,95€ Versand
inkl. Versand: 3,95€
Mehr Angebote anzeigen


