Anzeige
Preisvergleich
Inkl. Versand
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

Planet MGSW-28240F
PLANET Managed Metro Ethernet Switch 24-Port 100/1000Base-X SFP with 4-Port 10G SFP+ Base-T L2/L4, (AC+2 DC, DIDO). Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Konsolen-Port: RS-232. Vollduplex. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 128 Gbit/s. Netzstandard: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE.... Rack-Einbau, Formfaktor: 1U

806,66€
806,66€
Versand: frei!
Versand: frei!

IT-Planet
PLANET Managed Metro Ethernet Switch 24-Port 100/1000Base-X SFP with 4-Port 10G SFP+ Base-T L2/L4, (AC+2 DC, DIDO), Managed, L3, Gigabit Ethernet (10/100/1000), Vollduplex, Rack-Einbau, 1U MGSW-28240F
Switch-Typ:ManagedSwitch-Ebene:L3Quality of Service (QoS) Support:JaWeb-basiertes Management:JaTraffic-Klassifizierung:JaTraffic-Shaping:JaSystemereignisprotokoll:JaMIB Unterstützung:RFC-1213 MIB-II, IF-MIB, RFC-1493 Bridge MIB, RFC-1643 Ethernet MIB ,RFC-2863 Interface MIB RFC-2665 Ether-Like MIB, RFC-2819 RMON MIB (Group 1, 2), RFC-2737 Entity MIB, RFC-2618 RADIUS Client MIB, RFC3411 SNMP-Frameworks-MIB, IEEE 802.1X PAE, LLDP, MAU-MIBAnzahl der basisschaltenden RJ-45 Ethernet Ports:24Basic Switching RJ-45 Ethernet Ports-Typ:Gigabit Ethernet (10/100/1000)Anzahl installierten SFP Module:0Anzahl installierte SFP Module:0Anzahl Gigabit Ethernet (Kupfer) Anschlüsse:4Anzahl Combo-SPF-Anschlüsse:4Menge Modul-Steckplätze SFP+:4Optischer Kabelverbinder:LCKonsolen-Port:RS-232Netzstandard:IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-FX, 100BASE-T, 1000BAS

830,86€
830,86€
Versand: frei!
Versand: frei!

PLANET Managed Metro Ethernet Switch 24-Port 100/1000Base-X SFP with 4-Port 10G SFP+ Base-T L2/L4, (AC+2 DC, DIDO) (MGSW-28240F)
PLANET Managed Metro Ethernet Switch 24-Port 100/1000Base-X SFP with 4-Port 10G SFP+ Base-T L2/L4, (AC+2 DC, DIDO) (MGSW-28240F)

858,82€
858,82€
Versand: frei!
Versand: frei!

