Anzeige
Preisvergleich
Inkl. Versand
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

Future-X DE
TP-Link Jetstream 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots, TL-SG3452X
TP-Link JetStream 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots

403,32€
403,32€
Versand: frei!
Versand: frei!

TP-LINK Omada L2+ Managed Switch with 4 10GE SFP+ SlotsPORT 48× RJ45 - 1 1 Gbps 48-Port RJ-45 Rack-Modul 1 HE (1210002611633)
TP-LINK Omada L2+ Managed Switch with 4 10GE SFP+ SlotsPORT 48× RJ45 - 1 1 Gbps 48-Port RJ-45 Rack-Modul 1 HE

415,41€
415,41€
Versand: frei!
Versand: frei!

Galaxus Deutschland GmbH
TP-Link SFP+ Switch SG3452X 52 Port (52 Ports), Netzwerk Switch, Schwarz
Der TP-Link TL-SG3452X ist ein 48-Port L2+ Managed Switch mit 4× 10G SFP+ Slots und zentraler Cloud-Verwaltung via Omada SDN. Ideal für leistungsstarke Netzwerke in Unternehmen. Der Switch ist ausgestattet mit 48 Gigabit RJ45 Ports und 4× 10G SFP+ Slots, was hohe Bandbreite und Flexibilität bietet. Er unterstützt zahlreiche Layer-2+-Funktionen wie VLAN, QoS, IGMP Snooping, OAM und DDM für eine effiziente Netzwerkverwaltung. Ethernet Ring Protection Switching (ERPS) sorgt für schnelle Wiederherstellung im Falle von Netzwerkfehlern. Die Verwaltung ist sowohl lokal über Web, CLI, SNMP und RMON als auch zentral über die Omada Cloud möglich. Das kompakte Design ermöglicht eine einfache Rack-Montage und flexible Integration in verschiedene Netzwerkumgebungen. Mit einer Switching-Kapazität von 176 Gbps und einer Forwarding-Rate von 130,9 Mpps eignet sich der TL-SG3452X ideal für den Einsatz in mittelgrossen bis grossen Netzwerken.

415,42€
415,42€
Versand: frei!
Versand: frei!

TP-Link JetStream TL-SG3452X Managed L2+ Switch - 48x Gigabit, 4x 10G SFP+ (SG3452X)

439,18€
439,18€
Versand: frei!
Versand: frei!

TP-LINK TL-SG3452X 48-Port Gigabit L2+ Mgd Switch 4x 10GE SFP+ - Switch - 1 Gbps 656652155
Produktbeschreibung : NETGEAR APS1000W - Stromversorgung redundant / Hot-Plug - 1000 WattGerätetyp : Stromversorgung redundant / Hot-Plug - Plug-In-ModulGewicht : 1.03 kgLokalisierung : Europa, AmericasEingangsspannung : Wechselstrom 110-240 VLeistungskapazität : 1000 WattAbmessungen (Breite x Tiefe x Höhe) : 8.64 cm x 20.75 cm x 3.93 cmEntwickelt für : NETGEAR M4300-52G-PoE+ (1000 Watt)

463,18€
463,18€
Versand: frei!
Versand: frei!

TP-LINK Omada SG3452X 48-Port Gigabit L2+ Managed Switch mit 4 10GE SFP+ Slots
10G Uplink Managed Switch für ein komplettes Omada-Netzwerk Auf einen BlickSwitch-TypManagedSwitch-EbeneL2+SystemereignisprotokollJaQuality of Service (QoS) UnterstützungJaCloud-verwaltetJaMIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,MerkmaleZentrales Cloud-ManagementSDN-Lösungsintegration für ein hocheffizientes NetzwerkErweiterte L2+-FunktionenStatisches Routing, IGMP-Snooping, 802.1Q VLAN und mehrSoftwaredefiniertes Netzwerk (SDN) mit Cloud-ZugriffDie Software Defined Networking (SDN)-Plattform Omada integriert Netzwerkgeräte, einschließlich Access Points, Switches und Gateways, und bietet ein 100 % zentralisiertes Cloud-Management. Omada erstellt ein hochgradig skalierbares Netzwerk, das alles von einer einzigen Schnittstelle aus gesteuert wird. Es werden nahtlos drahtlose und kabelgebundene Verbindungen bereitgestellt, ideal für den Einsatz im Gastgewerbe, im Bildungswesen, im Einzelhandel, in Büros und mehr.Produktbeschreibun...

464,72€
464,72€
Versand: frei!
Versand: frei!

technik-guenstiger
TP-Link Omada SG3452X V1.3 Switch - 48x 10/100/1000 RJ45 - 4x 10G SFP+
TP-Link Omada SG3452X. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 176 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Netzstecker: AC-Eingangsbuchse. Rack-Einbau, Formfaktor: 1U

464,72€
464,72€
Versand: frei!
Versand: frei!

TP-LINK Omada L2+ Managed Switch with 4 10GE SFP+ SlotsPORT 48× RJ45 - - 1 - - 1 - Switch - 1 Gbps
TP-LINK Omada L2+ Managed Switch with 4 10GE SFP+ SlotsPORT 48× RJ45 - - 1 - - 1 - Switch - 1 Gbps - 48-Port - RJ-45 - Managed - Rack-Modul - 1 HE

490,00€
498,00€
+ 8,00€ Versand
inkl. Versand: 8,00€

TP-LINK SG3452X Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots SG3452X(UN)
TP-LINK SG3452X Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots

494,46€
494,46€
Versand: frei!
Versand: frei!

TP-LINK TP-Link SG3452X (TL-SG3452X) JetStream 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots (SG3452X)
TP-LINK TP-Link SG3452X (TL-SG3452X) JetStream 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots (SG3452X)

523,01€
523,01€
Versand: frei!
Versand: frei!

TP-LINK 48-PORT GIGABIT L2+ MGD SWITCH SG3452X
:: Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48 :: Basic switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000) :: Anzahl installierten SFP Module: 0 :: Anzahl installierte SFP Module: 0

527,30€
534,20€
+ 6,90€ Versand
inkl. Versand: 6,90€

JB Vertrieb GmbH
tp-link TP-LINK Omada SG3452X 48-Port Gigabit L2+ Managed Switch mit 4 10GE Netzwerk-Switch
Technische Daten WEEE-Reg.-Nr. DE , 85565951, |

529,95€
529,95€
Versand: frei!
Versand: frei!

jb-vertrieb-gmbh
Tp-link Omada Sg3452x 48-port Gigabit L2+ Managed Switch Mit 4 10ge Sfp+ Slots
Notebooks, Monitore und vieles mehr zu Bestpreisen ! Kontakt Über uns Bewertungen Shop merken Menu Unser eBay Shop Displays Drucker & Scanner Gaming-PC KFZ Zubehör Notebooks Office-PC Restposten Sonstige Sonstiges Tastaturen & Mäuse Werkzeug & Haushalt 30 Tage Rückgaberecht Versand innerhalb von 24h* Kostenloser Versand innerhalb DE > > > > > > > > > TP-LINK Omada SG3452X 48-Port Gigabit L2+ Managed Switch mit 4 10GE SFP+ Slots Switch-Typ: Managed Switch-Ebene: L2+ Systemereignisprotokoll: Ja Quality of Service (QoS) Unterstützung: Ja Cloud-verwaltet: Ja 561,11 EUR inkl. 19% MwSt. Kostenloser Versand Frage zum Artikel Artikel beobachten Frage zum Artikel Artikel-Nr. MJB1196712 Hersteller-Nr. SG3452X EAN 1210002611633 Beschreibung TP-LINK Omada SG3452X 48-Port Gigabit L2+ Managed Switch mit 4 10GE SFP+ Slots 10G Uplink Managed Switch für ein komplettes Omada-Netzwerk Auf einen Blick Switch-Typ Managed Switch-Ebene L2+ Systemereignisprotokoll Ja Quality of Service (QoS) Unterstützung Ja Cloud-verwaltet Ja MIB U
561,11€
561,11€
Versand: frei!
Versand: frei!

