Cisco SG250-10P Smart Switch mit 10 Ports und 2 Combo SFP

Managed Switch mit 10 Ports, davon 8 Gigabit Ethernet Ports und 2 Combo SFPUnterstützt Power over Ethernet mit einer Gesamtleistung von 62 WRouting-/Switching-Kapazität von 20 Gbit/sMAC-Adressentabelle mit 8000 EintragungenUnterstützt mehrere Netzstandards wie IEEE 802.1D und IEEE 802.3afWeb-basiertes Management und Quality of Service (QoS) SupportAnzahl USB 2.0 Anschlüsse: 1
wenigermehr
Anzeige

Beste Angebote

705,00€
Versand: frei!
IT-Planet GmbH
726,15€
Versand: frei!
Anzeige

Preisvergleich

Inkl. Versand
Sortieren:
Beste Treffer
Cisco SG250-10P-K9-NA
8 Allgemein Switch-Typ Managed Switch-Ebene L2 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 8 Anzahl USB 2.0 Anschlüsse 1 MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 20 Gbit/s Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Power over Ethernet (PoE) Ja Management-Funktionen Switch-Typ Managed Switch-Ebene L2 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Systemereignisprotokoll Ja MIB Unterstützung lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, RFC-1212, RFC-1215, SNMPv2-CONF, SNMPv2-TC, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB, draft-ietf-bridge-8021x-MIB, draft-ietf-bridge-rstpmib-04-MIB, draft-ietf-hubmib-etherif-mib-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB, rfc1724-MIB, dcb-raj-DCBX-MIB-1108-MIB, rfc1213-MIB, rfc1757-MIB, CISCOSB-lldp-MIB, CISCOSB-brgmulticast-MIB, CISCOSB-bridgemibobjects-MIB, CISCOSB-bonjour-MIB, CISCOSB-dhcpcl-MIB, CISCOSB-MIB, CISCOSB-wrandomtaildrop-MIB, CISCOSB-traceroute-MIB, CISCOSB-telnet-MIB, CISCOSB-stormctrl-MIB, CISCOSBssh-MIB, CISCOSB-socket-MIB, CISCOSB-sntp-MIB, CISCOSB-smon-MIB, CISCOSB-phy-MIB, CISCOSB-multisessionterminal-MIB, CISCOSB-mri-MIB, CISCOSB-jumboframes-MIB, CISCOSB-gvrp-MIB, CISCOSB-endofmib-MIB, CISCOSB-dot1x-MIB, CISCOSB-deviceparams-MIB, CISCOSB-cli-MIB, CISCOSB-cdb-MIB, CISCOSB-brgmacswitch-MIB, CISCOSB-3sw2swtables-MIB, CISCOSB-smartPorts-MIB, CISCOSB-tbi-MIB, CISCOSB-macbaseprio-MIB, CISCOSB-env_mib-MIB, CISCOSB-policy-MIB, CISCOSB-sensor-MIB, CISCOSB-aaa-MIB, CISCOSB-application-MIB, CISCOSB-bridgesecurity-MIB, CISCOSB-copy-MIB, CISCOSB-CpuCounters-MIB, CISCOSB-Custom1BonjourService-MIB, CISCOSB-dhcp-MIB, CISCOSB-dlf-MIB, CISCOSB-dnscl-MIB, CISCOSB-embweb-MIB, CISCOSB-fft-MIB, CISCOSB-file-MIB CISCOSB-greeneth-MIB, CISCOSB-greeneth-MIB, CISCOSB-interfaces-MIB, CISCOSB-interfaces_recovery-MIB, CISCOSB-ip-MIB, CISCOSB-iprouter-MIB, CISCOSB-ipv6-MIB, CISCOSB-mnginf-MIB, CISCOSB-lcli-MIB, CISCOSB-localization-MIB, CISCOSB-mcmngr-MIB, CISCOSB-mng-MIB, CISCOSB-physdescription-MIB, CISCOSB-PoE-MIB, CISCOSB-protectedport-MIB, CISCOSB-rmon-MIB, CISCOSB-rs232-MIB, CISCOSB-SecuritySuite-MIB, CISCOSB-snmp-MIB, CISCOSB-specialbpdu-MIB, CISCOSB-banner-MIB, CISCOSB-syslog-MIB, CISCOSB-TcpSession-MIB, CISCOSB-traps-MIB, CISCOSB-trunk-MIB, CISCOSB-tuning-MIB, CISCOSB-tunnel-MIB, CISCOSB-udp-MIB, CISCOSB-vlan-MIB, CISCOSB-ipstdacl-MIB, CISCOSB-eee-MIB, CISCOSB-ssl-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-qosclimib-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-tbp-MIB, CISCOSMB-MIB, CISCOSB-secsd-MIB, CISCOSB-draft-ietf-entmib-sensor-MIB, CISCOSB-draft-ietf-syslog-device-MIB, CISCOSB-rfc2925-MIB, CISCO-SMI-MIB, CISCOSB-DebugCapabilities-MIB, CISCOSB-CDP-MIB, CISCOSB-vlanVoice-MIB, CISCOSB-EVENTS-MIB, CISCOSB-sysmng-MIB, CISCOSB-sct-MIB, CISCO-TC-MIB, CISCO-VTP-MIB, CISCO-CDP-MIB Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 8 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Combo-SPF-Anschlüsse 2 Menge SFP-Modul-Steckplätze 2 Anzahl USB 2.0 Anschlüsse 1 Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Anzahl Power over Ethernet plus (PoE+) Anschlüsse 8 Gesamtleistung Power over Ethernet (PoE) 62 W Datenübertragung MAC-Adressentabelle 8000
prodImage
705,00€
705,00€
Versand: frei!
Versand: frei!
IT-Planet GmbH
Cisco SG250-10P Smart Switch mit 10 Ports Gigabit Ethernet (GbE) Ports, 2 Gigabit Ethernet Combo SFP, 62 W PoE, begrenzter lebenslanger Schutz (SG250-10P-K9-NA)
Speicherkapazität: 512,0 MB
prodImage
726,15€
726,15€
Versand: frei!
Versand: frei!
prodImage
705,00€
Versand: frei!
IT-Planet GmbH
prodImage
726,15€
Versand: frei!
mozilla/5.0 applewebkit/537.36 (khtml, like gecko; compatible; claudebot/1.0; [email protected])
x-pixel