Anzeige
Preisvergleich
Inkl. Versand
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

Cisco Catalyst C1200 Switch 24-Port 1/10 GbE managed L2 C1200-24T-4X

316,83€
322,82€
+ 5,99€ Versand
inkl. Versand: 5,99€

Cisco Catalyst C1200 Switch 24-Port 1/10 GbE managed L2 C1200-24T-4X

316,84€
322,83€
+ 5,99€ Versand
inkl. Versand: 5,99€

Cisco Catalyst 1200-24T-4X - Switch - L3 - Smart C1200-24T-4X
Allgemein Gerätetyp Switch - 24 Anschlüsse - L3 - Smart Gehäusetyp An Rack montierbar Untertyp Gigabit Ethernet Ports 24 x 10/100/1000 + 4 x 10Gb Ethernet SFP+ Leistung Weiterleitungsrate (64-byte Pakete): 95,23 Mpps Switching-Kapazität: 128 Gbps Kapazität MSTP-Instanz: 8 PVST+-Instanzen: 126 RPVST+-Instanzen: 126 Link-Aggregationsgruppen: 4 Link-Aggregation-Ports: 8 Aktive VLANs: 255 IGMP Multicast-Gruppen: 255 IPv4-Routen (statisch): 32 IPv4-Schnittstellen: 16 ACL-Regeln: 512 Prioritäts-Warteschlangen: 8 Gepackte Puffergröße: 1,5 MB Größe der MAC-Adresstabelle 8.000 Einträge Jumbo-Rahmenunterstützung 9000 Byte Routing Protocol STP, statisches IP Routing, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bounjour Remoteverwaltungsprotokoll CLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP Verschlüsselungsalgorithmus SSL Authentifizierungsmethode RADIUS Leistungsmerkmale Ohne Lüfter, QoS, ACL-Support, Spartaste, EEE, PVST+, Link Aggregation, Portgruppierung, LACP, LAG, VLAN-Unterstützung, Auto Surveillance VLAN, Guest VLAN, Anschluss-basiertes VLAN, tag-basierte VLANs, VLAN-Management, Voice VLAN, VSDP, Zero-Touch Deployment, GARP, GVRP, IGMP Snooping, IGMP Abfrager, Loopback-Erkennung, UDP, BOOTP-Unterstützung, STP Loop-Schutz, SCT, SSD, vertrauenswüridige Systeme, Port Security, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unknown Storm Control, Schutz vor DoS-Angriffen, TCP/UDP-Proxy, DSCP based CoS, SP, WRR Queuing, CoS, ToS, DiffServ-Unterstützung, EQS, Zugangsquotenbegrenzung, TCP Congestion, SNTP-Unterstützung, TFTP Support, DHCP-Client, DNS-Klient, SNMP-Trap, Remote Firmware-Upgrade, Cable Diagnostics Function, DHCP-Server, Port-Spiegelung, SCP, VLAN-Spiegelung, Telnet-Client, Kabellängenerkennung, Chip-Schutz, Boot Integrity, LLDP, LLDP-MED, CDP, Reset-Taste, zeitbasierter Port-Betrieb, IPv4 und IPv6 Dual-Stack, Telnet-Server, DAD, path MTU discovery, WRR, Unicast Storm Control, DoS-Schutz, HoL Blocking Prevention, DHCP-Relais, RPVST+, MSTP Support, Layer 3 Routing Produktzertifizierungen IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Prozessor X ARM: 1.4 GHz RAM 1 GB DDR4 SDRAM Flash-Speicher 512 MB Statusanzeiger System, Link/Aktivität/Geschwindigkeit Erweiterung/Konnektivität Schnittstellen 24 x 10/100/1000 Base-T RJ-45 4 x 10GBase-X SFP+ 1 x Konsole RJ-45 1 x USB-C Konsole Stromversorgung Stromversorgungsgerät Internes Netzteil Erforderliche Netzspannung Wechselstrom 100-240 V (50 - 60 Hz) Verschiedenes Zubehör im Lieferumfang Pointer-Karte, Montagekit MTBF 2,026,793 Stunden Produktzertifizierungen Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE Maße und Gewicht Breite 44.5 cm Tiefe 24 cm Höhe 4.4 cm Gewicht 2.78 kg Herstellergarantie Service und Support Begrenzte Garantie - Lebensdauer - Reaktionszeit: am nächsten Arbeitstag Technischer Support - Consulting - 1 Jahr Umgebungsbedingungen Min Betriebstemperatur -5 °C Max. Betriebstemperatur 50 °C Zulässige Luftfeuchtigkeit im Betrieb 10 - 90% RH (non-condensing) Min. Lagertemperatur -25 °C Max. Lagertemperatur 70 °C Zulässige Luftfeuchtigkeit bei Lagerung 10 -

317,57€
317,57€
Versand: frei!
Versand: frei!

Cisco Catalyst 1200-24T-4X - Switch - L3 - Smart C1200-24T-4X
Cisco Catalyst 1200-24T-4X - Switch - L3 - Smart - 24 x 10/100/1000 + 4 x 10Gb Ethernet SFP+ - an Rack montierbar

319,83€
319,83€
Versand: frei!
Versand: frei!

Cisco Switch Catalyst, C1200-24T-4X, managed, 24-Port, 1 Gbit/s, 4x SFP+
• 24 RJ45-Ports mit 24x 1 Gbit/s für die Verbindung von Computern, Access Points, IP-Kameras, Telefonen und weiteren Netzwerkgeräten • 4 SFP+-Ports mit bis zu 10 Gbit/s für schnelle Uplink-Verbindungen zu weiteren Switches, Servern und weiteren Netzwerkgeräten • Verwaltbarer Layer-3-Switch mit Routing-Funktionen zwischen verschiedenen Netzwerken und VLANs sowie zur Konfiguration von Ports, etc. • 128 Gbit/s Switching-Kapazität für eine leistungsfähige Datenübertragung zwischen den Netzwerkports • 23 Watt max. Leistungsaufnahme • Lüfterloser Rackmount-Switch für einen geräuscharmen Betrieb • Robustes Metallgehäuse für langlebigen und stabilen Einsatz • Maße / Gewicht: (BxHxT) 445 x 44 x 240 mm / 2,8 kg • Garantie: 5 Jahre Herstellergarantie • Lieferung: inkl. Netzkabel, Rackmount-Montagematerial, Gummifüße ---------------------------------------- Merkmale: OSI-Layer: Layer 2, Layer 3 SFP-Ports: 4 SFP-Port Verwaltung: managed RJ45-Ports: 24-Port Formfaktor: Desktop, Rackmount, Wandmontage RJ45 Übertragung bis: 1 Gigabit/s PoE-Ports: ohne PoE ----------------------------------------,Switch,Computer Zubehör, Netzwerkkomponenten, Server,LAN Verteiler, Netzwerk Switch

321,22€
324,78€
+ 3,56€ Versand
inkl. Versand: 3,56€

Cisco Catalyst 1200-24T-4X Managed Switch 24 Port 4x 10GbE SFP+ Wei� C1200-24T-4X

321,23€
324,22€
+ 2,99€ Versand
inkl. Versand: 2,99€

StockNet Connect
Cisco CATALYST 1200 24-PORT GE 4X10G (28 Ports), Netzwerk Switch, Weiss C1200-24T-4X
Cisco Catalyst Switches der Serie 1200. Anschlüsse: 24x RJ45, 4x SFP. Anzahl PoE Ports: 0, PoE Standard: Kein PoE, PoE Budget: 0 W. Montage: 19' Rack. 24 x 1G RJ-45, 4 x 10G SFP. Layer-2-Switching, VLAN-Unterstützung, Spanning Tree Protocol (STP), Zugriffskontrollliste (ACL), Dienstgüte (QoS), statisches IPv4/IPv6-Routing. Netzwerk-Management: Geräteinterne UI, Cisco Business Dashboard und mobile App. Die Cisco Catalyst Switches der Serie 1200 sind die neuesten erschwinglichen intelligenten Switches, die leistungsstarke Netzwerkleistung, vereinfachte Verwaltung und Zuverlässigkeit mit einer umfassenden Suite von Netzwerkfunktionen kombinieren, die Sie für ein solides Netzwerk für kleine Unternehmen benötigen.

337,92€
337,92€
Versand: frei!
Versand: frei!

Cisco Catalyst 1200-24T-4X - Switch - L3 - Smart 656921960
Cisco Catalyst 1200-24T-4X - Switch - L3 - Smart

340,29€
340,29€
Versand: frei!
Versand: frei!

Easynotebooks
Cisco Catalyst 1200-24T-4X-Smart-Switch, 24-Port-GE, 4 x 10-GE-SFP, eingeschränkter Lebenszeitschutz (C1200-24T-4x)
SWITCH-PORTS: 24 Ports 10/100/1000 + 4 x 10-GE-SFP+ EINFACH: Mit der intuitiven mobilen Cisco Business-App, der lokalen Weboberfläche und dem Cisco Business Dashboard können Sie den Switch einrichten, verwalten und wichtige Einblicke gewinnen. Sie erhalten eine Schritt-für-Schritt-Anleitung zur mühelosen Installation und Konfiguration Ihres Netzwerks in Minutenschnelle – dazu sind keine IT-Kenntnisse erforderlich. SICHERHEIT: Dank integrierter IEEE 802.1X-Port-Sicherheit profitieren Sie von umfassender Kontrolle über Zugriffe auf Ihr Netzwerk, Verhinderung von DoS-Angriffen (Denial of Service), um die Verfügbarkeit des Netzwerks während eines Angriffs zu steigern, und Zugriffssteuerungslisten (Access Control Lists, ACLs) zum Schutz des Netzwerks vor unautorisierten Benutzern. ENERGIEEFFIZIENZ: Optimiert den Stromverbrauch und senkt dadurch die Betriebskosten. Konform mit IEEE 802.3az Energy Efficient Ethernet. Lüfterlos bei ausgewählten Modellen IDEAL FÜR KLEINERE UNTERNEHMEN: Erfordert kein Abonnement und keine Lizenzen. Mit eingeschränkter Lebenszeitgarantie auf Hardware und 1 Jahr kostenlosem technischem Support.

345,56€
345,56€
Versand: frei!
Versand: frei!

Cisco Switch Catalyst C1200-24T-4X 24x 1Gb 4x SFP+
Switch (Schalter) Cisco Catalyst 1200-24T-4X 24x 1Gb 4x SFP+ 1x USB-C | C1200-24T-4X

347,86€
348,86€
+ 1,00€ Versand
inkl. Versand: 1,00€

ejoker_de
Cisco C1200-24T-4X, Managed, L2/L3, Gigabit Ethernet (10/100/1000)
AllgemeinGerätetypSwitch - 24 Anschlüsse - L3 - SmartGehäusetypAn Rack montierbarUntertypGigabit EthernetPorts24 x 10/100/1000 + 4 x 10Gb Ethernet SFP+LeistungWeiterleitungsrate (64-byte Pakete): 95,23 Mpps Switching-Kapazität: 128 GbpsKapazitätMSTP-Instanz: 8 PVST+-Instanzen: 126 RPVST+-Instanzen: 126 Link-Aggregationsgruppen: 4 Link-Aggregation-Ports: 8 Aktive VLANs: 255 IGMP Multicast-Gruppen: 255 IPv4-Routen (statisch): 32 IPv4-Schnittstellen: 16 ACL-Regeln: 512 Prioritäts-Warteschlangen: 8 Gepackte Puffergröße: 1,5 MBGröße der MAC-Adresstabelle8.000 EinträgeJumbo-Rahmenunterstützung9000 ByteRouting ProtocolSTP, statisches IP Routing, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, BounjourRemoteverwaltungsprotokollCLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCPVerschlüsselungsalgorithmusSSLAuthentifizierungsmethodeRADIUSLeistungsmerkmaleOhne Lüfter, QoS, ACL-Support, Spartaste, EEE, PVST+, Link Aggregation, Portgruppierung, LACP, LAG, VLAN-Unterstützung, Auto Su

352,53€
352,53€
Versand: frei!
Versand: frei!

Cisco C1200-24T-4X Netzwerk-Switch Managed L2/L3 Gigabit Ethernet (10/100/1000) Weiß (C1200-24T-4X)
Cisco C1200-24T-4X Netzwerk-Switch Managed L2/L3 Gigabit Ethernet (10/100/1000) Weiß (C1200-24T-4X)

357,00€
357,00€
Versand: frei!
Versand: frei!

Cisco C1200-24T-4X 1200 24-port GE 4x10G SFP Netzwerk Switch
Überblick Managed L2/L3 Web-basiertes Management Quality of Service (QoS) Support Konfiguration der Standorteinstellungen (CLI) Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24 Zugriffkontrollliste AC Netzteil enthalten

395,00€
395,00€
Versand: frei!
Versand: frei!

cybertrading_gmbh
Cisco Meraki Cisco C1200-24t-4x Switch Ii Price Incl Vat 3 Yr Warranty B2b
EN Über uns Ebay-Shop Kostenlose Lieferung (DE) Der Versand erfolgt innerhalb Deutschlands ohne zusätzliche Kosten, ausser bei Palettenware/Sperrgut. Wir versenden ausschließlich mit Premium Partnern wie FedEx, DHL oder UPS. 3 Jahre Garantie* (B2B) Auf uns ist mit Garantie Verlass! Wir bieten Ihnen auf unseren kompletten Hardwarebestand eine Garantie* für Unternehmer (B2B). Zudem haben Sie bei uns die Möglichkeit die Garantie Ihres Produktes zu verlängern. Rechnungsservice (B2B) Wir bieten EU-Geschäftskunden an die gezahlte Mehrwertsteuer zu erstatten. Übersenden Sie uns einfach mit Ihrer Bestellung Ihre gültige VAT-ID und wir erstatten Ihnen die zu viel gezahlte Steuer zurück. Ankauf / Trade-In Sie haben alte oder ungenutzte Netzwerktechnik? Bei uns haben Sie die Möglichkeit, diese abzugeben und auch noch Geld dafür zu bekommen! Sie können zwischen unterschiedlichen Ankauf-Modellen wählen. ✕Schließen ✕Schließen ✕Schließen Produktbilder und Zubehör werden von einem Content Provider zur Verfügung gestellt. Die
440,30€
440,30€
Versand: frei!
Versand: frei!

Cisco Catalyst 1200 24-Port-GE, 4x10G SFP+. C1200-24T-4X
Catalyst 1200 24-Port-GE, 4x10G SFP+.

464,10€
474,00€
+ 9,90€ Versand
inkl. Versand: 9,90€
Mehr Angebote anzeigen
