Anzeige
Preisvergleich
Inkl. Versand
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

D-Link DGS-1250-52XMP/E Smart Managed Switch [48x Gigabit Ethernet PoE+, 370W, 4x 10 Gbit/s SFP+]
Übertragungsrate: 10/100/1000 Mbit/s / Ports: 48x Ethernet mit PoE+ und 4x SFP+ / Fähigkeiten: Auto MDI/MDIX / Besonderheiten: Green V3.0 Technology

775,00€
782,99€
+ 7,99€ Versand
inkl. Versand: 7,99€

D-Link Switch Gigabit Smart, DGS-1250-52XMP/E, managed, 48-Port, 1 Gbit/s, 48x PoE+, 4x SFP+
• 48 RJ45-Ports mit 48x 1 Gbit/s für die Verbindung von Computern, Access Points, IP-Kameras, Telefonen und weiteren Netzwerkgeräten • 48 PoE-Ports mit max. 370 W Gesamt-PoE-Budget, davon 48x PoE+ (bis 30 W) • 4 SFP+-Ports mit bis zu 10 Gbit/s für schnelle Uplink-Verbindungen zu weiteren Switches, Servern und weiteren Netzwerkgeräten • Verwaltbarer Layer-3-Switch mit Routing-Funktionen zwischen verschiedenen Netzwerken und VLANs sowie zur Konfiguration von Ports, etc. • 176 Gbit/s Switching-Kapazität für eine leistungsfähige Datenübertragung zwischen den Netzwerkports • 57,2 Watt max. Leistungsaufnahme (ohne PoE-Output) • Rackmount-Switch mit 2 Lüftern für eine effiziente Wärmeableitung • Robustes Metallgehäuse für langlebigen und stabilen Einsatz • Maße / Gewicht: (BxHxT) 440 x 44 x 250 mm / 3,9 kg • 3 Jahre Herstellergarantie (ab Kaufdatum nach erfolgter kostenloser Online-Registrierung) • Lieferung: inkl. Netzkabel, Konsolenkabel, Rackmount-Montagematerial, Gummifüße ---------------------------------------- Merkmale: OSI-Layer: Layer 2, Layer 3 PoE-Standard: PoE (af), PoE+ (at) SFP-Ports: 4 SFP-Port Verwaltung: managed RJ45-Ports: 48-Port Formfaktor: Desktop, Rackmount RJ45 Übertragung bis: 1 Gigabit/s PoE-Ports: 48 PoE-Ports ----------------------------------------,Switch,Computer Zubehör, Netzwerkkomponenten, Server,LAN Verteiler, Netzwerk Switch

778,87€
782,43€
+ 3,56€ Versand
inkl. Versand: 3,56€

D-Link DGS-1250-52XMP/E 52-Port Smart Managed PoE+ G
Ausgestattet mit der D-Link Green Technologie und Smart Lüftern / Intuitives Management und verbesserte Sicherheitsfunktionen / 48x GbE (1000Base-T) 4x SFP+ / Managed, VLAN-fähig, Rackmountfähig / PoE unterstützt an 48 Ports, 370 W Budget

778,88€
785,37€
+ 6,49€ Versand
inkl. Versand: 6,49€

D-Link DGS-1250-52XMP/E 52-Port Smart Managed PoE+ G
Ausgestattet mit der D-Link Green Technologie und Smart Lüftern / Intuitives Management und verbesserte Sicherheitsfunktionen / 48x GbE (1000Base-T) 4x SFP+ / Managed, VLAN-fähig, Rackmountfähig / PoE unterstützt an 48 Ports, 370 W Budget

778,88€
785,87€
+ 6,99€ Versand
inkl. Versand: 6,99€

Galaxus Deutschland GmbH
D-Link DGS-1250-52XMP Gigabit Switch PoE 52-Port Smart Managed PoE+ 4x 10G (52 Ports), Netzwerk Switch, Schwarz DGS-1250-52XMP/E
Gigabit Smart Managed Switches mit 10G Uplinks – Mit kostengünstiger 10-Gigabit-Anbindung einen Schritt voraus – 48x 1000BASE-T-PoE-Port – 4x 10-Gigabit-Port (SFP+) – 176 Gbit/s Switchkapazität – 370W PoE-Kapazität. Nutzen Sie die kostengünstigste 10-Gigabit-Lösung als Core-Switch für kleine bis mittlere Unternehmen und als Access-Switch für grosse Organisationen. Ausgestattet mit hoher Portdichte, bandbreitenstarken Ports, die Engpässe verhindern, Redundanzfunktionen für zuverlässige Verfügbarkeit, benutzerfreundlicher Verwaltung per mehrsprachiger Weboberfläche, dediziertem Konsolenport sowie kompletter CLI-Steuerung. Die PoE-Modelle der Serie verfügen über hohe PoE-Kapazität für umfangreichere Bereitstellungen.

783,99€
783,99€
Versand: frei!
Versand: frei!

D-Link DGS 1250-52XMP - Switch - L3 Lite - Smart - 48 x 10/100/1000 (PoE) DGS-1250-52XMP/E
D-Link DGS 1250-52XMP - Switch - L3 Lite - Smart - 48 x 10/100/1000 (PoE) + 4 x 10 Gigabit SFP+ - an Rack montierbar - PoE (370 W)

805,36€
805,36€
Versand: frei!
Versand: frei!

D-Link DGS-1250 Rackmount Gigabit Smart Switch 48x RJ-45 4x SFP+ 370W PoE+ - DGS-1250-52XMP/E
:: Produkttypen: Rackmount Switch, PoE Switch :: Switch-Kapazität: 176 Gb/s :: Paket-Weiterleitungsrate: 130,95 Mpps :: Jumbo-Framesgröße: 12.000 Bytes

829,38€
836,28€
+ 6,90€ Versand
inkl. Versand: 6,90€

D-Link 52-Port Smart Managed PoE+ Gigabit Switch 4x 10G|green 3.0 48x Glasfaser LWL 10 Gbps Power over Ethernet RJ-45 (DGS-1250-52XMP/E)
Produktbeschreibung: D-Link DGS 1250-52XMP - Switch - 52 Anschlüsse - Smart - an Rack montierbar, Gerätetyp: Switch - 52 Anschlüsse - L3 Lite - Smart, Gehäusetyp: An Rack montierbar, Untertyp: Gigabit Ethernet, Ports: 48 x 10/100/1000 (PoE) + 4 x 10 Gigabit SFP+, Power Over Ethernet (PoE): PoE, PoE-Budget: 370 W, Leistung: Switching-Kapazität: 176 Gbps Weiterleitungsrate (64-byte Pakete): 130.95 Mpps, Kapazität: Statische MAC-Adressen: 256 IGMP-Gruppen: 256 Layer 2-Multicast-Adressen: 64 VLAN-Gruppen: 4094 QoS-Prioritätswarteschlangen pro Port: 8 IPv4-Routen (statisch): 124 IPv6-Routen (statisch): 50, Größe der MAC-Adresstabelle: 32.000 Einträge, Jumbo-Rahmenunterstützung: 12.000 Byte, Routing Protocol: IGMPv2, IGMP, IGMPv3, MSTP, RSTP, STP, MLD, MLDv2, statisches IP Routing, Remoteverwaltungsprotokoll: CLI, ICMP, SNMP 1, SNMP 2c, SNMP 3, RMON 1, SSH-2, TFTP, DHCP, Telnet, RMON 2, Leistungsmerkmale: Flusskontrolle, Auto-Uplink (Auto MDI/MDI-X), IGMP Snooping, Schutz vor DoS-Angriffen, Port-Spiegelung, Store-and-Forward, Broadcast Storm Control, Vollduplex-Modus, Multicast Storm Control, Unicast Storm Control, DHCP-Snooping, ACL Support, QoS, MLD-Snooping, LLDP-Support, Port Security, SNMP-Trap, DHCP-Client, GVRP, Multicast-Filterfunktion, TFTP-Client, Systemprotokoll, AAA, LLDP-MED, WRR, HOL Blocking Prevention, Loopback-Erkennung, Dual-Bild Unterstützung, Green Technology, MIB Support, Private MIB, BOOTP-Unterstützung, Cable Diagnostics Function, Safeguard Engine, Asymmetric VLAN, Auto Voice VLAN, VLAN-Unterstützung, DSCP based QoS, Bandbreitensteuerung, EEE, Produktzertifizierungen: IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3az, IEEE 802.3x, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3ad (LACP), IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1x, Stromversorgung: Wechselstrom 120/230 V (50/60 Hz), Abmessungen (Breite x Tiefe x Höhe): 44 cm x 43 cm x 4,4 cm, Gewicht: 3,85 kg, Lokalisierung: Europa

829,39€
829,39€
Versand: frei!
Versand: frei!

D-Link DGS-1250-52XMP/E, 52-Port Smart Managed PoE+ Gigabit Switch

833,57€
839,56€
+ 5,99€ Versand
inkl. Versand: 5,99€

D-Link DGS-1250-52XMP/E, 52-Port Smart Managed PoE+ Gigabit Switch

833,58€
839,57€
+ 5,99€ Versand
inkl. Versand: 5,99€

Switch 440mm D-Link DGS-1250-52XMP 4*SFP+/48*GE PoE+ retail DGS-1250-52XMP/E
Auf einen Blick Ports48× · 4× SFP+ VerwaltungManaged · L3 Power over EthernetPoE Leistung176 Gbit/s BauformRack-Einbau Alle technischen Daten anzeigen (64 Angaben) Management-FunktionenSwitch-TypManagedSwitch-EbeneL3Quality of Service (QoS) SupportJaWeb-basiertes ManagementJaKonfiguration der Standorteinstellungen (CLI)JaSystemereignisprotokollJaMIB UnterstützungRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, Anschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports48Menge Modul-Steckplätze SFP+4Konsolen-PortRJ-45 NetzwerkNetzstan...

836,28€
836,28€
Versand: frei!
Versand: frei!

D-Link DGS 1250-52XMP - Switch - L3 Lite - Smart - 48 x 10/100/1000 (PoE) DGS-1250-52XMP/E
Allgemein Gerätetyp Switch - 52 Anschlüsse - L3 Lite - Smart Gehäusetyp An Rack montierbar Untertyp Gigabit Ethernet Ports 48 x 10/100/1000 (PoE) + 4 x 10 Gigabit SFP+ Power Over Ethernet (PoE) PoE PoE-Budget 370 W Leistung Switching-Kapazität: 176 Gbps Weiterleitungsrate (64-byte Pakete): 130.95 Mpps Kapazität Statische MAC-Adressen: 256 IGMP-Gruppen: 256 Layer 2-Multicast-Adressen: 64 VLAN-Gruppen: 4094 QoS-Prioritätswarteschlangen pro Port: 8 IPv4-Routen (statisch): 124 IPv6-Routen (statisch): 50 Größe der MAC-Adresstabelle 32.000 Einträge Jumbo-Rahmenunterstützung 12.000 Byte Routing Protocol IGMPv2, IGMP, IGMPv3, MSTP, RSTP, STP, MLD, MLDv2, statisches IP Routing Remoteverwaltungsprotokoll CLI, ICMP, SNMP 1, SNMP 2c, SNMP 3, RMON 1, SSH-2, TFTP, DHCP, Telnet, RMON 2 Verschlüsselungsalgorithmus TLS 1.2, PEAP, TTLS, MD5 Authentifizierungsmethode RADIUS, Extensible Authentication Protocol (EAP), Secure Shell v.2 (SSH2) Leistungsmerkmale Flusskontrolle, Auto-Uplink (Auto MDI/MDI-X), IGMP Snooping, Schutz vor DoS-Angriffen, Port-Spiegelung, Store-and-Forward, Broadcast Storm Control, Vollduplex-Modus, Multicast Storm Control, Unicast Storm Control, DHCP-Snooping, ACL Support, QoS, MLD-Snooping, LLDP-Support, Port Security, SNMP-Trap, DHCP-Client, GVRP, Multicast-Filterfunktion, TFTP-Client, Systemprotokoll, AAA, LLDP-MED, WRR, HOL Blocking Prevention, Loopback-Erkennung, Dual-Bild Unterstützung, Green Technology, MIB Support, Private MIB, BOOTP-Unterstützung, Cable Diagnostics Function, Safeguard Engine, Asymmetric VLAN, Auto Voice VLAN, VLAN-Unterstützung, DSCP based QoS, Bandbreitensteuerung, EEE Produktzertifizierungen IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3az, IEEE 802.3x, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3ad (LACP), IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1x RAM 2 GB DDR3 SDRAM Flash-Speicher 64 MB Statusanzeiger Stromversorgung, Link/Aktivität/Geschwindigkeit Erweiterung/Konnektivität Schnittstellen 48 x 1000Base-T RJ-45 PoE 4 x 10GBase-X SFP+ 1 x Konsole RJ-45 Management Stromversorgung Stromversorgungsgerät Internes Netzteil Erforderliche Netzspannung Wechselstrom 120/230 V (50/60 Hz) Stromverbrauch im Standby-Modus 28.4 Watt Verschiedenes MTBF 309,053.10 Stunden Produktzertifizierungen CB, BSMI, UL, CCC, FCC Klasse A zertifiziert, VCCI Class A, IC Lokalisierung Europa Software / Systemanforderungen Software inbegriffen D-Link Network Assistant Maße und Gewicht Breite 44 cm Tiefe 43 cm Höhe 4.4 cm Gewicht 3.85 kg Herstellergarantie Service und Support Begrenzte Garantie - Lebensdauer Umgebungsbedingungen Min Betriebstemperatur -5 °C Max. Betriebstemperatur 50 °C Zulässige Luftfeuchtigkeit im Betrieb 0 - 95% Min. Lagertemperatur -20 °C Max. Lagertemperatur 70 °C Zulässige Luftfeuchtigkeit bei Lagerung 0 - 95%

837,04€
837,04€
Versand: frei!
Versand: frei!

D-Link DGS 1250-52XMP - Switch - L3 Lite - Smart - 48 x 10/100/1000 (PoE) DGS-1250-52XMP/E
D-Link DGS 1250-52XMP - Switch - L3 Lite - Smart - 48 x 10/100/1000 (PoE) + 4 x 10 Gigabit SFP+ - an Rack montierbar - PoE (370 W)

842,19€
852,90€
+ 10,71€ Versand
inkl. Versand: 10,71€

cyberport
D-link Dgs-1250-52xmp/e 52-port Smart Managed Poe+
D-Link DGS-1250-52XMP/E 52-Port Smart Managed PoE+ G Art.Nr. 5209-289 Herst.Nr.: DGS-1250-52XMP/E Ausgestattet mit der D-Link Green Technologie und Smart Lüftern Intuitives Management und verbesserte Sicherheitsfunktionen 48x GbE (1000Base-T) 4x SFP+ Managed, VLAN-fähig, Rackmountfähig PoE unterstützt an 48 Ports, 370 W Budget Hinweis: Für den Fall, dass es abweichende Angaben zu den weiter oben unter "Artikelmerkmale" und "Detaillierte Informationen zum Artikel" genannten Produktdetails gibt, ist auschließlich diese Produktbeschreibung gültig. Nähere Informationen zu den unterschiedlichen Garantierarten können Sie hier nachlesen. Die angegebene Herstellergarantie gilt mindestens deutschlandweit. Die Kontaktdaten für ihre Garantie entnehmen Sie bitte unserer Herstellerübersicht. Gesetzliche Gewährleistungsrechte werden durch eine zusätzliche Herstellergarantie nicht eingeschränkt. Beschreibung D-Link DGS-1250-52XMP/E 52-Port Smart Managed Gigabit Mit kostengünstiger 10-Gigabit-Anbindung einen Schritt voraus.
845,64€
845,64€
Versand: frei!
Versand: frei!
Mehr Angebote anzeigen


