Anzeige
Preisvergleich
Inkl. Versand
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

Gigaset N670 IP PRO DECT Basisstation (S30852-H2714-R101)
Gigaset N670 IP PRO

116,70€
122,60€
+ 5,90€ Versand
inkl. Versand: 5,90€

Gigaset N670 IP PRO DECT Basisstation (S30852-H2714-R101)
Gigaset N670 IP PRO

116,75€
122,65€
+ 5,90€ Versand
inkl. Versand: 5,90€

Gigaset-Pro N670 IP Pro DECT-Basisstation, VoIP, bis 20 Mobilteile
• Ideale Basis für kleine und mittlere Büros mit Erweiterungsoption • Unterstützt bis zu 20 Mobilteile und 8 Anrufe gleichzeitig • Professionelle Zero-Touch-Einrichtung mit automatischem Provisioning • Digitale Verschlüsselung sichert die Privatsphäre • IP-DECT-Singlecell-System, upgradefähig zum Multicell-System ---------------------------------------- Merkmale: Übertragungsstandard: VoIP Anschluss: LAN ---------------------------------------- weitere Produktinformationen: DECT-Standards: DECT, GAP, pnCAP erweiterbar: bis zu 8 parallele Anrufe, bis 20 Mobilteile Netzwerkprotokolle: DHCP, DNS, HTTP, HTTPS, IPv4, IPv6, MWI, NTP/SNTP, RTP, SDP, TCP, UDP Verschlüsselung: SRTP, TLS Voice-Codecs: G.711, G.722, G.729 Schnittstellen: LAN, PoE Reichweite: bis 50 m im Innenbereich, bis 300 m Außenbereich Adressbuch: max. 10 externe LDAP-Adressbücher Maße: (BxTxH) 11 x 4,2 x 18 cm Lieferung inkl.: Schrauben (zur Wandmontage), Lieferung ohne Netzteil (PoE) ----------------------------------------,DECT Basisstation,Basisstation, DECT Repeater, Mobilteil, Telefon, Telefonanlage,

116,80€
120,36€
+ 3,56€ Versand
inkl. Versand: 3,56€

Gigaset N670 IP PRO - Basisstation für schnurloses VoIP-Telefon S30852-H2714-R101

117,88€
124,37€
+ 6,49€ Versand
inkl. Versand: 6,49€

Gigaset N670 IP PRO - Basisstation für schnurloses VoIP-Telefon S30852-H2714-R101
DECT IP Singlezellen-System / Bis zu 20 Mobilteile / Max. 8 parallele Gespräche / kompatibel mit Microsoft Teams / nach SRTP- und TLS-Standards verschlüsselt

117,88€
124,87€
+ 6,99€ Versand
inkl. Versand: 6,99€

Gigaset Pro N670 IP DECT-Basisstation-Gigaset
Gigaset N670 IP Pro. Anzahl Kanäle: 120 Kanäle, Unterstützte Sicherheitsalgorithmen: HTTPS, SIPS, SRTP, SSL/TLS, Kompatible Produkte: S650H, R650H, SL750H, Maxwell C. Antennentyp: Omnidirektional. Produktfarbe: Weiß, Gehäusematerial: Kunststoff. Abmessungen (BxTxH): 110 x 42 x 180 mm, Gewicht: 220 g, Verpackungsbreite: 163 mm

118,95€
127,85€
+ 8,90€ Versand
inkl. Versand: 8,90€

GIGASET COMMUNICATIONS GIGASET N670IP - DECT IP Basisstation, PoE S30852-H2714-R101
Das ausbaufähige VoIP-Telefonsystem, entwickelt für die wachsenden Ansprüche Ihres Unternehmens Perfekte Schnurloskommunikation für kleine und mittelgroße Büros mit Erweiterungsoption nach Bedarf. 90% der Betriebe in Europa sind Kleinbetriebe, mit maximal 20 Beschäftigten. Für dieses Segment wurde das Gigaset N670IP PRO DECT System entwickelt. Das N670IP PRO ist sofort betriebsbereit und mit der gesamten Palette professioneller Mobilteile von Gigaset kompatibel. Es unterstützt bis zu 20 DECT-Mobilteile und 8 gleichzeitige Anrufe. Dabei kann sowohl auf lokale als auch auf cloudbasierte IP-Telefoniedienste zurückgegriffen werden. In größeren Büros oder solchen, in denen mehr telefoniert wird, ermöglichen der Multizellenausbau über eine Lizenz und zusätzliche DECT-Basisstationen eine höhere Abdeckung. Mit der höheren Anzahl an Mobilteilen und gleichzeitigen Anrufen, können Sie flexibel auf die Anforderungen Ihres Unternehmens reagieren. Anruf- und Datensicherheit Jeder Anruf über das N670IP PRO kann nach SRTP- und TLS-Standards verschlüsselt werden und sichert so Ihre Privatsphäre.1) Dank integrierter LDAP-Unterstützung (Lightweight Directory Access Protocol) können die einzelnen Teams auf wertvolle Geschäftskontakte über ein zentrales Telefonbuch direkt an den Mobilteilen zugreifen. Integration von Applikationen Sorgen Sie für höchste Produktivität Ihrer Teams, indem Sie ihnen die modernste Integration von Applikationen, Daten und Kommunikationsgeräten zur Verfügung stellen. Dank integrierter Unterstützung für uaCSTA-, XML- und xHTML-Applikationen lassen sich Ihre ein- und ausgehenden Anrufe mit Kontaktdaten und benutzerdefinierten Anwendungen verbinden, so dass wichtige Informationen sofort auf jedem Gerät verfügbar sind. Flexibel und zuverlässig Das N670IP PRO wurde für die Verwendung mit führenden lokalen und cloudbasierten IP-Telefonanbietern entwickelt und getestet. Es bietet sowohl Autoprovisioning- als auch Fernverwaltungsfunktionen, um die Inbetriebnahme und laufende Verwaltung wie das Hinzufügen zusätzlicher Nutzer, Nummernänderungen oder die Einstellung von Präferenzen zu erleichtern. Die Freiheit zu wachsen Bei Veränderungen in Ihrem Unternehmen macht das N670IP PRO mit und lässt sich durch Soft- und Hardware-Upgrades so ausbauen, dass die Reichweite und Abdeckung des Systems erhöht wird. Das N670IP PRO kann durch ein Lizenz-Upgrade mehrere Standorte unterstützen, ohne dadurch an Zuverlässigkeit, Sicherheit und Kommunikationsintegration einzubüßen. Zentrale Verwaltung Schon mit einem einfachen Lizenz-Upgrade gelangen Sie zu einer vollwertigen Multizellenlösung. Ihr Unternehmen profitiert von den zentralen Eingriffsmöglichkeiten, mit denen ein externer Administrator den Telekommunikationszugang an mehreren Standorten inklusive Niederlassungen, mehrstöckigen Büros, Campus-Einrichtungen oder sogar erweiterten Außenanlagen verwalten kann.1) 1) Abhängig von PBX oder Provider. Mini-Multizellen-Funktion Ganz ohne zusätzliche Lizenzen lassen sich bis zu drei N670 IP PRO zu einem Mini-Multizellen-System kombinieren. Im erweiterten DECT-Bereich sind weiterhin acht zeitgleiche Gespräche mit maximal 20 Handsets möglich. Die Erreichbarkeit der Mitarbeiter ist jederzeit gewährleistet - unabhängig davon, wo sie sich gerade befinden. Gigaset AML: Alarm, Messaging and Location Das N670 IP PRO DECT System kann über eine offene Schnittstelle (MQTT) an Messaging- und Alarmserver angebunden werden und bietet so ein intelligentes Nachrichten-Management mit prioritätsabhängiger Signalisierung.

119,00€
124,95€
+ 5,95€ Versand
inkl. Versand: 5,95€

Gigaset N670 IP Pro Basisstation für schnurloses VoIP-Telefon S30852-H2714-R101

120,47€
126,46€
+ 5,99€ Versand
inkl. Versand: 5,99€

Gigaset N670 IP Pro Basisstation für schnurloses VoIP-Telefon S30852-H2714-R101

120,48€
126,47€
+ 5,99€ Versand
inkl. Versand: 5,99€

Gigaset N670 IP PRO, Telefonanlage S30852-H2714-R101

121,90€
129,89€
+ 7,99€ Versand
inkl. Versand: 7,99€

Gigaset N670 IP Pro - Basisstation S30852-H2714-R101
Gigaset N670 IP Pro - Basisstation

123,00€
131,00€
+ 8,00€ Versand
inkl. Versand: 8,00€

Gigaset PRO N670 IP DECT-Basisstation S30852-H2714-R101
Das Gigaset N670 IP PRO ermöglicht bis zu 20 Benutzern bequemes Telefonieren ohne Kabel. Bis zu 8 gleichzeitige Anrufe garantieren eine hohe Einsatzbereitschaft in Ihrer Unternehmensumgebung. Anrufe sind durch SRTP gesichert. Kontakte können einfach aus dem zentralen Telefonbuch des N670 oder über LDAP, XML abgerufen werden. Es besteht die Möglichkeit, eigene XHTML-Anwendungen zu erstellen. Das N670 ist mit zahlreichen ortsgebundenen und cloudbasierten PBX-Telefonanlagen kompatibel und lässt sich einfach per Auto-Provisioning einrichten. N670 wächst mit Ihrem Unternehmen mit: Es lässt sich mit einer Lizenz auf ein Multizellensystem aufrüsten und mit weiteren Basisstationen erweitern, um einen größeren DECT-Bereich abzudecken. Die Gigaset N870 Integrator Software bietet eine zentralisierte Verwaltung des N670 an verschiedenen Standorten. Highlights 3 Singlezellen lassen sich zu einer Mini Multizelle (20 Mobilteile, 8 parallele Gespräche) Lizenzfrei ab Firmware 2.38 einrichten Skalierbarkeit durch gleiche Hardware wie N870, daher Erweiterbarkeit auf die Multizelle per Lizenz-Upgrade Bis zu 20 Benutzer/SIP-Konten/Mobilteile (mit Lizenz bis zu 250) Bis zu 8 gleichzeitige Anrufe bei maximal 20 angemeldeten Nutzern LDAP(S)-Telefonbuch Ende-zu-Ende Verschlüsselung XHTML-Anwendungen, kundenspezifisch Professionelle Zero-Touch-Konfiguration per Auto-Provisioning IPUI-basierte Mobilteilanmeldung Einbindung der N670 IP PRO in den Gigaset Virtual Integrator: damit kann die N670 IP PRO alleine oder in Kombination mit N870 IP PRO als eine standort-übergreifende DECT-Installation gemanaged werden Lieferumfang Gigaset N670 IP PRO, Sicherheitsdatenblatt, Schrauben Technische Beschreibung Wand- oder Deckenmontage - Power over Ethernet: PoE IEEE 802.3af, Klasse 1 - Bis zu 20 Konten (1 für jeden Benutzer) - Konfigurierbare MWI-Anzeige - Failover: DNS SRV, Failover-Server - DECT-Sync/A-Sync-Status mit SIP-Registrierung verbinden (Mobilteil ausgeschaltet oder außerhalb der Reichweite/SIPRegistrierung löschen - IPUI-Provisioning - XHTML-Anwendungen - uaCSTA - Lokale Dreierkonferenz Plattformfunktionen - N670 unterstützt viele Plattformen, inkl. BroadSoft und Asterisk - Auf der Wikiseite finden Sie die neuesten Informationen zu Übersicht und Status. - Netzanrufbeantworter - Gesprächsweiterleitung: mit Rücksprache, ohne Rücksprache, blind - Anklopfen - Gespräch halten/makeln/wiederaufnehmen - Gespräch zurückweisen - CLIR - Anrufumleitung: CFU, CFNR, CFB - Unverwechselbares Klingeln (intern/extern) - Auto-Provisioning - Online-Verzeichnisse über LDAP(S) - Gruppenruf Technische Spezifikationen - DECT EN 300 175-x - Standards: GAP/pnCAP - DECT-Funkabdeckung bis zu 50 m (in Gebäuden) und 300 m (im Freien) - Unterstützung von 120 DECT-Kanälen - TLS1.0/1.1/1.2 für HTTPS und SIP, SIPS - SIP (RFC3261, RFC2396, RFC2976) - HTTP/Digest-Authentifizierung (RFC2617) - Suche nach SIP-Server (RFC3263) - Gesprächsweiterleitung (RFC5589, RFC3515, RFC3891, RFC3892) Weitere Spezifikationen - MWI (RFC3265, RFC3842) - SDP (RFC4566, RFC3264,RFC3555) - RTP (RFC3550, RFC3551, RFC3555, RFC2833), SRTP, RTCP - IPv4, IPv61, SNTP, DHCP (Option 1, 3, 6, 12, 15, 28, 42, 114, 120), DNS, TCP, UDP, VLAN (IEEE 802.1q) - DNS SRV - 8 gleichzeitige Anrufe (G.711) - Codecs G.711, G.722, G.729ab - VAD/CNG (für G.729ab) - QoS (RFC2474, RFC2475) Umgebungsbedingungen - Schutzklasse IP20 (innen) - Betriebstemperatur: +5 bis +45 Grad C - Lagertemperatur: -20 bis +70 Grad C - Relative Feuchtigkeit: 20 – 75 %, nicht kondensierend

123,33€
126,82€
+ 3,49€ Versand
inkl. Versand: 3,49€

Gigaset N670 IP Pro - Basisstation für schnurloses VoIP-Telefon - IP-DECT\GAP\pnCAP - SIP, RTP, SRTP, SDP, SIPS - Polar White SF9063 (S30852-H2714-R101)

124,41€
124,41€
Versand: frei!
Versand: frei!

Gigaset N670 IP DECT-Basisstation TCP/IP Weiß (S30852-H2714-R101)
Produktbeschreibung: Gigaset N670 IP Pro - Basisstation für schnurloses VoIP-Telefon - dreiweg Anruffunktion, Produkttyp: Basisstation für schnurloses VoIP-Telefon, Norm für schnurlose Telefone: IP-DECTGAPpnCAP, Hauptmerkmale: Unterstützung zahlreicher VoIP-Protokolle, VoIP-Protokolle: SIP, RTP, SRTP, SDP, SIPS, Voice Codecs: G.711, G.722, G.729ab, Anrufservices: Voice Mail, Anklopfen, Rufumleitung, Rufweiterleitung, Halten, Anz. Netzwerkanschlüsse: 1 x Ethernet 10/100Base-TX, Gehäusefarbe: Polarweiß SF9063

124,69€
124,69€
Versand: frei!
Versand: frei!

Galaxus Deutschland GmbH
Gigaset Pro N670 IP PRO DECT IP, Telefon, Weiss S30852-H2714-R101
90% der Betriebe in Europa sind Kleinbetriebe mit maximal 20 Beschäftigten. Für dieses Segment wurde das Gigaset N670IP PRO DECT System entwickelt. Das N670IP PRO ist sofort betriebsbereit und mit der gesamten Palette professioneller Mobilteile von Gigaset kompatibel. Es unterstützt bis zu 20 DECT-Mobilteile und 8 gleichzeitige Anrufe. Dabei kann sowohl auf lokale als auch auf cloudbasierte IP-Telefoniedienste zurückgegriffen werden. In grösseren Büros oder solchen, in denen mehr telefoniert wird, ermöglichen der Multizellenausbau über eine Lizenz und zusätzliche DECT-Basisstationen eine höhere Abdeckung. Mit der höheren Anzahl an Mobilteilen und gleichzeitigen Anrufen können Sie flexibel auf die Anforderungen Ihres Unternehmens reagieren.

124,87€
124,87€
Versand: frei!
Versand: frei!
Mehr Angebote anzeigen
