Anzeige
Preisvergleich
Inkl. Versand
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

GRANDSTREAM ATA-HT812 v2-Grandstream Networks
Grandstream Networks HT812 v2. Sprachcodec: CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, Telefaxkompatibilität: T.38, Produktfarbe: Schwarz. Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Unterstützte Sicherheitsalgorithmen: SIPS, SRTP, TLS. Energiequelle: AC, AC Eingangsspannung: 100-240 V, AC Eingangsfrequenz: 50/60 Hz. Breite: 130 mm, Tiefe: 90 mm, Höhe: 28,5 mm

52,27€
61,17€
+ 8,90€ Versand
inkl. Versand: 8,90€

Grandstream HT812 V2 VoIP-Telefonadapter, 2 FXS-Ports, 2 SIP-Profile, Gigabit-NAT-Router
• Leistungsstarker VoIP-Telefonadapter ermöglicht eine einfache Integration analoger Endgeräte in digitale VoIP-Kommunikationsnetze • Unterstützt 2 FXS-Ports, 2 SIP-Profile und T.38 Fax für zuverlässige Fax-over-IP • LED-Anzeigen für Strom, NET 1, NET 2 und Telefon 1 bis 2 • Bietet erweiterte Telefoniefunktionen wie z.B. 3-Wege-Sprachkonferenzen, Anrufweiterleitung und Anrufumleitung • TLS- und SRTP-Verschlüsselungstechnologie zur Sicherung der Gespräche sowie der Kontoinformationen • Verschiedene Autoprovisionierungs-Optionen ermöglichen Service-Providern die Nutzung in deren VoIP Netzen und Anwendungen • Failover-SIP-Server-Funktion wechselt automatisch zum sekundären Server, wenn der Hauptserver die Verbindung verliert • Außergewöhnliche Sprachqualität mit Breitband-HD-Codec ---------------------------------------- weitere Produktinformationen: Schnittstellen: 2x RJ45, 2x RJ11 Lieferung inkl.: Netzteil, LAN-Kabel ----------------------------------------,VoIP Telefonadapter,Telefon,Analog Telefon Adapter, SIP Adapter, VoIP Adapter

52,32€
52,32€
Versand: frei!
Versand: frei!

Grandstream Networks HT812 v2 HT812_v2
Auf einen Blick Anzahl Ethernet-LAN-Anschlüsse (RJ-45)2 SprachcodecCNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD TelefaxkompatibilitätT.38 Quality of Service (QoS) Supportja Anrufer-Identifikationja Alle technischen Daten anzeigen (24 Angaben) MerkmaleSprachcodecCNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VADTelefaxkompatibilitätT.38ProduktfarbeSchwarzZertifizierungFCC/CE/RCM, K.21 NetzwerkQuality of Service (QoS) SupportJa Call-ManagementAnrufer-IdentifikationJaTelefonkonferenzJaAnklopfenJa ProtokolleUnterstützte ProtokolleTCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE SicherheitUnterstützte SicherheitsalgorithmenSIPS, SRTP, TLS Anschlüsse und SchnittstellenAnzahl Ethernet-LAN-Anschlüsse (RJ-45)2Modem (RJ-11) Port2 EnergieEnergiequelleACAC Eingangsspannung100-240 VAC Eingangsfrequenz50/60 HzAusgangsspannung12 VAusgangsstrom0...

52,32€
58,27€
+ 5,95€ Versand
inkl. Versand: 5,95€

Grandstream TelefonAdapter HT812 v2 HT812v2
Unterstützt 2 SIP-Profile über 2 FXS-Ports und zwei Gigabit-Ports Enthält einen integrierten NAT-Router, der Routing-Geschwindigkeiten von bis zu 100 MBit/s verarbeiten kann TLS und SRTP Sicherheitsverschlüsselungstechnologie zum Schutz der Anrufe und Konten Zu den automatisierten Bereitstellungsoptionen gehören TR-069 und XML-Konfigurationsdateien Unterstützt 3-Wege-Audiokonferenzen Der Failover-SIP-Server schaltet sich automatisch in den sekundären Server ein und verliert die Hauptserververbindung Unterstützt T.38 Fax für Fax-over-IP-Erstellung Unterstützt eine Vielzahl von Anrufer-ID-Formaten Verwenden Sie mit Grand der UCM Reihe von IP-PBX-Anlagen für Zero Configuration Provisioning

52,33€
52,33€
Versand: frei!
Versand: frei!

Grandstream HT812 V2 VoIP-Telefonadapter HT812_V2

52,95€
58,94€
+ 5,99€ Versand
inkl. Versand: 5,99€

Grandstream HT812 V2 VoIP-Telefonadapter HT812_V2

52,96€
58,95€
+ 5,99€ Versand
inkl. Versand: 5,99€

Grandstream HT812 V2 ATA VoIP mit 2 Gigabit-Anschlüssen VoIP-Telefonadapter mit 2 FXS-Anschlüssen, 2 Gigabit-Anschlüssen und integriertem NAT-Router, HT812-V2
Schließen Sie mit dem Grandstream HT812 V2 zwei analoge Telefone an das VoIP-Netzwerk an. Gigabit-NAT-Router, 2 FXS-Anschlüsse und HD-Audio. Entdecken Sie das Produkt bei Onedirect!

54,68€
62,95€
+ 8,27€ Versand
inkl. Versand: 8,27€

Grandstream Networks Grandstream HT812 V2 VoIP-Telefonadapter 2 Anschlüsse 1GbE (HT812_V2)
Produktbeschreibung: Grandstream HT812 V2 - VoIP-Telefonadapter, Gerätetyp: VoIP-Telefonadapter, Formfaktor: Extern, Anz. Anschlüsse: 2, Data Link Protocol: Ethernet, Fast Ethernet, Gigabit Ethernet, VoIP-Protokolle: SIP, SRTP, Telefonieschnittstellen: 2 Telefone (FXS), Stromversorgung: Wechselstrom 100-240 V (50 - 60 Hz), Abmessungen (Breite x Tiefe x Höhe): 28,5 cm x 13 cm x 9 cm, Gewicht: 353.33 g

54,89€
54,89€
Versand: frei!
Versand: frei!

Galaxus Deutschland GmbH
Grandstream Routeur adaptateur SIP 2 ports FXS HT812 V2, Telefon Zubehör HT812_v2
Der leistungsstarke 2-Port-ATA (analoger Telefonie-Adapter) verfügt über zwei FXS- sowie einen Gigabit-Anschluss und hat bereits einen NAT-Router integriert. Basierend auf Grandstreams marktführender SIP/ATA-Gateway-Technologie, die weltweit in unzähligen Installationen Anwendung findet, bietet dieser ATA ein hervorragendes Funktions- sowie Ausstattungsspektrum und die für Grandstream typische, sehr hohe Sprachqualität. Die umfangreiche Sicherheitsausstattung, wie beispielsweise ein einzigartiges Sicherheitszertifikat pro Gerät sowie die umfangreichen Management- und Provisionierungsmöglichkeiten, prädestinieren Grandstream ATAs für unterschiedlichste Anwendungsszenarien. Highlights: - Unterstützung für zwei SIP-Profile und 2 FXS-Ports - AES-Verschlüsselung mit Sicherheitszertifikat je Gerät - Automatisierte und sichere Provisionierungsoptionen durch TR069 - 3er Konferenzmöglichkeit je Port - Herausragende Sprachqualität durch Breitband HD-Codec - Unterstützung von T.38 Fax für zuverlässige Fax over IP Übertragung - Zwei Gigabit Netzwerkanschlüsse - Hochperformanter NAT-Router Produkttyp: - Gateway Relevante Kategorie: - Kleine Geräte der IT- und TK-Technik Spezifikationen: - Indoor Anschlüsse: - 2 Stromversorgung: - Extern Datenübertragung: - 10/100/1000 MBit/s Grundeigenschaften: - Schwarz - 28,5 mm - 90 mm - 130 mm - 353,33 g Lieferumfang: - Grandstream HT812 v2.

54,94€
54,94€
Versand: frei!
Versand: frei!

Grandstream HT812 V2 VoIP-Telefonadapter ATA 2 FXS Gigabit Ethernet Schwarz (HT812 V2)

55,35€
55,35€
Versand: frei!
Versand: frei!

TEC-MORE
Grandstream Networks HT812 v2, CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, T.38, Schwarz, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS HT812_V2
Über den Grandstream HT812 V2 VoIP TelefonadapterEffiziente Umstellung auf VoIPDer Grandstream Networks HT812 V2 ist ein fortschrittlicher analoger Telefonadapter mit zwei FXS-Ports, der entwickelt wurde, um analoge Telefone mit VoIP-Systemen zu verbinden. Er unterstützt gleichzeitig zwei SIP-Profile, was eine einfache und effektive Verwaltung von zwei Leitungen ermöglicht.Integrierter Gigabit-RouterDieses Modell verfügt über einen integrierten Gigabit NAT-Router, der Routing-Geschwindigkeiten von bis zu 100 Mbps bewältigen kann. Die beiden RJ45 10/100/1000 Mbps-Anschlüsse ermöglichen eine einfache Integration des Geräts in Ihr Netzwerk.Sichere und stabile AnrufeDer HT812 V2 verwendet TLS- und SRTP-Verschlüsselung, um Anrufe und SIP-Konten zu schützen.Vollständige SprachfunktionenSie können sich auf eine Drei-Wege-Sprachkonferenz pro Port, Unterstützung für Fax über IP über T.38 und Kompatibilität mit verschiedenen Anruferkennungsformaten verlassen. Es bietet auch Funktionen wie Anruf-Warten, Weiterleitung, Umleitung, Halten u

56,75€
56,75€
Versand: frei!
Versand: frei!

Grandstream HT812 V2 VoIP-Telefonadapter HT812_V2
Grandstream HT812 V2 VoIP-Telefonadapter

57,48€
64,38€
+ 6,90€ Versand
inkl. Versand: 6,90€

Amazon US
Grandstream HT812 V2 VoIP-Telefonadapter 2 Anschlüsse 1GbE
Herstellernummer: HT812_V2 EAN: 6947273705321

59,12€
59,12€
Versand: frei!
Versand: frei!

Grandstream HT812 - V2 - VoIP-Telefonadapter 656823243
Produktbeschreibung : Grandstream HT812 - v2 - VoIP-TelefonadapterGerätetyp : VoIP-TelefonadapterFormfaktor : ExternAnz. Anschlüsse : 2Data Link Protocol : Ethernet, Fast Ethernet, Gigabit EthernetVoIP-Protokolle : SIP, SRTPTelefonieschnittstellen : 2 Telefone (FXS)Stromversorgung : Wechselstrom 100-240 V (50 - 60 Hz)Abmessungen (Breite x Tiefe x Höhe) : 28.5 cm x 13 cm x 9 cmGewicht : 353.33 g

61,77€
61,77€
Versand: frei!
Versand: frei!

Telexa GmbH
GRANDSTREAM Grandstream Festnetztelefon
Technische Daten WEEE-Reg.-Nr. DE , 13101093, |

62,41€
67,16€
+ 4,75€ Versand
inkl. Versand: 4,75€
Mehr Angebote anzeigen
