Anzeige
Preisvergleich
Inkl. Versand
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

PLANET WGS-804HPT - Switch - verwaltet - 4 x 10/100/1000 (PoE+) + 4 x 10/100/1000 - an DIN-Schiene montierbar, wandmontierbar - PoE+ - Gleichstrom

179,48€
182,47€
+ 2,99€ Versand
inkl. Versand: 2,99€

Planet Switch managed 4 x 10/100/1000 PoE+ + 4 x an DIN-Schiene montierbar wandmontierbar 144 W Gleichstrom (WGS-804HPT)
Produktbeschreibung: PLANET WGS-804HPT - Switch - 8 Anschlüsse - managed, Gerätetyp: Switch - 8 Anschlüsse - managed, Untertyp: Gigabit Ethernet, Ports: 4 x 10/100/1000 (PoE+) + 4 x 10/100/1000, Power Over Ethernet (PoE): PoE+, PoE-Budget: 144 W, Leistung: Switching Fabric-Bandbreite: 16 Gbit/s Durchsatz (64-Byte Paketgröße): 11,9 Mpps, Kapazität: VLAN IDs: 4096 VLAN-Gruppen: 256, Größe der MAC-Adresstabelle: 8000 Einträge, Jumbo-Rahmenunterstützung: 10KB, Remoteverwaltungsprotokoll: SNMP 1, Telnet, SNMP 3, SNMP 2c, HTTP, Leistungsmerkmale: Flusskontrolle, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, Store-and-Forward, MAC-Adressenfilter, Broadcast Storm Control, Halbduplex-Modus, Vollduplex-Modus, Multicast Storm Control, Unicast Storm Control, SNTP-Unterstützung, STP Support, RSTP-Unterstützung, VLAN Stacking, MSTP Support, DHCP-Snooping, MLD-Snooping, LLDP-Support, LACP, gekennzeichnetes VLAN, GVRP, 8KV ESD Protector, ARP-Inspektion, BPDU, Produktzertifizierungen: IEEE 802.3, IEEE 802.3u, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.1ad, IEEE 802.3at, Stromversorgung: DC 48 - 56 V, Abmessungen (Breite x Tiefe x Höhe): 14,8 cm x 2,5 cm x 13,4 cm, Gewicht: 625 g

179,49€
179,49€
Versand: frei!
Versand: frei!

ejoker_de
PLANET WGS-804HPT, Managed, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Wandmontage
Switch-Typ:ManagedQuality of Service (QoS) Support:JaWeb-basiertes Management:JaTraffic-Klassifizierung:JaARP-Inspektion:JaSystemereignisprotokoll:JaMIB Unterstützung:RFC 1213 MIB-II, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819 RMON (1, 2, 3, 9), RFC 2863, RFC 3635Anzahl der basisschaltenden RJ-45 Ethernet Ports:8Basic Switching RJ-45 Ethernet Ports-Typ:Gigabit Ethernet (10/100/1000)Anzahl installierten SFP Module:0Anzahl installierte SFP Module:0Netzstecker:DC-AnschlussNetzstandard:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-TPort-Spiegelung:JaVollduplex:JaLink Aggregation:JaBroadcast-Sturmkontrolle:JaRatenbeschränkung:JaAuto MDI/MDI-X:JaSpannbaum-Protokoll:JaVLAN-Unterstützung:JaVirtuelle LAN-Funktionen:Private VLAN, Tagged VLAN, Protocol-based VLANAnzahl der VLANs:4094MAC-Adressentabelle:8000 Eintragu

190,42€
190,42€
Versand: frei!
Versand: frei!

Future-X
Planet IP30 8-Port Gigabit Wall-mount Switch 4-Port 802.3at POE+ redundant power 48-56V DC -40/+75 C (8 Ports), Netzwerk Switch, Schwarz WGS-804HPT
Der IP30 8-Port Gigabit Wall-mount Switch von Planet ist eine leistungsstarke Lösung für industrielle Netzwerkanwendungen. Dieser Switch bietet acht Gigabit Ethernet Ports, die eine hohe Datenübertragungsrate von bis zu 1 Gbit/s unterstützen. Er ist für die Wandmontage konzipiert und kann auch auf Hutschienen installiert werden, was ihn äusserst flexibel macht. Mit der Unterstützung von Power over Ethernet (PoE+) auf vier Ports können angeschlossene Geräte mit Strom versorgt werden, was die Installation und den Betrieb von IP-Kameras, Access Points und anderen PoE-fähigen Geräten erleichtert. Der Switch ist für den Einsatz in extremen Umgebungen ausgelegt, mit einem Betriebstemperaturbereich von -40 bis +75 °C, was ihn ideal für industrielle Anwendungen macht. Darüber hinaus bietet er umfassende Managementfunktionen, einschliesslich IPv4/IPv6 Web Management, SNMP und VLAN, um eine effiziente Netzwerkverwaltung zu gewährleisten. - Unterstützt bis zu 36 W pro PoE-Port mit einem Gesamtbudget von 144 W - Umfassende Sicherheitsfunktionen, einschliesslich Loop Protection und QoS - Auto MDI/MDI-X für einfache Installation und Konfiguration - Vielseitige Montageoptionen: Wandmontage oder DIN-Rail - Betriebstemperaturbereich von -40 bis +75 °C für den Einsatz in extremen Umgebungen.

206,41€
206,41€
Versand: frei!
Versand: frei!

Planet Technology Industrial 8-Port 10/100/1000T Wall-mount with-Planet Technology
PLANET WGS-804HPT. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 16 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Netzstecker: DC-Anschluss. Power over Ethernet (PoE). Wandmontage

223,56€
232,46€
+ 8,90€ Versand
inkl. Versand: 8,90€

PLANET 8-Port Wall-mt Managed Switch WGS-804HPT
PLANET IP30 8-Port Gigabit Wall-mount Switch 4-Port 802.3at POE+, redundant power 48-56V DC -40/+75 C

223,61€
230,51€
+ 6,90€ Versand
inkl. Versand: 6,90€

Planet WGS-804HPT - Switch - managed - 4 x 10/100/1000 (PoE+) 656880951
Produktbeschreibung : PLANET WGS-804HPT - Switch - 8 Anschlüsse - managedGerätetyp : Switch - 8 Anschlüsse - managedUntertyp : Gigabit EthernetPorts : 4 x 10/100/1000 (PoE+) + 4 x 10/100/1000Power Over Ethernet (PoE) : PoE+PoE-Budget : 144 WLeistung : Switching Fabric-Bandbreite&colon 16 Gbit/s Durchsatz (64-Byte Paketgröße)&colon 11,9 MppsKapazität : VLAN IDs&colon 4096 VLAN-Gruppen&colon 256Größe der MAC-Adresstabelle : 8000 EinträgeJumbo-Rahmenunterstützung : 10KBRemoteverwaltungsprotokoll : SNMP 1, Telnet, SNMP 3, SNMP 2c, HTTPLeistungsmerkmale : Flusskontrolle, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, Store-and-Forward, MAC-Adressenfilter, Broadcast Storm Control, Halbduplex-Modus, Vollduplex-Modus, Multicast Storm Control, Unicast Storm Control, SNTP-Unterstützung, Spanning Tree Protocol (STP) Support, unterstützt Rapid Spanning Tree Protocol (RSTP), VLAN Stacking, Multiple Spanning Tree Protocol (MSTP) Support, DHCP-Snooping, MLD-Snooping, LLDP-Support, Link Aggregation Control Protocol (LACP), gekennzeichnetes VLAN, Generic VLAN Registration Protocol (GVRP), 8KV ESD Protector, ARP-Inspektion, Bridge protocol data unit (BPDU)Produktzertifizierungen : IEEE 802.3, IEEE 802.3u, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.1ad, IEEE 802.3atStromversorgung : DC 48 - 56 VAbmessungen (Breite x Tiefe x Höhe) : 14.8 cm x 2.5 cm x 13.4 cmGewicht : 625 g

223,62€
223,62€
Versand: frei!
Versand: frei!

Planet Technology Corp. PLANET WGS-804HPT Netzwerk-Switch Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Auf einen Blick Ports8× Gigabit Ethernet (10/100/1000) VerwaltungManaged Power over EthernetPoE · 4× PoE+ Leistung16 Gbit/s LieferumfangBenutzerhandbuch Alle technischen Daten anzeigen (70 Angaben) Management-FunktionenSwitch-TypManagedQuality of Service (QoS) SupportJaWeb-basiertes ManagementJaTraffic-KlassifizierungJaARP-InspektionJaSystemereignisprotokollJaMIB UnterstützungRFC 1213 MIB-II, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819 RMON (1, 2, 3, 9), RFC 2863, RFC 3635 Anschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports8Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)NetzsteckerDC-Anschluss NetzwerkNetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zKupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-TPort-SpiegelungJaVollduplexJaLink AggregationJaBroadcast...

230,51€
230,51€
Versand: frei!
Versand: frei!

PLANET WGS-804HPT Netzwerk-Switch Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz (WGS-804HPT)
PLANET WGS-804HPT Netzwerk-Switch Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz (WGS-804HPT)

231,73€
231,73€
Versand: frei!
Versand: frei!

Planet WGS-804HPT
PLANET WGS-804HPT. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 16 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Netzstecker: DC-Anschluss. Power over Ethernet (PoE). Wandmontage

231,78€
231,78€
Versand: frei!
Versand: frei!

jb-vertrieb-gmbh
Planet Technology PLANET WGS-804HPT Netzwerk-Switch Managed Gigabit Ethernet Neu
Planet Technology PLANET WGS-804HPT Netzwerk-Switch Managed Gigabit Ethernet Neu, Computer, Tablets & Netzwerk > Firmennetzwerke & Server > Switches & Hubs > Netzwerk-Switches

247,74€
247,74€
Versand: frei!
Versand: frei!
Grundpreis: € 247.74 / Einheit

Verwalteter Switch PLANET WGS-804HPT 8 Ports PoE+ Wandmontage 11158649
Optimieren Sie Ihre Netzwerkinfrastruktur mit diesem verwalteten PLANET WGS-804HPT Switch 8 Gigabit RJ45 Ports mit PoE+ Funktion wandmontierbar. Eigenschaften [Verwalteter PLANET WGS-804HPT Switch] Verwaltete Funktionen. Webbasierte Verwaltung RFC 1213 MIB-II RMON Logging und Events fuer Netzwerkueberwachung. Leistung und Sicherheit. Switching-Kapazitaet 16 Gbit/s MAC-Tabelle 8000 Adressen VLAN-Unterstuetzung 802.1Q VLAN Private/Tagged/Protocol-based. PoE und Vielseitigkeit. PoE auf 4 Ports PoE Budget 144 W bis zu 36 W pro Port DC-In Versorgung 48-56 V. Zuverlaessigkeit und Installation. Metallgehäuse IP30 Betriebstemperatur -40 bis 75 C Wandmontage LEDs fuer Aktivitaet Link PoE Power. Weitere Details unten fuer eine praezise Nutzung. Especificaciones [Verwalteter PLANET WGS-804HPT Switch] SpecificationDetail Anschluesse8 x RJ45 Gigabit Port-Geschwindigkeit10/100/1000 Mbps Switching Kapazitaet16 Gbit/s MAC-Tabelle8000 Eintraege VLAN-Unterstuetzung802.1Q Private VLAN Tagged VLAN Protocol-based VLAN Jumbo ...

250,90€
250,90€
Versand: frei!
Versand: frei!
