Anzeige
Preisvergleich
Inkl. Versand
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

TP-LINK 48-Port Gigabit L2+ Mgd Switch 4x 10GE SFP+ 1 Gbps (TL-SG3452X)
Produktbeschreibung: TP-Link JetStream TL-SG3452X V1 - Switch - 52 Anschlüsse - managed - an Rack montierbar, Gerätetyp: Switch - 52 Anschlüsse - managed, Gehäusetyp: An Rack montierbar, Untertyp: Gigabit Ethernet, Ports: 48 x 10/100/1000 + 4 x 10 Gigabit SFP+, Leistung: Switching-Kapazität: 176 Gbps Paket Weiterleitungsrate: 130,94 Mpps, Kapazität: Anz. an Schnittstellen: 16 VLAN-Gruppen: 4000 Prioritäts-Warteschlangen: 8, Größe der MAC-Adresstabelle: 16.000 Einträge, Jumbo-Rahmenunterstützung: 9KB, Routing Protocol: IGMPv2, IGMP, IGMPv3, statisches IPv4-Routing, statisches IPv6-Routing, MLDv2, MLD, MSTP, RSTP, STP, Remoteverwaltungsprotokoll: SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, CLI, ICMP, DHCP, RSTP, Leistungsmerkmale: Flusskontrolle, VPN-Support, BOOTP-Unterstützung, ARP-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Schutz vor DoS-Angriffen, Port-Spiegelung, Store-and-Forward, Broadcast Storm Control, IPv6-Unterstützung, Multicast Storm Control, Unicast Storm Control, Firmware aktualisierbar, SNTP-Unterstützung, sFlow, DHCP-Snooping, ACL Support, QoS, DHCP-Server, MLD-Snooping, Cable Diagnostics Function, Bandbreitensteuerung, DLDP-Unterstützung, ohne Lüfter, LLDP-Support, DHCP-Relais, LACP, Port Security, MVR, NDP, Anschlussisolierung, 12-MB-Paketpuffer, CoS, SP, GVRP, 802.1x-Authentifizierung, Cloud-verwaltet, DSCP-Unterstützung, IP-Quellwächter, ARP-Inspektion, BPDU, Dual-Bild Unterstützung, SDN, AAA, LLDP-MED, VLAN-Gruppe, Gästezugang, ZTP, EEE, BPDU Filter, WRR, HOL Blocking Prevention, Loopback-Erkennung, Advanced QoS, MAB, Sicherheitsslot (kompatibel mit Kensington Slot), Produktzertifizierungen: IEEE 802.3u, IEEE 802.3i, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.3ae, IEEE 802.1s, IEEE 802.3ah, IEEE 802.1ab (LLDP), Stromversorgung: Wechselstrom 100-240 V (50/60 Hz), Abmessungen (Breite x Tiefe x Höhe): 4

409,01€
409,01€
Versand: frei!
Versand: frei!

TP-Link Omada SG3452X Managed Switch 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ TL-SG3452X

418,99€
424,98€
+ 5,99€ Versand
inkl. Versand: 5,99€

TP-Link Omada SG3452X Managed Switch 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ TL-SG3452X

419,00€
424,99€
+ 5,99€ Versand
inkl. Versand: 5,99€

TP-LINK SG3400 JetStream Rackmount Gigabit Managed Switch 48x RJ-45 4x SFP+ - TL-SG3452X
:: Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48 :: Basic switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000) :: Menge Modul-Steckplätze SFP+: 4 :: Konsolen-Port: RJ-45

422,88€
429,78€
+ 6,90€ Versand
inkl. Versand: 6,90€

Tp Link 48P+4 TP-LINK Omada SG3452X M RM
TP-Link Omada SG3452X. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 176 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Netzstecker: AC-Eingangsbuchse. Rack-Einbau, Formfaktor: 1U

434,83€
442,73€
+ 7,90€ Versand
inkl. Versand: 7,90€

TP-Link TL-SG3452X 48-Port Gigabit L2+ Mgd Switch 4x 10GE SFP+-TP-Link
Der TL-SG3452X von TP-Link ist ein Gigabit L2+ Managed Switch mit 48 Ports und 4 SFP+-Steckplätzen für ein komplettes Omada-Netzwerk. Er bietet hohe Leistung und leistungsstarke L2+- und L3-Lite-Funktionen wie statisches Routing, Interface Routing, DHCP

439,13€
448,03€
+ 8,90€ Versand
inkl. Versand: 8,90€

TP-Link Omada Switch 48 GE SG3452X (JetStream) 4xSFP+-TP-Link
TP-Link Omada SG3452X. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 176 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Netzstecker: AC-Eingangsbuchse. Rack-Einbau, Formfaktor: 1U

439,13€
448,03€
+ 8,90€ Versand
inkl. Versand: 8,90€

TP-Link JetStream SG3452X Managed L2+ Switch 48x Gigabit RJ-45 4x 10G SFP+ 1U Schwarz

439,18€
442,17€
+ 2,99€ Versand
inkl. Versand: 2,99€

TP-LINK JetStream TL-SG3452X V1 - Switch - managed
TP-Link JetStream TL-SG3452X V1 - Switch - managed - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - an Rack montierbar

442,54€
453,25€
+ 10,71€ Versand
inkl. Versand: 10,71€

TP-LINK JetStream TL-SG3452X V1 - Switch - managed
48 x 10/100/1000 + 4 x 10 Gigabit SFP+, an Rack montierbar

449,82€
455,72€
+ 5,90€ Versand
inkl. Versand: 5,90€

TP-LINK JetStream TL-SG3452X V1 - Switch - managed
TP-Link JetStream TL-SG3452X V1 - Switch - managed - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - an Rack montierbar

451,00€
459,00€
+ 8,00€ Versand
inkl. Versand: 8,00€

Galaxus Deutschland GmbH
TP-Link TL-SG34XX (48 Ports), Netzwerk Switch, Schwarz TL-SG3452X
10G Uplink Managed Switch für ein komplettes Omada-Netzwerk. Blitzschnelle 10G-Verbindungen mit 4 × 10-Gbit/s-SFP+-Slots für Konnektivität mit hoher Bandbreite. Gigabit-Verbindungen: 48 × Gigabit-Ethernet-Ports bieten zuverlässige Verbindungen. Zentrales Cloud-Management: SDN-Lösungsintegration für ein hocheffizientes Netzwerk. Erweiterte L2+-Funktionen: Statisches Routing, IGMP-Snooping, 802.1Q VLAN und mehr. Enterprise-Switch mit 10G-Uplink: 4 × 10-Gbit/s-SFP+-Steckplätze bieten nicht blockierende Switching-Kapazität und eine extrem niedrige Latenz, sodass zuverlässige und blitzschnelle Verbindungen zu Servern und anderen Switches einfach aufgebaut werden können. Softwaredefiniertes Netzwerk (SDN) mit Cloud-Zugriff: Die Software Defined Networking (SDN)-Plattform Omada integriert Netzwerkgeräte, einschliesslich Access Points, Switches und Gateways, und bietet ein zentralisiertes Cloud-Management. Omada erstellt ein hochgradig skalierbares Netzwerk, das von einer einzigen Schnittstelle aus gesteuert wird. Es werden nahtlos drahtlose und kabelgebundene Verbindungen bereitgestellt, ideal für den Einsatz im Gastgewerbe, im Bildungswesen, im Einzelhandel, in Büros und mehr. Erweiterte L3-Funktionen: Eine Vielzahl von L2+- und L3-Funktionen wird unterstützt, um beim Aufbau eines hochskalierbaren und robusten Netzwerks zu helfen, das eine zuverlässige und effiziente Lösung für Unternehmen, Universitäten und Internetanbieter bietet. Sichere Vernetzung: Zu den Sicherheitsfunktionen gehören IP-MAC-Port-VID-Bindung, Portsicherheit, Sturmkontrolle und DHCP-Snooping zum Schutz vor einer Reihe von Netzwerkbedrohungen. Ein integrierter Schutz gegen DoS-Angriffe erleichtert die Prävention. Darüber hinaus schränkt die Funktion "Access Control Lists" (ACL, L2 bis L4) den Zugriff auf sensible Netzwerkressourcen ein, indem Pakete basierend auf Quell- und Ziel-MAC-Adresse, IP-Adresse, TCP/UDP-Ports oder VLAN-ID verweigert werden.

451,48€
451,48€
Versand: frei!
Versand: frei!

TP-Link Omada SG3452X Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U Schwarz
Auf einen Blick Ports48× Gigabit Ethernet (10/100/1000) · 4× SFP+ VerwaltungManaged · L2+ Leistung176 Gbit/s BauformRack-Einbau LieferumfangMitgelieferte Kabel: ACSchnellstartübersichtRackmontageset Alle technischen Daten anzeigen (79 Angaben) Management-FunktionenSwitch-TypManagedSwitch-EbeneL2+Quality of Service (QoS) SupportJaWeb-basiertes ManagementJaCloud-verwaltetJaARP-InspektionJaKonfiguration der Standorteinstellungen (CLI)JaSystemereignisprotokollJaMIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,Öffentliche MIBYHuawei-eigene MIBY Anschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports48Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)Menge Modul-Steckplätze SFP+4Konsolen-PortRJ-45/Micro-USBNetzsteckerAC-Eingangsbuchse NetzwerkNetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad10G-UnterstützungJaPort-SpiegelungJaUnterstützung DatenflusssteuerungJaLink Aggregat...

451,48€
451,48€
Versand: frei!
Versand: frei!

office-partner-gmbh
Tp-link Omada Sg3452x Managed Switch 48 X 10/100/1000 + 4 X 10 Gigabit Sfp+
TP-Link Omada SG3452X Managed Switch 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ OFFICE Partner Shop Bewertungen Drucker Verbrauchsmaterial Monitore & Beamer PC Systeme Notebooks & Tablets Server & Netzwerk Menü Menü schließen OFFICE Partner Shop Bewertungen Drucker Verbrauchsmaterial Monitore & Beamer PC Systeme Notebooks & Tablets Server & Netzwerk Über 20 Jahre Erfahrung - seit 1997 Kostenloser Versand innerhalb Deutschlands TP-Link Omada SG3452X Managed Switch 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ Hersteller: TP-Link Anbieter-Artikel-Nr.: 24051556 Herst. Nr.: TL-SG3452X Gewicht: 12.5 Neuware Versandkostenfrei Neuware in Originalverpackung Schneller Versand 30 Tage Widerrufsrecht Zahlungsarten Sie erhalten eine Rechnung mit ausgewiesener MwSt. Produktbeschreibung TP-Link Omada SG3452X Managed Switch 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ JetStream 48-Port Gigabit L2+-Managed Switch mit 4 10GE SFP+ Slots Dieser Managed Switch bietet eine leistungsstarke und flexible Lösung für professionelle Netzwerke. Er verfü
454,79€
454,79€
Versand: frei!
Versand: frei!

AGEM CZ
TP-Link Jetstream 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots, TL-SG3452X
TP-Link JetStream 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots

459,00€
459,00€
Versand: frei!
Versand: frei!
Mehr Angebote anzeigen
