TP-Link Omada SG3428XPP-M2
Abbildung ähnlich

TP-Link Omada SG3428XPP-M2

Switch mit 24 PortsL2+ Management16 x 10/100/1000/2.5G (PoE+)8 x 10/100/1000/2500 (PoE++)4 x 10 Gigabit SFP+An Rack montierbarPoE++ mit 500 W
wenigermehr
Anzeige

Beste Angebote

823,43€
+ 8,90€ Versand
823,48€
Versand: frei!
823,49€
Versand: frei!
Anzeige

Preisvergleich

Inkl. Versand
Sortieren:
Beste Treffer
TP-Link Switch TL-SG3428XPP-M2 / JetStream SG3428XPP-M2 V1 Schwarz-TP-Link
TP-Link JetStream TL-SG3428XPP-M2. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Konsolen-Port: RJ-45/Micro-USB. Vollduplex. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 200 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U
prodImage
823,43€
832,33€
+ 8,90€ Versand
inkl. Versand: 8,90€
TP-LINK JetStream 24-Port 2.5 GBASE-T and 4-Port Switch Power over Ethernet Managed (SG3428XPP-M2)
Produktbeschreibung: TP-Link JetStream TL-SG3428XPP-M2 V1 - Switch - 24 Anschlüsse - managed - an Rack montierbar, Gerätetyp: Switch - 24 Anschlüsse - L2+ - managed, Gehäusetyp: An Rack montierbar, Untertyp: 2.5 Gigabit Ethernet, Ports: 16 x 10/100/1000/2.5G (PoE+) + 8 x 10/100/1000/2500 (PoE++) + 4 x 10 Gigabit SFP+, Power Over Ethernet (PoE): PoE++, PoE-Budget: 500 W, Leistung: Switching-Kapazität: 200 Gbit/s Paket Weiterleitungsrate: 148,80 Mpps, Kapazität: IP-Schnittstellen: 32 Gepackte Puffergröße: 16 MB Statische Routen: 48 IGMP-Gruppen: 511 Prioritäts-Warteschlangen: 8 Maximale Aggregierungsgruppen: 8 Layer 2 Multicast Filterprofile: 256 VLAN-Gruppen: 4000 MAC-Adressen pro Port: bis zu 64 Statische ARP-Einträge: 128, Größe der MAC-Adresstabelle: 32.000 Einträge, Jumbo-Rahmenunterstützung: 9KB, Routing Protocol: IGMPv2, IGMP, IGMPv3, statisches IPv4-Routing, statisches IPv6-Routing, MLDv2, MLD, MSTP, RSTP, STP, Remoteverwaltungsprotokoll: SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, ICMP, DHCP, RSTP, TACACS+, RADIUS, MIB, SNMP, Leistungsmerkmale: ZTP, 802.1x-Authentifizierung, ACL Support, DHCP-Snooping, IPMB, Port Security, Storm Control, IGMP Snooping, QoS, 3 Lüfter, CoS, DSCP-Priorisierung, Bandbreitensteuerung, Link Aggregation, Unterstützung für Warteschlangenplanung, SP, WRR, MSTP Support, RSTP-Unterstützung, STP Support, Flusskontrolle, Loopback-Erkennung, HOL Blocking Prevention, MVR, Voice VLAN, AAA, MIB, MIB II, LLDP-Support, LLDP-MED, Cable Diagnostics Function, Dual-Bild Unterstützung, Systemprotokoll, SNTP-Unterstützung, Store-and-Forward, BOOTP-Unterstützung, ARP-Inspektion, Schutz vor DoS-Angriffen, Port-Spiegelung, Firmware aktualisierbar, DHCP-Server, MLD-Snooping, DHCP-Relais, Anschlussisolierung, IP-Quellwächter, VLAN-Gruppe, Guest VLAN, EEE, BPDU Filter, MAB, DHCPv6-Snooping, Neustart zu festgelegtem Zeitpunkt, Private VLAN, schnelles Beenden, SDN, BPDU, MAC- und IP-basierter ACL-Support, DSCP-Unterstützung, gekennzeichnetes VLAN, Broadcast Storm Control, Unicast Storm Control, Multicast Storm Control, Produktzertifizierungen: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z, Stromversorgung: Wechselstrom 100-240 V (50/60 Hz), Abmessungen (Breite x Tiefe x Höhe): 44 cm x 33 cm x 4,4 cm, Systemanforderungen: Microsoft Windows 98SE/2000/NT/XP/Vista/7/8/10, Microsoft Windows 11, Apple MacOS, Novell NetWare, UNIX, Linux
prodImage
823,48€
823,48€
Versand: frei!
Versand: frei!
TP-Link Switch Omada, SG3428XPP-M2, managed, 24-Port, 2,5 Gbit/s, 24x PoE++, 4x SFP+
• 24 RJ45-Ports mit 24x 2,5 Gbit/s für die Verbindung von Computern, Access Points, IP-Kameras, Telefonen und weiteren Netzwerkgeräten • 24 PoE-Ports mit max. 500 W Gesamt-PoE-Budget, davon 24x PoE++ (bis 60 W) • 4 SFP+-Ports mit bis zu 10 Gbit/s für schnelle Uplink-Verbindungen zu weiteren Switches, Servern und weiteren Netzwerkgeräten • Verwaltbarer Layer-3-Switch mit Routing-Funktionen zwischen verschiedenen Netzwerken und VLANs sowie zur Konfiguration von Ports, etc. • 200 Gbit/s Switching-Kapazität für eine leistungsfähige Datenübertragung zwischen den Netzwerkports • 48,6 Watt max. Leistungsaufnahme (ohne PoE-Output) • Rackmount-Switch mit 3 Lüftern für eine effiziente Wärmeableitung • Robustes Metallgehäuse für langlebigen und stabilen Einsatz • Maße: (BxHxT) 440 x 44 x 330 mm • Garantie: 5 Jahre Herstellergarantie • Lieferung: inkl. Netzkabel, Konsolenkabel, Rackmount-Montagematerial, Gummifüße ---------------------------------------- Merkmale: OSI-Layer: Layer 2, Layer 3 PoE-Standard: PoE (af), PoE+ (at), PoE++ (bt) SFP-Ports: 4 SFP-Port Verwaltung: managed RJ45-Ports: 24-Port Formfaktor: Desktop, Rackmount RJ45 Übertragung bis: 2,5 Gigabit/s PoE-Ports: 24 PoE-Ports ----------------------------------------,Switch,Computer Zubehör, Netzwerkkomponenten, Server,LAN Verteiler, Netzwerk Switch
prodImage
823,49€
823,49€
Versand: frei!
Versand: frei!
Future-X DE
TP-Link 24port omada 1gb 1u 19-inch
TP-Link Switch TL-SG3428XPP-M2 Hochwertige Abmessungen Langlebig Hochwertige Material
prodImage
823,50€
823,50€
Versand: frei!
Versand: frei!
TP-Link JetStream TL-SG3428XPP-M2 V1 - Switch - L2+ - managed - 16 x 10/100/1000/2.5G (PoE+) + 8 x 10/100/1000/2500 (PoE++) + 4 x 10 Gigabit SFP+ - an Rack montierbar - PoE++ (500 W)
prodImage
829,00€
829,00€
Versand: frei!
Versand: frei!
TP-LINK SG3400 JetStream Rackmount 2.5G Managed Switch - SG3428XPP-M2
:: Produkttypen: Rackmount Switch, PoE Switch :: Switch-Kapazität: 200 Gb/s :: Paket-Weiterleitungsrate: 148,8 Mpps :: Jumbo-Framesgröße: 9.000 Bytes
prodImage
843,40€
843,40€
Versand: frei!
Versand: frei!
Tp Link 24+4P TP-LINK Omada SG3428XPP-M2 POE++ M RM
TP-Link Omada SG3428XPP-M2. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Konsolen-Port: RJ-45/Micro-USB. Vollduplex. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 200 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U
prodImage
843,41€
851,31€
+ 7,90€ Versand
inkl. Versand: 7,90€
TP-Link Omada SG3428XPP-M2
TP-Link JetStream TL-SG3428XPP-M2. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Konsolen-Port: RJ-45/Micro-USB. Vollduplex. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 200 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U
prodImage
846,88€
846,88€
Versand: frei!
Versand: frei!
TP-LINK JetStream TL-SG3428XPP-M2 V1 - Switch - L2+ - managed - 16 x 10/100/1000/2.5G (PoE+)
TP-Link JetStream TL-SG3428XPP-M2 V1 - Switch - L2+ - managed - 16 x 10/100/1000/2.5G (PoE+) + 8 x 10/100/1000/2500 (PoE++) + 4 x 10 Gigabit SFP+ - an Rack montierbar - PoE++ (500 W)
prodImage
859,79€
870,50€
+ 10,71€ Versand
inkl. Versand: 10,71€
TP-LINK JetStream TL-SG3428XPP-M2 V1 - Switch - L2+ - managed - 16 x 10/100/1000/2.5G (PoE+)
TP-Link JetStream TL-SG3428XPP-M2 V1 - Switch - L2+ - managed - 16 x 10/100/1000/2.5G (PoE+) + 8 x 10/100/1000/2500 (PoE++) + 4 x 10 Gigabit SFP+ - an Rack montierbar - PoE++ (500 W) Versandgewicht: 6.137 kg
prodImage
865,84€
871,74€
+ 5,90€ Versand
inkl. Versand: 5,90€
TP-Link Omada SG3428XPP-M2 Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz SG3428XPP-M2(UN)
Auf einen Blick Ports24× 2.5G Ethernet (100/1000/2500) · 4× SFP+ VerwaltungManaged · L2+ Power over EthernetPoE · 16× PoE+ Leistung200 Gbit/s BauformRack-Einbau LieferumfangMitgelieferte Kabel: ACSchnellstartübersichtRackmontageset Alle technischen Daten anzeigen (90 Angaben) Management-FunktionenSwitch-TypManagedSwitch-EbeneL2+Quality of Service (QoS) SupportJaWeb-basiertes ManagementJaCloud-verwaltetJaARP-InspektionJaKonfiguration der Standorteinstellungen (CLI)JaSystemereignisprotokollJaMIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 Anschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports24Basic Switching RJ-45 Ethernet Ports-Typ2.5G Ethernet (100/1000/2500)Anzahl 2.5G Ethernet (Kupfer)-Ports24Menge Modul-Steckplätze SFP+4Konsolen-PortRJ-45/Micro-USB NetzwerkNetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, I...
prodImage
877,28€
877,28€
Versand: frei!
Versand: frei!
TP-Link Omada JetStream 24P Switch L2+ managed 16 x 10/100/1000/2.5G (PoE+) + 8 x 10/100/1000/2500 (PoE++) + 4 x 10 Gigabit SFP+ SG3428XPP-M2
prodImage
879,27€
885,26€
+ 5,99€ Versand
inkl. Versand: 5,99€
TP-Link Omada JetStream 24P Switch L2+ managed 16 x 10/100/1000/2.5G (PoE+) + 8 x 10/100/1000/2500 (PoE++) + 4 x 10 Gigabit SFP+ SG3428XPP-M2
prodImage
879,28€
885,27€
+ 5,99€ Versand
inkl. Versand: 5,99€
JACOB
TP-Link Omada SG3428XPP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U
Bauen und erweitern Sie Ihr blitzschnelles Netzwerk mit dem TP-Link TL-SG3428XPP-M2 - einem vollständig verwalteten Switch mit 24x 2,5 Gigabit-Ports mit PoE Unterstützung und 4x 10G-SFP+-Uplink-Ports. Er ist ideal für jedes Unternehmensnetzwerk und erfüllt und übertrifft die Anforderungen an schnelle, zuverlässige und sichere Unternehmensnetzwerke. > Highlights - 24x 2.5 Gbit/s-Ports durchbrechen die 2.5G-Grenze und entfesseln das volle Potenzial von WiFi 7/6E/6 Access Points - 8x 802.3bt/at/af-konforme PoE++-Ports und 16x 802.3at/af-konforme PoE+-Ports mit einer Gesamtleistung von 500 W - Blitzschneller 10G-Uplink: 4x 10-Gbit/s-SFP+-Steckplätze ermöglichen Konnektivität mit hoher Bandbreite und nicht blockierende Switching-Kapazitäten - In Omada SDN integriert: Zero-Touch Provisioning (ZTP), zentralisiertes Cloud-Management und intelligentes Monitoring - Zentrales Management: Cloud-Zugriff und Omada-App für ultrakomfortable und einfache Verwaltung - Statisches Routing: Hilft beim Routing des internen Datenverkehrs für eine
prodImage
892,38€
892,38€
Versand: frei!
Versand: frei!
TP-LINK JetStream 24-Port 2.5GBASE-T and 4-Port - Switch - 24-Port 656696586
TP-LINK JetStream 24-Port 2.5GBASE-T and 4-Port - Switch - 24-Port - Power over Ethernet - Managed
prodImage
893,08€
893,08€
Versand: frei!
Versand: frei!
* Die Preise und Versandkosten können sich seit der letzten Aktualisierung beim jeweiligen Händler verändert haben. Alle Preise sind Angaben des jeweiligen Anbieters inklusive Umsatzsteuer, zzgl. Versand - alle Angaben ohne Gewähr. Unser Angebot umfasst nur Anbieter, die für Ihre Weiterleitung an den Shop eine Klick-Provision an uns zahlen. Die Reihenfolge der angezeigten Händlerangebote erfolgt nach Preis, da niedrigste Angebot (ohne Versandkosten) steht oben. Bei zwei oder mehr identischen Preisen entscheidet das Zufallsprinzip über die Reihenfolge.
TP-Link Omada SG3428XPP-M2
Abbildung ähnlich
prodImage
823,43€
+ 8,90€ Versand
prodImage
823,48€
Versand: frei!
prodImage
823,49€
Versand: frei!
Future-X DE
prodImage
823,50€
Versand: frei!
mozilla/5.0 applewebkit/537.36 (khtml, like gecko; compatible; claudebot/1.0; [email protected])
x-pixel