TP-Link Omada TL-SX3016F

16-Port 10G SFP+ L2+ Managed SwitchAggregationskonnektivität mit hoher BandbreiteUnblockierte Switching-Kapazität von 320 Gbit/sUnterstützung einer vollständigen Reihe von L2-FunktionenGeeignet für Firmennetzwerke und Server
wenigermehr
Anzeige

Beste Angebote

493,55€
+ 5,99€ Versand
493,56€
+ 5,99€ Versand
497,06€
Versand: frei!
Anzeige

Preisvergleich

Inkl. Versand
Sortieren:
Beste Treffer
TP-Link Omada TL-SX3016F JetStream 16-Port 10G SFP+ L2+ Managed Switch
prodImage
493,55€
499,54€
+ 5,99€ Versand
inkl. Versand: 5,99€
TP-Link Omada TL-SX3016F JetStream 16-Port 10G SFP+ L2+ Managed Switch
prodImage
493,56€
499,55€
+ 5,99€ Versand
inkl. Versand: 5,99€
TP-Link Omada SX3016F Netzwerk-Switch Managed L2+/L3 Schwarz (SX3016F)
prodImage
497,06€
497,06€
Versand: frei!
Versand: frei!
Tp Link 16P TP-LINK Omada SX3016F M RM
TP-Link Omada SX3016F. Switch-Typ: Managed, Switch-Ebene: L2+/L3. Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 320 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Netzstecker: DC-Anschluss. Rack-Einbau
prodImage
514,79€
522,69€
+ 7,90€ Versand
inkl. Versand: 7,90€
TP-LINK JetStream TL-SX3016F V1.6 - Switch - L2+
Allgemein Gerätetyp Switch - 16 Anschlüsse - L2+ - managed Gehäusetyp An Rack montierbar Untertyp 10 Gigabit Ethernet Ports 16 x 10 Gigabit SFP+ Leistung Switching-Kapazität: 320 Gbit/s Paket Weiterleitungsrate: 238,08 Mpps Packet-Puffergröße: 24 Mbit Kapazität Prioritäts-Warteschlangen: 8 IPv4-Routen (statisch): 16 IPv6-Routen (statisch): 16 Statische Routen: 48 ARP-Einträge: 128 Maximale Aggregierungsgruppen: 8 Ports per aggregation group: 8 Layer 2 Multicast Filterprofile: 256 Layer 2 Multicast Filtereinträge pro Profil: 16 VLAN-Gruppen: 4000 MAC VLAN Address Entries: 30 VLAN-Vorlagen: 16 IP MAC Port Binding Entries: 512 IPv4 Source Guard-Eingänge: 100 IPv6 MAC Port Binding Entries: 512 IPv6 Source Guard-Eingänge: 100 Port Security-Eingänge: 64 Größe der MAC-Adresstabelle 32.000 Einträge Jumbo-Rahmenunterstützung 9KB Routing Protocol IGMPv2, IGMP, statisches IP Routing, IGMPv3, MLDv2, MLD, MSTP, RSTP, STP Remoteverwaltungsprotokoll SNMP 1, RMON 1, RMON 2, SNMP, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, ICMP, DHCP, RSTP, TACACS+, RADIUS Verschlüsselungsalgorithmus SSL 3.0, TLS 1.2 Authentifizierungsmethode Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v.2 (SSH2) Leistungsmerkmale Netzwerk-Überwachung, BOOTP-Unterstützung, ARP-Unterstützung, IGMP Snooping, Store-and-Forward, Firmware aktualisierbar, SNTP-Unterstützung, sFlow, ACL Support, DHCP-Server, MLD-Snooping, Bandbreitensteuerung, DLDP-Unterstützung, LLDP-Support, DHCP-Relais, LACP, portbasierte Zugriffssteuerung, MVR, Anschlussisolierung, statisches Routing, SP, SNMP-Unterstützung, Systemprotokoll, Link Aggregation, Dual-Bild Unterstützung, schnelles Beenden, AAA, Static Link Aggregation, 1 Ventilator, Voice VLAN, Private VLAN, VLAN-Gruppe, ZTP, DoS protection, MAC based VLAN, MAB, DHCP-Filterung, Neustart zu festgelegtem Zeitpunkt, IPv4 und IPv6 Dual-Stack, IGMP-Unterstützung, Geräteerkennung Produktzertifizierungen IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.3ah RAM 256 MB Flash-Speicher 32 MB Statusanzeiger Port Status, Stromversorgung, System Erweiterung/Konnektivität Schnittstellen 16 x 10GBase-X SFP+ 1 x Konsole RJ-45 1 x micro-USB Type B Stromversorgung Stromversorgungsgerät Internes Netzteil Erforderliche Netzspannung Wechselstrom 100-240 V (50/60 Hz) Verschiedenes Zubehör im Lieferumfang Gummifüße Rackmontagesatz Mitgeliefert Produktzertifizierungen FCC, RoHS Software / Systemanforderungen Erforderliches Betriebssystem UNIX, Apple MacOS, Novell NetWare, Linux, Microsoft Windows 98SE/2000/NT/XP/Vista/7/8/8.1/10/11 Maße und Gewicht Breite 44 cm Tiefe 22 cm Höhe 4.4 cm Umgebungsbedingungen Min Betriebstemperatur 0 °C Max. Betriebstemperatur 45 °C Zulässige Luftfeuchtigkeit im Betrieb 10 - 90 % (nicht-kondensierend) Min. Lagertemperatur -40 °C Max. Lagertemperatur 70 °C Zulässige Luftfeuchtigkeit bei Lagerung 5 - 90% (nicht kondensierend)
prodImage
518,98€
518,98€
Versand: frei!
Versand: frei!
TP-Link SX3016F JetStream Managed Switch 16x 10 Gigabit SFP+
16-Port Managed Switch / 16x 10 Gigabit SFP+ Ports / 320 Gbit/s Switching-Kapazität / Omada SDN
prodImage
519,95€
527,94€
+ 7,99€ Versand
inkl. Versand: 7,99€
TP-LINK TPLINK TLSX3016F - Switch, 16-Port, SFP+ TL-SX3016F
JetStream 16-Port-10G-SFP+-L2+-Managed-Switch 16x SFP+ 1x RJ45 Console Port 1x Micro-USB Console Port 1x Lüfter 320 GBit/s Switchingkapazität Vollständiger Glasfaserswitch mit blitzschnellem 10G Bauen und erweitern Sie Ihr blitzschnelles Netzwerk mit TP-Link TL-SX3016F - einem vollständig managebaren L2+ Switch mit vollständigen 16-Port-10G-Glasfaserports und 320 GBit/s Switching-Kapazität. Es ist ideal für kleine, mittlere und große Enterprise-Netzwerke und erfüllt und übertrifft die Anforderungen an schnelle, zuverlässige und sichere Unternehmensnetzwerke. Nahtlose Integration in der Omada Cloud SDN Die Software Defined Networking (SDN)-Plattform von Omada integriert Netzwerkgeräte, einschließlich Accesspoints, Switches und Router und bietet ein 100 % zentralisiertes Cloud-Management. Omada erstellt ein äußerst skalierbares Netzwerk - alles gesteuert über eine einzige Oberfläche. Es werden nahtlos WLAN- und LAN-Verbindungen verwaltet, ideal für den Einsatz im Gastgewerbe, im Bildungswesen, im Einzelhandel, in Büros und mehr. Lieferumfang: TL-SX3016F Switch 2x Netzkabel Anleitung Rackmount Kit Gummifüße
prodImage
519,95€
519,95€
Versand: frei!
Versand: frei!
TP-LINK JetStream 16-Port 10GE Switch (TL-SX3016F)
Produktbeschreibung: TP-Link JetStream TL-SX3016F V1 - Switch - 16 Anschlüsse - managed - an Rack montierbar, Gerätetyp: Switch - 16 Anschlüsse - L2+ - managed, Gehäusetyp: An Rack montierbar, Untertyp: 10 Gigabit Ethernet, Leistung: Switching-Kapazität: 320 Gbit/s Paket Weiterleitungsrate: 238,08 Mpps Packet-Puffergröße: 24 Mbit, Kapazität: IP-Schnittstellen: 16 IPv4-Routen (statisch): 48 IPv6-Routen (statisch): 48, Größe der MAC-Adresstabelle: 32.000 Einträge, Jumbo-Rahmenunterstützung: 9KB, Remoteverwaltungsprotokoll: SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, SSH, SSH-2, CLI, Leistungsmerkmale: Netzwerk-Überwachung, BOOTP-Unterstützung, ARP-Unterstützung, IGMP Snooping, Store-and-Forward, Firmware aktualisierbar, SNTP-Unterstützung, sFlow, ACL Support, DHCP-Server, MLD-Snooping, Bandbreitensteuerung, DLDP-Unterstützung, LLDP-Support, DHCP-Relais, LACP, portbasierte Zugriffssteuerung, MVR, Anschlussisolierung, statisches Routing, SP, SNMP-Unterstützung, Systemprotokoll, Link Aggregation, Dual-Bild Unterstützung, schnelles Beenden, AAA, Static Link Aggregation, 1 Ventilator, Voice VLAN, Private VLAN, VLAN-Gruppe, ZTP, DoS protection, MAC based VLAN, MAB, DHCP-Filterung, Neustart zu festgelegtem Zeitpunkt, IPv4 und IPv6 Dual-Stack, IGMP-Unterstützung, Geräteerkennung, Produktzertifizierungen: IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.3ah, Stromversorgung: (50/60 Hz), Abmessungen (Breite x Tiefe x Höhe): 44 cm x 22 cm x 4,4 cm
prodImage
520,29€
520,29€
Versand: frei!
Versand: frei!
TP-Link Switch Omada, SX3016F, managed, 16-Port SFP+, 10 Gbit/s
• 16 SFP+-Ports mit bis zu 10 Gbit/s für schnelle Uplink-Verbindungen zu weiteren Switches, Servern und weiteren Netzwerkgeräten • Verwaltbarer Layer-3-Switch mit Routing-Funktionen zwischen verschiedenen Netzwerken und VLANs sowie zur Konfiguration von Ports, etc. • 320 Gbit/s Switching-Kapazität für eine leistungsfähige Datenübertragung zwischen den Netzwerkports • 32,7 Watt max. Leistungsaufnahme • Rackmount-Switch mit 1 Lüfter für eine effiziente Wärmeableitung • Robustes Metallgehäuse für langlebigen und stabilen Einsatz • Maße: (BxHxT) 440 x 44 x 220 mm • Garantie: 5 Jahre Herstellergarantie • Lieferung: inkl. 2x Netzkabel, Rackmount-Montagematerial, Gummifüße ---------------------------------------- Merkmale: OSI-Layer: Layer 2, Layer 3 Verwaltung: managed RJ45-Ports: 16-Port Formfaktor: Desktop, Rackmount PoE-Ports: ohne PoE ----------------------------------------,Switch,Computer Zubehör, Netzwerkkomponenten, Server,LAN Verteiler, Netzwerk Switch
prodImage
521,90€
521,90€
Versand: frei!
Versand: frei!
Galaxus Deutschland GmbH
TP-Link TL-SX3016F (16 Ports), Netzwerk Switch, Schwarz
Bauen und erweitern Sie Ihr blitzschnelles Netzwerk mit dem TP-Link TL-SX3016F, einem vollständig managebaren L2+ Switch mit 16 Port 10G-Glasfaserports und 320 Gbps Switching-Kapazität. Er ist ideal für kleine, mittlere und grosse Enterprise-Netzwerke und erfüllt sowie übertrifft die Anforderungen an schnelle, zuverlässige und sichere Unternehmensnetzwerke.
prodImage
521,91€
521,91€
Versand: frei!
Versand: frei!
TP-Link TL-SX3016F 16-Port 10GE SFP+ L2+ Managed Switch-TP-Link
Bauen Sie Ihr blitzschnelles Netzwerk auf und erweitern Sie es mit dem TP-Link TL-SX3016F - einem vollständig verwalteten Switch mit 16 Ports für 10G-Glasfaserverbindungen und einer Switching-Kapazität von 320 Gbit/s. Er ist ideal für kleine, mittlere un
prodImage
527,86€
527,86€
Versand: frei!
Versand: frei!
TP-LINK TL-SX300 JetStream Rackmount 10G Managed Switch 16x SFP+ - TL-SX3016F
:: Basic switching RJ-45 Ethernet Ports-Typ: Keine :: Menge Modul-Steckplätze SFP+: 16 :: Konsolen-Port: RJ-45/Micro-USB :: Breite: 440 mm
prodImage
527,91€
534,81€
+ 6,90€ Versand
inkl. Versand: 6,90€
TP-Link Omada SX3016F Managed L2+/L3 Schwarz SX3016F(UN)
Auf einen Blick Ports16× SFP+ VerwaltungManaged · L2+/L3 Leistung320 Gbit/s BauformRack-Einbau LieferumfangMitgelieferte Kabel: ACSchnellstartübersichtBetriebsanleitungRackmontageset Alle technischen Daten anzeigen (72 Angaben) Management-FunktionenSwitch-TypManagedSwitch-EbeneL2+/L3Quality of Service (QoS) SupportJaWeb-basiertes ManagementJaCloud-verwaltetJaTraffic-KlassifizierungJaARP-InspektionJaKonfiguration der Standorteinstellungen (CLI)JaSystemereignisprotokollJaMIB UnterstützungRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 Anschlüsse und SchnittstellenMenge Modul-Steckplätze SFP+16Konsolen-PortRJ-45/Micro-USBNetzsteckerDC-Anschluss NetzwerkNetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x10G-UnterstützungJaPort-SpiegelungJaIP-RoutingJaUnterstützung DatenflusssteuerungJaLink AggregationJaBroadcast-SturmkontrolleJaRatenbeschränkungJaSpannbaum-ProtokollJaHe...
prodImage
527,92€
527,92€
Versand: frei!
Versand: frei!
TP-LINK JetStream TL-SX3016F V1.6 - Switch - L2+
TP-Link JetStream TL-SX3016F V1.6 - Switch - L2+ - managed - 16 x 10 Gigabit SFP+ - an Rack montierbar Versandgewicht: 4.001 kg
prodImage
533,36€
539,26€
+ 5,90€ Versand
inkl. Versand: 5,90€
Switch TP-Link TL-SX3016F 16x 10G SFP+ Managed Rackmount Cloud 10062167
Beschleunigen Sie Ihr Unternehmensnetzwerk mit dem TP-Link TL-SX3016F und profitieren Sie von ultraschneller sicherer 10G-Glasfaser-Konnektivität.Merkmale Switch TP-Link TL-SX3016FMit 16 vollwertigen 10G SFP+ Ports bietet dieser L2+/L3 Managed Switch massive Bandbreitenaggregationen für anspruchsvolle Server- oder Core-Umgebungen. Die maximale Switching-Kapazität von 320 Gbit/s garantiert Non-Blocking-Durchsatz – ideal für datenintensive Firmennetze. Integrierte Dual-Redundant-Netzteile sorgen für höchste Zuverlässigkeit in kritischen IT-Infrastrukturen ein Ausfall hat keinen Einfluss auf die Betriebsstabilität.Intelligente Netzwerkfunktionen wie QoS VLAN IGMP Snooping sowie umfangreiche L2+/L3-Fähigkeiten (inkl. statischem Routing) erlauben eine gezielte Verkehrssteuerung Segmentierung und Broadcast-Optimierung – perfekt für Virtualisierungsprojekte Sprach- und Videonetzwerke. Die fortschrittliche Security auf Port- und Netzwerkebene schützt mit ACLs Port Security 802.1X und IP-MAC-Bindung vor unbefugtem Zu...
prodImage
539,00€
539,00€
Versand: frei!
Versand: frei!
* Die Preise und Versandkosten können sich seit der letzten Aktualisierung beim jeweiligen Händler verändert haben. Alle Preise sind Angaben des jeweiligen Anbieters inklusive Umsatzsteuer, zzgl. Versand - alle Angaben ohne Gewähr. Unser Angebot umfasst nur Anbieter, die für Ihre Weiterleitung an den Shop eine Klick-Provision an uns zahlen. Die Reihenfolge der angezeigten Händlerangebote erfolgt nach Preis, da niedrigste Angebot (ohne Versandkosten) steht oben. Bei zwei oder mehr identischen Preisen entscheidet das Zufallsprinzip über die Reihenfolge.
prodImage
493,55€
+ 5,99€ Versand
prodImage
493,56€
+ 5,99€ Versand
prodImage
497,06€
Versand: frei!
prodImage
514,79€
+ 7,90€ Versand
mozilla/5.0 applewebkit/537.36 (khtml, like gecko; compatible; claudebot/1.0; [email protected])
x-pixel