TP-Link TL-SX3008F
Abbildung ähnlich

TP-Link TL-SX3008F

SFP+-Ports: 8xLAN-Geschwindigkeit: 10000 Mbit (IEEE 802.3ak)MAC-Adressfilterung: JaAnschlüsse: USB-Micro, 10 Gigabit Ethernet RJ45 (10000 Mbit)Maße: B440 mm x T180 mm x H44 mmSwitch - 8x SFP+-Ports - LAN-Geschwindigkeit: 10000 Mbit (IEEE 802.3ak) - MAC-Adressfilterung - Anschlüsse: USB-Micro, 10Gigabit Ethernet RJ45 (10000 Mbit) - Maße: B440 mm x T180 mm x H44 mm
wenigermehr
Anzeige

Beste Angebote

221,89€
+ 5,99€ Versand
221,90€
+ 5,99€ Versand
225,99€
+ 6,99€ Versand
Anzeige

Preisvergleich

Inkl. Versand
Sortieren:
Beste Treffer
TP-Link Omada SX3008F 8-Port 10GE SFP+ L2+ Managed Switch
prodImage
221,89€
227,88€
+ 5,99€ Versand
inkl. Versand: 5,99€
TP-Link Omada SX3008F 8-Port 10GE SFP+ L2+ Managed Switch
prodImage
221,90€
227,89€
+ 5,99€ Versand
inkl. Versand: 5,99€
TP-Link JetStream 8-Port 10GE SFP+ L2+ Managed Switch TL-SX3008F
TP-Link JetStream 8-Port 10GE SFP+ L2+ Managed Switch TL-SX3008F
prodImage
225,99€
232,98€
+ 6,99€ Versand
inkl. Versand: 6,99€
TP-Link Switch TL-SX3008F 8xSFP+ Managed-TP-Link
TP-Link JetStream 8-Port 10GE SFP+ L2+ Managed Switch. Switch-Typ: Managed, Switch-Ebene: L2/L3. Konsolen-Port: RJ-45/micro-USB. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 160 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Netzstecker: DC-Anschluss. Rack-Einbau
prodImage
226,69€
235,59€
+ 8,90€ Versand
inkl. Versand: 8,90€
TP-Link JetStream TL-SX3008F V1.6 Switch 8 x 10GBase-X SFP+ Schwarz
prodImage
226,74€
229,73€
+ 2,99€ Versand
inkl. Versand: 2,99€
TP-LINK JetStream 8-Port 10GE SFP+L2+Switch (TL-SX3008F)
Produktbeschreibung: TP-Link JetStream TL-SX3008F V1 - Switch - 8 Anschlüsse - managed - an Rack montierbar, Gerätetyp: Switch - 8 Anschlüsse - L2+ - managed, Gehäusetyp: An Rack montierbar, Untertyp: 10 Gigabit Ethernet, Leistung: Switching-Kapazität: 160 Gbps Paket Weiterleitungsrate: 119.04 Mbps Packet-Puffergröße: 16 Mbit, Kapazität: IP-Schnittstellen: 16 IPv4-Routen (statisch): 48 IPv6-Routen (statisch): 48, Größe der MAC-Adresstabelle: 32.000 Einträge, Jumbo-Rahmenunterstützung: 9KB, Remoteverwaltungsprotokoll: SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, SSH, SSH-2, CLI, Leistungsmerkmale: Netzwerk-Überwachung, BOOTP-Unterstützung, ARP-Unterstützung, IGMP Snooping, Store-and-Forward, Firmware aktualisierbar, SNTP-Unterstützung, sFlow, ACL Support, DHCP-Server, MLD-Snooping, Bandbreitensteuerung, DLDP-Unterstützung, ohne Lüfter, LLDP-Support, DHCP-Relais, LACP, portbasierte Zugriffssteuerung, MVR, Anschlussisolierung, statisches Routing, SP, SNMP-Unterstützung, Systemprotokoll, Link Aggregation, Dual-Bild Unterstützung, schnelles Beenden, AAA, Static Link Aggregation, Voice VLAN, Private VLAN, VLAN-Gruppe, ZTP, DoS protection, MAC based VLAN, MAB, DHCP-Filterung, Neustart zu festgelegtem Zeitpunkt, IPv4 und IPv6 Dual-Stack, IGMP-Unterstützung, Geräteerkennung, Produktzertifizierungen: IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.3ah, Stromversorgung: (50/60 Hz), Abmessungen (Breite x Tiefe x Höhe): 44 cm x 18 cm x 4,4 cm
prodImage
226,75€
226,75€
Versand: frei!
Versand: frei!
TP-LINK TL-SX300 JetStream Rackmount 10G Managed Switch 8x SFP+ - TL-SX3008F
:: Basic switching RJ-45 Ethernet Ports-Typ: Keine :: Menge Modul-Steckplätze SFP+: 8 :: Konsolen-Port: RJ-45/micro-USB :: Netzstecker: DC-Anschluss
prodImage
232,97€
239,87€
+ 6,90€ Versand
inkl. Versand: 6,90€
TP-LINK JetStream TL-SX3008F V1.6 - Switch - L2+
managed, 8 x 10GBase-X, an Rack montierbar
prodImage
234,31€
240,21€
+ 5,90€ Versand
inkl. Versand: 5,90€
8P TP-LINK Omada SX3008F M RM
Release: 00.00.0000, Format: Hardware/Electronic, Neuware, Inhalt: 1 Discs, Label/ Hersteller: Tp-link
prodImage
234,79€
234,79€
Versand: frei!
Versand: frei!
TP-Link Switch Omada, SX3008F, managed, 8-Port SFP+, 10 Gbit/s
• 8 SFP+-Ports mit bis zu 10 Gbit/s für schnelle Uplink-Verbindungen zu weiteren Switches, Servern und weiteren Netzwerkgeräten • Verwaltbarer Layer-3-Switch mit Routing-Funktionen zwischen verschiedenen Netzwerken und VLANs sowie zur Konfiguration von Ports, etc. • 160 Gbit/s Switching-Kapazität für eine leistungsfähige Datenübertragung zwischen den Netzwerkports • 15,5 Watt max. Leistungsaufnahme • Lüfterloser Rackmount-Switch für einen geräuscharmen Betrieb • Robustes Metallgehäuse für langlebigen und stabilen Einsatz • Maße: (BxHxT) 440 x 44 x 180 mm • Garantie: 5 Jahre Herstellergarantie • Lieferung: inkl. Netzkabel, Konsolenkabel, Rackmount-Montagematerial, Gummifüße ---------------------------------------- Merkmale: OSI-Layer: Layer 2, Layer 3 Verwaltung: managed RJ45-Ports: 8-Port Formfaktor: Desktop, Rackmount PoE-Ports: ohne PoE ----------------------------------------,Switch,Computer Zubehör, Netzwerkkomponenten, Server,LAN Verteiler, Netzwerk Switch
prodImage
234,99€
234,99€
Versand: frei!
Versand: frei!
TP-LINK JetStream TL-SX3008F V1 - Switch - L2+ 656618452
Produktbeschreibung : TP-Link JetStream TL-SX3008F V1 - Switch - 8 Anschlüsse - managed - an Rack montierbarGerätetyp : Switch - 8 Anschlüsse - L2+ - managedGehäusetyp : An Rack montierbarUntertyp : 10 Gigabit EthernetLeistung : Switching-Kapazität&colon 160 Gbps ¦ Paket Weiterleitungsrate&colon 119.04 Mbps ¦ Packet-Puffergröße&colon 16 MbitKapazität : IP-Schnittstellen&colon 16 ¦ IPv4-Routen (statisch)&colon 48 ¦ IPv6-Routen (statisch)&colon 48Größe der MAC-Adresstabelle : 32.000 EinträgeJumbo-Rahmenunterstützung : 9KBRemoteverwaltungsprotokoll : SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, SSH, SSH-2, CLILeistungsmerkmale : Netzwerk-Überwachung, BOOTP-Unterstützung, ARP-Unterstützung, IGMP Snooping, Store-and-Forward, Firmware aktualisierbar, SNTP-Unterstützung, sFlow, Unterstützung für Access Control List (ACL), DHCP-Server, MLD-Snooping, Bandbreitensteuerung, Device Link Detection Protocol (DLDP)-Unterstützung, ohne Lüfter, LLDP-Support, DHCP-Relais, Link Aggregation Control Protocol (LACP), portbasierte Zugriffssteuerung, Multicast VLAN Registration (MVR), Anschlussisolierung, statisches Routing, Strict Priority (SP), SNMP-Unterstützung, Systemprotokoll, Link Aggregation, Dual-Bild Unterstützung, schnelles Beenden, Authentication, Authorization and Accounting (AAA), Static Link Aggregation, Voice VLAN, Private VLAN, VLAN-Gruppe, Zero-touch provisioning (ZTP), Denial of Service (DoS) protection, MAC based VLAN, MAC Access Bypass (MAB), DHCP-Filterung, Neustart zu festgelegtem Zeitpunkt, IPv4 und IPv6 Dual-Stack, IGMP-Unterstützung, GeräteerkennungProduktzertifizierungen : IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.3ahStromversorgung : (50/60 Hz)Abmessungen (Breite x Tiefe x Höhe) : 44 cm x 18 cm x 4.4 cmBlitzschnelle 10G-Verbindungen: SFP+ -Ports mit 8 × 10 Gbit/s ermöglichen Konnektivität mit hoher Bandbreite und eine nicht blockierende Vermittlungskapazität von 160 Gbit/sIntegriert in Omada SDN: Zero-Touch-Bereitstellung (ZTP), zentrales Cloud-Management und intelligente FehlerkontrolleZentrale Verwaltung: Einfache und bequeme Verwaltung mit Cloud-Zugriff und Omada-AppStatisches Routing: Leiten Sie den internen Verkehr weiter, um die Netzwerkressourcen effizient zu nutzenRobuste Sicherheitsstrategien: Schützen Sie Ihre Daten mit Systemen wie IP-MAC-Port-Bindung, ACL, Port-Sicherheit, DoS Defend, Sturmkontrolle, DHCP-Snooping, 802.1X und Radius-AuthentifizierungOptimierung von Sprach- und Videoanwendungen: L2 / L3 / L4-QoS- und IGMP-SnoopingStandalone-Verwaltung: Web, CLI (Konsolenport, Telnet, SSH), SNMP, RMON und Dual Image bieten leistungsstarke Verwaltungsfunktionen
prodImage
235,31€
235,31€
Versand: frei!
Versand: frei!
vollfarbdrucker-de Ihre Office Experten
TP-Link Jetstream 8-Port 10G Switch, TL-SX3008F
TP-LINK Jetstream 8-Port 10G Switch
prodImage
237,16€
237,16€
Versand: frei!
Versand: frei!
TP-LINK JetStream TL-SX3008F V1.6 - Switch - L2+
TP-Link JetStream TL-SX3008F V1.6 - Switch - L2+ - managed - 8 x 10GBase-X - an Rack montierbar
prodImage
239,00€
247,00€
+ 8,00€ Versand
inkl. Versand: 8,00€
Galaxus Deutschland GmbH
TP-Link JetStream TL-SX3008F (8 Ports), Netzwerk Switch, Schwarz
Bauen Sie Ihr blitzschnelles Netzwerk mit dem TP-Link TL-SX3008F auf und erweitern Sie es – ein vollständig verwalteter Switch mit 8 10-G-Glasfaserports und einer kompletten Switching-Kapazität von 160 Gbps. Er ist ideal für kleine, mittlere und grosse Business-Netzwerke geeignet. Dieser Switch erfüllt und übertrifft Ihre Anforderungen an schnelle, zuverlässige und sichere Unternehmensnetzwerke. Die SDN-Plattform (Software Defined Networking) von Omada integriert Netzwerkgeräte, einschliesslich Access Points, Switches und Router, und bietet ein 100 % zentrales Cloud-Management. Omada erstellt ein hoch skalierbares Netzwerk, das über eine einzige Schnittstelle gesteuert wird. Es werden nahtlose drahtlose und kabelgebundene Verbindungen bereitgestellt, was sich ideal für den Einsatz in Bereichen wie Büros, Gastgewerbe, Bildung, Einzelhandel und mehr eignet. Eine Vielzahl von L2+- und L3-Funktionen werden unterstützt, um ein hoch skalierbares und robustes Netzwerk aufzubauen, das eine zuverlässige und effiziente Lösung für Unternehmen, Campus und ISPs darstellt. Die hochwertigen Sicherheitsfunktionen schützen vor einer Reihe von Netzwerkbedrohungen. Dazu gehören IP-MAC-Port-VID-Bindung, Port-Sicherheit, Storm Control und DHCP Snooping. Eine integrierte Liste gängiger DoS-Attacken ist verfügbar und macht es einfacher denn je, diese zu verhindern. Die Zugriffskontrolllisten (ACL, L2 bis L4) beschränken den Zugriff auf sensible Netzwerkressourcen, indem sie Pakete basierend auf Quell- und Ziel-MAC-Adresse, IP-Adresse, TCP/UDP-Ports oder VLAN-ID verweigern. Der Benutzerzugriff auf das Netzwerk kann über die 802.1X-Authentifizierung kontrolliert werden, um den Zugriff entsprechend der gültigen Benutzeranmeldedaten zu gewähren.
prodImage
241,22€
241,22€
Versand: frei!
Versand: frei!
TP-Link Omada SX3008F Managed L2/L3 Schwarz SX3008F(UN)
Auf einen Blick Ports8× SFP+ VerwaltungManaged · L2/L3 Leistung160 Gbit/s BauformRack-Einbau LieferumfangMitgelieferte Kabel: ACSchnellstartübersichtBetriebsanleitungRackmontageset Alle technischen Daten anzeigen (73 Angaben) Management-FunktionenSwitch-TypManagedSwitch-EbeneL2/L3Quality of Service (QoS) SupportJaWeb-basiertes ManagementJaCloud-verwaltetJaTraffic-KlassifizierungJaARP-InspektionJaKonfiguration der Standorteinstellungen (CLI)JaSystemereignisprotokollJaMIB UnterstützungRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 Anschlüsse und SchnittstellenMenge Modul-Steckplätze SFP+8Konsolen-PortRJ-45/Micro-USBNetzsteckerAC-Eingangsbuchse NetzwerkNetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x10G-UnterstützungJaPort-SpiegelungJaIP-RoutingJaUnterstützung DatenflusssteuerungJaLink AggregationJaBroadcast-SturmkontrolleJaRatenbeschränkungJaSpannbaum-ProtokollJaHead-of-Line (HOL)-BlockingJaVLAN-Unterst...
prodImage
242,44€
242,44€
Versand: frei!
Versand: frei!
* Die Preise und Versandkosten können sich seit der letzten Aktualisierung beim jeweiligen Händler verändert haben. Alle Preise sind Angaben des jeweiligen Anbieters inklusive Umsatzsteuer, zzgl. Versand - alle Angaben ohne Gewähr. Unser Angebot umfasst nur Anbieter, die für Ihre Weiterleitung an den Shop eine Klick-Provision an uns zahlen. Die Reihenfolge der angezeigten Händlerangebote erfolgt nach Preis, da niedrigste Angebot (ohne Versandkosten) steht oben. Bei zwei oder mehr identischen Preisen entscheidet das Zufallsprinzip über die Reihenfolge.
TP-Link TL-SX3008F
Abbildung ähnlich
prodImage
221,89€
+ 5,99€ Versand
prodImage
221,90€
+ 5,99€ Versand
prodImage
225,99€
+ 6,99€ Versand
prodImage
226,69€
+ 8,90€ Versand
mozilla/5.0 applewebkit/537.36 (khtml, like gecko; compatible; claudebot/1.0; [email protected])
x-pixel