Anzeige
Preisvergleich
Inkl. Versand
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

Zyxel WiFi 6 AX1800 VDSL2 IAD 5-Port-Super-Vectoring-Gateway DX3301-T0-EU01V1F
Modem VDSL2 - Fest (ins Netz), WiFi 1, Standard 802.11a/b/g/n/ac/ax, (2.4 GHz 576 Mb/s + 5 GHz 1200 Mb/s ), Virtual Server, für maximal 4 SSID, Antenne herausnehmbar Der Zyxel DX3301-T0 Dual-Band Modem Router ist kompatibel mit WiFi 6 und unterstützt EasyMesh-Standards MPro Mesh. Er verfügt über integrierte Funktionen, die die Nutzung erleichtern. Das Gerät unters

72,90€
77,89€
+ 4,99€ Versand
inkl. Versand: 4,99€

ZyXEL DX3301-T0 - WLAN-System - (Router) - MPro DX3301-T0-DE01V1F
Zyxel DX3301-T0 - WLAN-System - (Router) - MPro Mesh Solutions - DSL-Modem 1GbE - Wi-Fi 6 - Dual-Band - VoIP-Telefonadapter

73,90€
81,90€
+ 8,00€ Versand
inkl. Versand: 8,00€

MS-CommerceX
Zyxel VDSL Supervectoring Modem + WiFi 6 AX1800 Mesh Router | 35b DE | WiFi 6 AX1800, EasyMesh via MPro Mesh, Bridge-Modem-Modus, Super Vectoring Profil 35b
WiFi 6 TECHNOLOGIE: mit AX1800 Standard für schnelle und stabile drahtlose Verbindungen der neuesten Generation SUPER VECTORING: Unterstützt VDSL2-Technologie mit SUPER VECTORING bis zu Profil 35B für maximale Internetgeschwindigkeit über Telefonleitungen NETZWERKANSCHLÜSSE: Ausgestattet mit 5 Ethernet-Ports für kabelgebundene Verbindungen zu verschiedenen Geräten in Ihrem Heimnetzwerk USB-ANSCHLUSS: Integrierter USB-Port ermöglicht den Anschluss von externen Speichergeräten oder Druckern für gemeinsame Netzwerknutzung VIELSEITIGES GATEWAY: Kombiniert Router, Modem und WLAN-Access-Point in einem kompakten Gerät für eine komplette Netzwerklösung

77,30€
77,30€
Versand: frei!
Versand: frei!

MS-CommerceX
Zyxel VDSL Supervectoring Modem + WiFi 6 AX1800 Mesh Router | 35b DE | WiFi 6 AX1800, EasyMesh via MPro Mesh, Bridge-Modem-Modus, Super Vectoring Profil 35b
WiFi 6 TECHNOLOGIE: mit AX1800 Standard für schnelle und stabile drahtlose Verbindungen der neuesten Generation SUPER VECTORING: Unterstützt VDSL2-Technologie mit SUPER VECTORING bis zu Profil 35B für maximale Internetgeschwindigkeit über Telefonleitungen NETZWERKANSCHLÜSSE: Ausgestattet mit 5 Ethernet-Ports für kabelgebundene Verbindungen zu verschiedenen Geräten in Ihrem Heimnetzwerk USB-ANSCHLUSS: Integrierter USB-Port ermöglicht den Anschluss von externen Speichergeräten oder Druckern für gemeinsame Netzwerknutzung VIELSEITIGES GATEWAY: Kombiniert Router, Modem und WLAN-Access-Point in einem kompakten Gerät für eine komplette Netzwerklösung

77,30€
77,30€
Versand: frei!
Versand: frei!

Zyxel DX3301-T0-DE01V1F DSL WiFi 6 Modem Router AX1800 Dual-Band, VDSL2 bis zu 100 Mbit/s, 4x GbE LAN
Geschwindigkeit: bis zu 1774 Mbit/s / WLAN: WiFi 6 (11ax) / LAN: 5x Gigabit Ethernet (1x WAN) / Besonderheit: VDSL2, WLAN Mesh

77,90€
83,89€
+ 5,99€ Versand
inkl. Versand: 5,99€

Zyxel DX3301-T0 VDSL2 (DE Version) WiFi 6 Super Vectoring Modem Router DX3301-T0-DE01V1F
Wireless LAN Router / Wi-Fi 6 (bis zu 1774 Mbit/s) / 1x WAN, 5x GB-LAN / VDSL2 Vectoring (bis zu 35b)/ADSL2+ / Nur für den Deutschen Markt (ANNEX B)

78,68€
85,17€
+ 6,49€ Versand
inkl. Versand: 6,49€

Zyxel DX3301-T0 VDSL2 (DE Version) WiFi 6 Super Vectoring Modem Router DX3301-T0-DE01V1F
Wireless LAN Router / Wi-Fi 6 (bis zu 1774 Mbit/s) / 1x WAN, 5x GB-LAN / VDSL2 Vectoring (bis zu 35b)/ADSL2+ / Nur für den Deutschen Markt (ANNEX B)

78,68€
85,67€
+ 6,99€ Versand
inkl. Versand: 6,99€

Zyxel Networks ®
Zyxel VDSL Supervectoring Modem + WiFi 6 AX1800 Mesh Router - Bridge Modem möglich, geeignet für Deutschland (35b)
WiFi 6 TECHNOLOGIE: mit AX1800 Standard für schnelle und stabile drahtlose Verbindungen der neuesten Generation SUPER VECTORING: Unterstützt VDSL2-Technologie mit SUPER VECTORING bis zu Profil 35B für maximale Internetgeschwindigkeit über Telefonleitungen NETZWERKANSCHLÜSSE: Ausgestattet mit 5 Ethernet-Ports für kabelgebundene Verbindungen zu verschiedenen Geräten in Ihrem Heimnetzwerk USB-ANSCHLUSS: Integrierter USB-Port ermöglicht den Anschluss von externen Speichergeräten oder Druckern für gemeinsame Netzwerknutzung VIELSEITIGES GATEWAY: Kombiniert Router, Modem und WLAN-Access-Point in einem kompakten Gerät für eine komplette Netzwerklösung

79,95€
79,95€
Versand: frei!
Versand: frei!

ZyXEL DX3301-T0 - WLAN-System - (Router) - MPro Mesh Solutions DX3301-T0-DE01V1F
Allgemein Gerätetyp WLAN-System - MPro Mesh Solutions - 4-Port-Switch (integriert) WLAN-System Komponenten Router Gehäusetyp Desktop Anschlusstechnik Kabellos, kabelgebunden Data Link Protocol Ethernet, Fast Ethernet, Gigabit Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax (Wi-Fi 6) Frequenzband 2,4 GHZ / 5 GHz Kapazität Maximale Anzahl konfigurierter SSIDs: 4 Netzwerk/Transportprotokoll TCP/IP, PPPoE, PPPoA, DHCP, DDNS, IPv4, IPv6 Routing Protocol IGMPv2, IGMP Remoteverwaltungsprotokoll SNMP, TR-069, TR-181 i2 WLAN-Rating AX1800 Vermaschtes Netz MPro Mesh Solutions Leistungsmerkmale NAT Support, SPI, MAC-Adressenfilter, WMM-Unterstützung, ACS, QoS, WPS, IPSec-Passthrough, DHCP-Server, Port-Weiterleitung, Reset-Taste, DHCP-Relais, DHCP-Client, Dual-Stream (2x2), DoS, IGMP-Proxy, ToS, MU-MIMO-Technologie, Beamforming-Technologie, Wireless Scheduler, ICMP-Sperre, OFDMA, WPS-Taste, EasyMesh, IVR, Taste WLAN an/aus, Wireless Output Power Management, Intra-BSS Traffic Block, Tag/Tag based VLAN, VLAN to ETH Port Mapping, Bridged/Routed VLAN, IP Policy Routing, Multi-to-Multi NAT, Remote Firmware-Upgrade Produktzertifizierungen IEEE 802.1Q, ANSI T1.413 Statusanzeiger Stromversorgung, Telefon, WAN, LAN, WPS, Internet, 5 GHz, 2.4 GHz Kommunikationsformen Typ DSL-Modem Digital Signaling Protocol ADSL, VDSL, ADSL2, ADSL2+, VDSL2 Protokolle und Spezifikationen ITU G.992.1 (G.DMT), ITU G.992.2 (G.Lite), ITU G.992.5, ITU G.993.1, ITU G.993.2, ITU-T G.vectoring, ITU G.992.3 IP-Telefonie VoIP-Funktion VoIP-Telefonadapter VoIP-Protokolle SIP v2, RTCP, RTP, SDP Voice Codecs G.722, G.729, G.726, G.711a-law, G.711µ-law Telefonieschnittstellen 2 Telefone (FXS) IP-Telefoniefunktionen Comfort Noise Generation (CNG), Voice Activity Detection (VAD), Echo Cancellation (G.168), Rufweiterleitung, Anruferkennung, Anklopfen, automatische Fax-/Modemerkennung und Durchleitung, Anrufweiterleitung, dynamischer Jitter-Puffer, 3-Wege-Videokonferenzführung, Nicht Stören-Unterstützung, RFC 3261-Unterstützung, Call Hold/Retrieve, DTMF Inband, DTMF Out-of-Band, RFC 2327-Unterstützung, Dial-Planner, RFC 1889-Unterstützung, RFC 1890-Unterstützung, DTMF-Erkennung, IP-Bandbreitenmanagement, Telefonbuch, T.38 FAX, On Hook, Off Hook und Flash Detection Erweiterung/Konnektivität Schnittstellen LAN: 4 x 10Base-T/100Base-TX/1000Base-T - RJ-45 WAN: 1 x 10Base-T/100Base-TX/1000Base-T - RJ-45 USB 2.0: 1 x 4-polig USB Typ A Telefonleitung: 2 x FXS - RJ-11 1 x DSL - RJ-11 Stromversorgung Stromversorgungsgerät Externer Netzadapter Verschiedenes Enthaltene Kabel 1 x Netzwerkkabel 1 x Telefonkabel Lokalisierung Deutschland Maße und Gewicht Breite 22 cm Tiefe 3.5 cm Höhe 15.3 cm Gewicht 387 g Umgebungsbedingungen Min Betriebstemperatur 0 °C Max. Betriebstemperatur 40 °C Zulässige Luftfeuchtigkeit im Betrieb 10 - 90 % (nicht-kondensierend)

81,39€
81,39€
Versand: frei!
Versand: frei!

ZyXEL WLAN-Router DX3301-T0, DX3301-T0-DE01V1F, DSL, bis 1774 Mbit/s, Wi-Fi 6 Dualband, Mesh, MU-MIMO
• Integriertes DSL-Modem für den direkten Anschluss an die Telefonleitung • Wi-Fi 6 Dualband (802.11a/b/g/n/ac/ax) mit bis zu 1774 Mbit/s (1200 Mbit/s 5 GHz + 574 Mbit/s 2,4 GHz) • 2x2 MU-MIMO (2,4 GHz, 5 GHz) (Multi-User, Multiple-Input, Multiple-Output) sowie Beamforming, OFDMA für parallele, gezielte und effiziente Datenübertragung bei mehreren gleichzeitig verbundenen Geräten • Intelligentes WLAN-Mesh für nahtlose Abdeckung im gesamten Zuhause • Ein Gigabit-WAN-Port (für den Anschluss eines externen Modems) und vier Gigabit-LAN-Ports für schnelle kabelgebundene Verbindungen von Geräten wie PC, Drucker oder TV • Sichere Datenübertragung mit WPA2-/WPA3-Verschlüsselung • Unterstützt VPN-Verbindungen für sicheren Fernzugriff auf das gesamte Netzwerk • Integrierter NAS mit USB 2.0-Anschluss für das Teilen und Streamen von Medien im Heimnetz • Zwei analoge Telefonanschlüsse (RJ11) • Maße / Gewicht: (BxHxT) 220 x 153 x 35 mm / 387 g • Lieferung: inkl. Netzteil, Netzwerkkabel, RJ11-Kabel ---------------------------------------- Merkmale: Internetzugang: DSL Einsatzort: Stationär WLAN-Standard: Wi-Fi 4 (n), Wi-Fi 5 (ac), Wi-Fi 6 (ax) Frequenz: 2.4 GHz, 5.0 GHz Ausführung: Dualband WLAN-Übertragung bis: 1774 Mbit/s Telefonanschluss: analog (RJ11) ----------------------------------------,WLAN Router,Access Point, Computer Zubehör, LTE Router, Modem, Netzwerkkomponenten, Router, Telefonanlage,kabellose, wireless

81,99€
81,99€
Versand: frei!
Versand: frei!

Zyxel DX3301-T0 VDSL2 (DE Vers WiFi 6 Super Vectoring Router DX3301-T0-DE01V1F
Zyxel DX3301-T0 VDSL2 (DE Vers WiFi 6 Super Vectoring RouterDer Zyxel DX3301-T0 bietet Highspeed-Internetzugang mit QoS-Funktionen, um den Anforderu

82,00€
87,99€
+ 5,99€ Versand
inkl. Versand: 5,99€

Zyxel WL-Router DX3301-T0 VDSL2 AX1800 5-port Super Gateway-ZYXEL
Zyxel DX3301-T0. WAN-Verbindungstyp: RJ-45. WLAN-Band: Dual-Band (2,4 GHz/5 GHz), Top WLAN-Standard: Wi-Fi 6 (802.11ax), WLAN-Standards: Wi-Fi 6 (802.11ax). Schnittstellentyp Ethernet-LAN: Gigabit Ethernet, Ethernet LAN Datentransferraten: 1000 Mbit/s, Netzstandard: IEEE 802.1Q. Produkttyp: Tabletop-Router, Produktfarbe: Weiß. Antennen-Design: Intern

82,75€
91,65€
+ 8,90€ Versand
inkl. Versand: 8,90€

Zyxel DX3301-T0 WLAN-Router Gigabit Ethernet Dual-Band (2,4 GHz/5 GHz) Weiß DX3301-T0-DE01V1F
Auf einen Blick Ethernet-WANja DSL-WANja WLAN-BandDual-Band (2,4 GHz/5 GHz) Top WLAN-StandardWi-Fi 6 (802.11ax) Ethernet/LANja Schnittstellentyp Ethernet-LANGigabit Ethernet Anzahl Ethernet-LAN-Anschlüsse (RJ-45)4 USB Anschlussja Alle technischen Daten anzeigen (46 Angaben) WAN-VerbindungEthernet-WANJaDSL-WANJaWAN-VerbindungstypRJ-45 Wireless LAN FunktionenWLAN-BandDual-Band (2,4 GHz/5 GHz)Top WLAN-StandardWi-Fi 6 (802.11ax)WLAN-StandardsWi-Fi 6 (802.11ax) NetzwerkEthernet/LANJaSchnittstellentyp Ethernet-LANGigabit EthernetEthernet LAN Datentransferraten1000 Mbit/sNetzstandardIEEE 802.1QAuto MDI/MDI-XJaPortweiterleitungJaDynamisches DNS (DDNS)Ja DSL-FunktionenADSLJaADSL2+JaVDSLJa Anschlüsse und SchnittstellenAnzahl Ethernet-LAN-Anschlüsse (RJ-45)4USB AnschlussJaAnzahl USB 2.0 Anschlüsse1RJ-11 ports Quantität1Gleichstrom-Anschluss (DC)Ja Management-FunktionenWeb-basiertes ManagementJaWLAN-Multimedia (WMM)/(WME)JaQuality of Service (QoS) SupportJaReset-KnopfJaMU-MIMO-TechnologieJaMIMO...

82,80€
88,75€
+ 5,95€ Versand
inkl. Versand: 5,95€

ZyXEL DX3301-T0 Wi-Fi 6 Router Wei� DX3301-T0-DE01V1F

83,49€
86,48€
+ 2,99€ Versand
inkl. Versand: 2,99€

Galaxus Deutschland GmbH
Zyxel DX3301-T0, Router, Weiss DX3301-T0-DE01V1F
Zyxel DX3301-T0 VDSL2 (DE Version WiFi 6 Super Vectoring Router) Der Zyxel DX3301-T0 bietet Highspeed-Internetzugang mit QoS-Funktionen, um den Anforderungen des globalen Triple-Play-Marktes gerecht zu werden. Mit der integrierten 2x2 802.11ax WLAN-Funktionalität und den Zyxel MPro Mesh-Lösungen bietet die Serie ein nahtloses WLAN-Erlebnis und einen hervorragenden WLAN-Zugang mit zahlreichen Funktionen für einen leistungsstarken Internetzugang. Neben dem Betrieb als vollwertiger Modem-Router kann der DX3301-T0 auch als VDSL-Bridge eingesetzt werden. Eine nachgeschaltete Firewall leitet den Datenstrom unverändert weiter. Die Einwahl in das Netz des Providers erfolgt in der Regel über PPPoE durch die Firewall. Eigenschaften: WAN-Schnittstelle: - DSL RJ-11/RJ45/GbE Ethernet-Port (10/100/1000): - 5 (1 für Ethernet WAN) POTS FXS-Port: - 2 USB-Port: - 1 (USB 2.0) VDSL: - G.993.1 VDSL - G.993.2 VDSL2, Band 997, 998, Over POTS - VDSL-Profile: 8a/b/c/d, 12a/b, 17a und 35b - G.vector ADSL: - G.992.1 (G.dmt) - G.992.2 (G.lite) - ANSI T1.413 konform - G.992.3 (ADSL2) - G.992.5 (ADSL2+) - Unterstützt G.INP Router-Funktionen: - IPv4/IPv6 - NAT - Portweiterleitung - WAN-Verbindungstypen: DHCP, PPPoE - DHCP-Option 60/121/125 - DHCP-Server im LAN - IGMP v1/v2 - IGMP-Proxy - Dynamisches DNS Wireless: - Automatische Kanalauswahl - WiFi Multimedia (WMM) - Wireless Scheduling - Wireless Output Power Management - Mehrere SSID bis zu 4 - Wi-Fi Protected Setup (WPS) - Intra-BSS Traffic Block - MAC-Adressfilterung VLAN: - 802.1q Tag/tag-basierte VLAN - VLAN zu ETH-Port-Zuordnung - Bridged/routed VLAN.

83,89€
83,89€
Versand: frei!
Versand: frei!
Mehr Angebote anzeigen
