Anzeige
Preisvergleich
Inkl. Versand
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

Zyxel GS1350-18HP Smart Managed Switch 16x Gigabit Ethernet (16x PoE+ max. 250 Watt), 2x GbE/SFP, Long Range, inkl. 1 Jahr Nebula Pro GS1350-18HP-EU0101F
16x Gigabit Ethernet und 2x GbE/SFP Combo Ports / 16x PoE/PoE+ (max. 250 Watt) / 36 Gbit/s Switching-Kapazität / Perfekt für Überwachungssysteme / Nebula Flex Pro Technologie

322,52€
330,51€
+ 7,99€ Versand
inkl. Versand: 7,99€

ZyXEL GS1350-18HP Gigabit Smart Switch, 16x RJ-45, 2x RJ-45/SFP, PoLRE/PoE+ GS1350-18HP-EU0101F
16-port GbE Smart Managed PoE Switch with GbE Uplink / 16x 100/1000 Mbps, 2x Gigabit combo (RJ-45/SFP) / 16x PoE ports / Switching capacity: 36Gbps / Abmessungen: 330 x 230 x 44mm

326,16€
332,65€
+ 6,49€ Versand
inkl. Versand: 6,49€

ZyXEL GS1350-18HP Gigabit Smart Switch, 16x RJ-45, 2x RJ-45/SFP, PoLRE/PoE+ GS1350-18HP-EU0101F
16-port GbE Smart Managed PoE Switch with GbE Uplink / 16x 100/1000 Mbps, 2x Gigabit combo (RJ-45/SFP) / 16x PoE ports / Switching capacity: 36Gbps / Abmessungen: 330 x 230 x 44mm

326,16€
333,15€
+ 6,99€ Versand
inkl. Versand: 6,99€

Amazon
Zyxel Netzwerk Switch 16 Port | Smart Managed PoE+ | GS1350-18HP | 16x PoE+ mit 250W Budget + 2x Combo RJ-45/SFP Ports, NebulaFlex Pro, Überwachungsmodus, Große Reichweite
Bietet PoE+ 30-Watt (802.3at) auf allen Ports mit einem großen PoE-Budget von insgesamt 250 W. Prüfung des Status in Echtzeit intuitiv mit der Cloud und PoE-LED-Anzeigen NebulaFlex Pro ermöglicht Benutzern den Wechsel zwischen Standalone Management und dem intuitiven Nebula Cloud-Managed Modus mit 1-Jahres-Pro-Pack-Service Bietet eine automatisierte PD-Wiederherstellung zur automatischen Erkennung und Wiederherstellung ausgefallener PDs mit anpassbaren granulären Parametern. Unterstützt zwei Combo-Uplink-Ports (RJ-45/SFP) für die Verbindung zum Kernnetzwerk, ohne PoE-Ports für PDs zu belegen.

331,51€
331,51€
Versand: frei!
Versand: frei!

Amazon
Zyxel Netzwerk Switch 16 Port | Smart Managed PoE+ | GS1350-18HP | 16x PoE+ mit 250W Budget + 2x Combo RJ-45/SFP Ports, NebulaFlex Pro, Überwachungsmodus, Große Reichweite
Bietet PoE+ 30-Watt (802.3at) auf allen Ports mit einem großen PoE-Budget von insgesamt 250 W. Prüfung des Status in Echtzeit intuitiv mit der Cloud und PoE-LED-Anzeigen NebulaFlex Pro ermöglicht Benutzern den Wechsel zwischen Standalone Management und dem intuitiven Nebula Cloud-Managed Modus mit 1-Jahres-Pro-Pack-Service Bietet eine automatisierte PD-Wiederherstellung zur automatischen Erkennung und Wiederherstellung ausgefallener PDs mit anpassbaren granulären Parametern. Unterstützt zwei Combo-Uplink-Ports (RJ-45/SFP) für die Verbindung zum Kernnetzwerk, ohne PoE-Ports für PDs zu belegen.

331,51€
331,51€
Versand: frei!
Versand: frei!

Galaxus Deutschland GmbH
Zyxel GS1350-18HP managed PoE+ (18 Ports), Netzwerk Switch, Grau 4135
Nur für Überwachung Für CCTV entwickelt, präsentiert Zyxel den brandneuen GS1350 smart managed Switch für Überwachungsanwendungen. Neues Erscheinungsbild In titan-grau beschichtet, besticht der GS1350 mit einer auffälligen Identität, die speziell für Überwachungsswitches konzipiert ist. Spezialisierte PoE-Softwarefunktionen für Überwachung Erkennt und stellt automatisch ausgefallene IP-Kameras und mit Strom versorgte Geräte wieder her, mit anpassbaren, detaillierten Parametern, die für alle Arten von Geräten und Szenarien geeignet sind. Er liefert kontinuierlich Strom, um die Kameras in Betrieb zu halten, selbst wenn der Switch Wartungsarbeiten für Firmware- oder Konfigurationsupdates durchläuft, was die Neustartzeit erheblich verkürzt. Einfach für den Einsatz über lange Distanzen Traditionell liefern PoE-Switches Strom und Daten innerhalb der 100-Meter-Grenze. Die GS1350-Serie erfüllt die Notwendigkeit, IP-Kameras oder mit Strom versorgte Geräte über vorhandene Cat 5e-Kabel an entfernte Standorte zu installieren. Durch Aktivierung des erweiterten Modus können Sie sofort Entfernungen von bis zu 250 Metern erreichen. Sparen Sie Geld und Aufwand mit nur einem PoE. Hohe Leistungsbudget, intuitives Frontpanel-Design Die GS1350-Serie umfasst vier Modelle mit grossen Leistungsbudgets von bis zu 375 W, die den Bedarf an der Stromversorgung mehrerer IP-Kameras decken. Die intuitive LED-Anzeige auf dem Frontpanel ermöglicht die Überprüfung des PoE-Status in Echtzeit. Darüber hinaus hilft die Ein-Tasten-„Wiederherstellen“-Taste der GS1350-Serie bei der mühelosen Wiederherstellung von Fehlkonfigurationen. Einzigartige Hardware, robustes Design Stabilisierte Stromversorgung Filtert elektrische Störungen und Überspannungen, um eine stabile Stromversorgung für PoE und das System zu gewährleisten. Ausgewählte Stromversorgung 2X Überspannungs- und ESD-Schutz. Isoliertes Schaltungsdesign Bietet Schutz, um Überspannungen von Ethernet und Stromversorgung zu isolieren. Intelligente Systemüberwachung Hält das System bei Anomalien betriebsbereit. Patentierter Ethernet-Schutz - 4X Überspannungsschutz. - 2X ESD-resistent.

331,51€
331,51€
Versand: frei!
Versand: frei!

ZyXEL GS1350-18HP - Switch - Smart - 16 x 10/100/1000 (PoE+) (GS1350-18HP-EU0101F)
Zyxel GS1350-18HP - Switch - Smart - 16 x 10/100/1000 (PoE+) + 2 x Combo Gigabit Ethernet/Gigabit SFP - Desktop - PoE+ (250 W)

337,41€
345,36€
+ 7,95€ Versand
inkl. Versand: 7,95€

Zyxel GS1350-18HP - Switch - Smart - 16 x 10/100/1000 (PoE+) + 2 x Combo Gigabit Ethernet/Gigabit SFP - Desktop - PoE+ (250 W) (GS1350-18HP-EU0101F)

340,28€
343,27€
+ 2,99€ Versand
inkl. Versand: 2,99€

ZyXEL Switch 18x GS1350-18HP PoE long range 250W-ZYXEL
Zyxel GS1350-18HP-EU0101F. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 36 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE). Rack-Einbau

344,15€
344,15€
Versand: frei!
Versand: frei!

ZyXEL GS1350-18HP - Switch - Smart - 16 x 10/100/1000 (PoE+) GS1350-18HP-EU0101F
Zyxel GS1350-18HP - Switch - Smart - 16 x 10/100/1000 (PoE+) + 2 x Combo Gigabit Ethernet/Gigabit SFP - Desktop - PoE+ (250 W)

349,00€
357,00€
+ 8,00€ Versand
inkl. Versand: 8,00€

Zyxel GS1350-18HP, Switch GS1350-18HP-EU0101F

351,00€
358,99€
+ 7,99€ Versand
inkl. Versand: 7,99€

Zyxel GS1350-18HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
Auf einen Blick Ports16× Gigabit Ethernet (10/100/1000) VerwaltungManaged · L2 Power over EthernetPoE Leistung36 Gbit/s BauformRack-Einbau LieferumfangMitgelieferte Kabel: ACRackmontageset Alle technischen Daten anzeigen (56 Angaben) Management-FunktionenSwitch-TypManagedSwitch-EbeneL2Web-basiertes ManagementJaKonfiguration der Standorteinstellungen (CLI)JaSystemereignisprotokollJaMIB UnterstützungRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 Anschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports16Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)Anzahl Combo-SPF-Anschlüsse2 NetzwerkNetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zKupfer Ethernet Verkabelungstechnologie10BASE-T, 100BA...

353,05€
353,05€
Versand: frei!
Versand: frei!

ZyXEL Switch 18x GS1350-18HP PoE long range 250W 1 Gbps 18-Port Power over Ethernet Managed (GS1350-18HP-EU0101F)
Produktbeschreibung: Zyxel GS1350-18HP - Switch - 16 Anschlüsse - Smart, Gerätetyp: Switch - 16 Anschlüsse - Smart, Gehäusetyp: 1U, Untertyp: Gigabit Ethernet, Ports: 16 x 10/100/1000 (PoE+) + 2 x Combo Gigabit Ethernet/Gigabit SFP, Power Over Ethernet (PoE): PoE+, PoE-Budget: 250 W, Leistung: Switching-Kapazität: 36 Gbps Weiterleitungsrate: 26,7 Mpps, Kapazität: VLAN-Unterstützung: 256, Größe der MAC-Adresstabelle: 8000 Einträge, Routing Protocol: IGMP, IGMPv2, IGMPv3, Remoteverwaltungsprotokoll: SSH-2, HTTPS, SNMP 1, SNMP 2c, SNMP 3, RMON 1, RMON 2, RMON 3, RMON 9, ICMP, CLI, Telnet, NTP, Leistungsmerkmale: 525-KB-Paketpuffer, 4 kV Überspannungsschutz, 8KV/15KV ESD Protector, Flusskontrolle, Energy Efficient Ethernet, CoS, STP Support, RSTP-Unterstützung, Loop Guard, Dual-Bild Unterstützung, VLAN-Unterstützung, Anschluss-basiertes VLAN, Voice VLAN, MAC based VLAN, VLAN Trunking, MAC-Adressenfilter, Anschlussisolierung, CPU-Schutz, DHCP-Snooping, QoS, SPQ, WFQ, WRR, Broadcast Storm Control, Multicast Storm Control, Unicast Storm Control, Unknown Storm Control, DLF, DSCP-Unterstützung, IGMP Snooping, IGMP-Filterung, IGMP-Proxy, IGMP Abfrager, IGMP-Drosselung, SNMP-Trap, Syslog-Unterstützung, LLDP-MED, PoE planen, IPv6-Unterstützung, IPv4 und IPv6 Dual-Stack, NDP, DHCP-Client, DHCP-Relais, Port-Spiegelung, Steckplatz für Sicherheitsschloss (Kabelschloss separat erhältlich), Produktzertifizierungen: IEEE 802.3af, IEEE 802.3at, IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1w, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1ab (LLDP), Stromversorgung: Wechselstrom 120/230 V (50/60 Hz), Abmessungen (Breite x Tiefe x Höhe): 33 cm x 23 cm x 4,4 cm, Gewicht: 2,42 kg, Lokalisierung: Europa

353,49€
353,49€
Versand: frei!
Versand: frei!

Zyxel Switch 18-Port Gigabit 16xRJ45 + 2xSFP-Combo L2 GS1350-18HP-EU0101F

359,07€
365,06€
+ 5,99€ Versand
inkl. Versand: 5,99€

Zyxel Switch 18-Port Gigabit 16xRJ45 + 2xSFP-Combo L2 GS1350-18HP-EU0101F

359,08€
365,07€
+ 5,99€ Versand
inkl. Versand: 5,99€
Mehr Angebote anzeigen
