Anzeige
Preisvergleich
Inkl. Versand
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

ZyXEL GS1920-8HPv2 - Switch - Smart - 8 x 10/100/1000 (PoE+) (GS1920-8HPV2-EU0101F)
Zyxel GS1920-8HPv2 - Switch - Smart - 8 x 10/100/1000 (PoE+) + 2 x Kombi-Gigabit-SFP - Desktop, wandmontierbar - PoE+ (130 W)

196,70€
204,65€
+ 7,95€ Versand
inkl. Versand: 7,95€

Zyxel Switch 8x GE GS1920-8HPV2 PoE+ Managed GS1920-8HPV2-EU0101F
Die GS1920v2 Serie ist ideal geeignet für die Implementierung in KMU in verschiedenen Szenarien. Dabei machen ihre einzigartige Kombination von Ports Ihr Netzwerk zukunftssicher, sodass Ihr Wachstum von morgen problemlos ablaufen kann. Highlights Insgesamt 10 Ports PoE Flüsterleiser Betrieb für einen geräuschlosen Arbeitsplatz Benutzerfreundliche LED´s bieten sofortige Prüfung über PoE-Energieverbrauch Einfache Versorgung von mehreren Geräten mit Strom Hohe Qualität und Zuverlässigkeit Ein Design in Unternehmerklasse Lieferumfang Zyxel GS1920-8HPv2, 10 Port Smart Managed Gigabit Switch, Wandmontage-Kit, Netzkabel Technische Beschreibung IEEE 802.3u 100BASE-TX Ethernet IEEE 802.3ab 1000BASE-T Ethernet IEEE 802.3z 1000BASE-X IEEE 802.3af PoE IEEE 802.3at PoE Plus IEEE 802.3az EEE IEEE 802.3x Flow Control IEEE 802.1AB LLDP/LLDP-MED IEEE 802.3ad LACP Aggregation IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) IEEE 802.1Q VLAN Tagging IEEE 802.1p Class of Service (CoS) Priorisierung IEEE 802.1X Port Authentication Port-basiertes VLAN Protokoll-basiertes VLAN VIP-Subnetz-basiertes VLAN MAC-basiertes VLAN Privates VLAN Voice VLAN VLAN Ingress-Filterung LACP-Algorithmus von Quell-/Ziel-MAC/IP GVRP L2PT IPv6 über Ethernet (RFC 2464) IPv6-Adressierungsarchitektur (RFC 4291) Dual-Stack (RFC 4213) ICMPv6 (RFC 4443) Path MTU (RFC 1981) Minimale Path MTU-Größe von 1280 (RFC 5095) Encapsulation für maximale MTU von 1500 Neighbor Discovery (RFC 4861) DHCPv6 Relay

203,38€
209,67€
+ 6,29€ Versand
inkl. Versand: 6,29€

ZyXEL Switch 8x GE GS1920-8HPV2 PoE+-ZYXEL
Zyxel GS1920-8HPV2. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 20 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Wandmontage

204,04€
212,94€
+ 8,90€ Versand
inkl. Versand: 8,90€

Zyxel GS1920 Desktop Gigabit Smart Switch - GS1920-8HPV2-EU0101F
:: Produkttypen: Rackmount Switch, PoE Switch :: Switch-Kapazität: 20 Gb/s :: Paket-Weiterleitungsrate: 15 Mpps :: MAC-Adressen: 16 K

204,09€
210,99€
+ 6,90€ Versand
inkl. Versand: 6,90€

vollfarbdrucker-de Ihre Office Experten
Zyxel Netzwerk Switch 8 Port | Smart Managed PoE+ | GS1920-8HPV2 | 8x GbE PoE+ mit 130W Budget + 2x Combo RJ-45/SFP, Lüfterlos, NebulaFlex, VLAN, QoS, Wandmontage Kit Enthalten
KOMPAKTE POE+-STROMVERSORGUNG: 8 PoE+-Ports mit 130W Gesamtbudget liefern bis zu 30W pro Port nach 802.3at-Standard für IP-Kameras, Access Points, VoIP-Telefone in kleinen Büros und Zweigstellen LÜFTERLOSES LEISES DESIGN: Null Geräusche durch komplett lüfterlosen Betrieb, perfekt für kleine Büroumgebungen, in denen der Switch auf dem Schreibtisch oder in besetzten Räumen arbeitet HYBRIDE CLOUD-VERWALTUNG: NebulaFlex ermöglicht jederzeit den Wechsel zwischen Standalone-Web-GUI und lizenzfreier Nebula-Cloud-Plattform zur lokalen oder Remote-Verwaltung von 8 PoE-Ports ENTERPRISE-L2-FUNKTIONEN: Erweiterte Funktionen umfassen VLAN-Netzwerksegmentierung, QoS-Verkehrspriorisierung, LACP-Link-Aggregation, ACL-Sicherheitsfilterung und IGMP-Snooping FLEXIBLE MONTAGEOPTIONEN: Kompaktes Design mit mitgeliefertem Schreibtisch-Montage-Kit und Wandmontage-Kit für flexible Installation in kleinen Büros, Einzelhandel oder Remote-Standorten

204,10€
204,10€
Versand: frei!
Versand: frei!

Zyxel GS1920-8HP V2, Switch GS1920-8HPV2-EU0101F
schwarz, lüfterlos, 130W PoE+ Gesamtbudget

204,90€
212,89€
+ 7,99€ Versand
inkl. Versand: 7,99€

Zyxel GS1920-8HP v2 8-Port Gigabit Ethernet PoE Managed Switch 302590
Die GS1920v2 -Serie erweitert den Erfolg der GS1920-Serie mit einem eleganten neuen Look und ermöglicht Cloud-Management mit der NebulaFlex-Technologie von Zyxel. Ein webbasierter intelligent verwalteter Switch mit einem Hardwaredesign der Unternehmensklasse. Integrierte fortschrittliche Hardwaretechnologie sorgt für hohe Qualität und Robustheit in SMB-Netzwerken. Eigenschaften: Maximale Flexibilität für Ihren Auftritt: Die GS1920v2-Serie eignet sich ideal für den SMB-Einsatz in mehreren Szenarien und bietet mit ihren einzigartigen Portkombinationen eine Zukunftssicherheit für Ihr Netzwerk um ein einfaches Wachstum in der Zukunft zu gewährleisten. Verwalten Sie es auf Ihre Weise: Die GS1920v2-Serie verfügt über Zyxel NebulaFlex mit dem Sie jederzeit mit nur wenigen Klicks problemlos zwischen dem Standalone-Modus und unserer lizenzfreien Nebula-Cloud-Management-Plattform wechseln können. Leiser Betrieb: Intelligentes Lüfter- und lüfterloses Design für einen leisen Betrieb an Ihrem Arbeitsplatz. Schöne LED-Anze...

204,99€
204,99€
Versand: frei!
Versand: frei!

ZyXEL GS1920-8HPv2 Smart Switch (8x Gigabit PoE+, 2x SFP) GS1920-8HPV2-EU0101F
Smart-Managed Standalone- oder Cloud-Modus / 8-Port Gigabit PoE+ / 2 x Kombi-Gigabit-SFP

206,95€
213,44€
+ 6,49€ Versand
inkl. Versand: 6,49€

ZyXEL GS1920-8HPv2 Smart Switch (8x Gigabit PoE+, 2x SFP) GS1920-8HPV2-EU0101F
Smart-Managed Standalone- oder Cloud-Modus / 8-Port Gigabit PoE+ / 2 x Kombi-Gigabit-SFP

206,95€
213,94€
+ 6,99€ Versand
inkl. Versand: 6,99€

Zyxel GS1920-8HPv2 - Switch - Smart - 8 x 10/100/1000 (PoE+) + 2 x Kombi-Gigabit-SFP - Desktop, wandmontierbar - PoE+ (130 W) (GS1920-8HPV2-EU0101F)

207,64€
210,63€
+ 2,99€ Versand
inkl. Versand: 2,99€

ZyXEL GS1920-8HPv2 - Switch - Smart - 8 x 10/100/1000 (PoE+) GS1920-8HPV2-EU0101F
Zyxel GS1920-8HPv2 - Switch - Smart - 8 x 10/100/1000 (PoE+) + 2 x Kombi-Gigabit-SFP - Desktop, wandmontierbar - PoE+ (130 W)

208,62€
213,61€
+ 4,99€ Versand
inkl. Versand: 4,99€

Zyxel GS1920-8HP V2 Smart Managed Switch 8x Gigabit Ethernet (8x PoE+, max. 130 Watt), 2x GbE/SFP Combo GS1920-8HPV2-EU0101F
8x Gigabit Ethernet und 2x GbE/SFP Combo Ports / 8x PoE+ (max. 130 Watt) / 20 Gbit/s Switching-Kapazität / Lüfterloses Design / Nebula Flex Technologie

209,00€
214,99€
+ 5,99€ Versand
inkl. Versand: 5,99€

Zyxel Switch 8-Port Gigabit 8-Port Ethernet, 2-Port Combo Smart Managed 0dBA GS1920-8HPV2-EU0101F

209,31€
215,30€
+ 5,99€ Versand
inkl. Versand: 5,99€

Zyxel Switch 8-Port Gigabit 8-Port Ethernet, 2-Port Combo Smart Managed 0dBA GS1920-8HPV2-EU0101F

209,32€
215,31€
+ 5,99€ Versand
inkl. Versand: 5,99€

ZyXEL GS1920-8HPv2 Switch Smart 8 x 10/100/1000 PoE+ + 2 x Kombi-Gigabit-SFP Desktop wandmontierbar 130 W (GS1920-8HPV2-EU0101F)
Produktbeschreibung: Zyxel GS1920-8HPv2 - Switch - 8 Anschlüsse - Smart, Gerätetyp: Switch - 8 Anschlüsse - Smart, Untertyp: Gigabit Ethernet, Ports: 8 x 10/100/1000 (PoE+) + 2 x Kombi-Gigabit-SFP, Power Over Ethernet (PoE): PoE+, PoE-Budget: 130 W, Leistung: Switching-Kapazität: 20 Gbit/s Weiterleitungsrate: 15 Mpps, Kapazität: QoS-Hardwarewartschlangen pro Port: 8, Größe der MAC-Adresstabelle: 16.000 Einträge, Routing Protocol: IGMPv2, IGMP, IGMPv3, Remoteverwaltungsprotokoll: SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, SNMP 3, SNMP 2c, Leistungsmerkmale: Flusskontrolle, VLAN-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, DiffServ-Unterstützung, MAC-Adressenfilter, Broadcast Storm Control, IPv6-Unterstützung, IP-Adressenfilterung, Multicast Storm Control, Unicast Storm Control, Firmware aktualisierbar, WFQ, ZyXEL iStacking Technology, STP Support, RSTP-Unterstützung, MSTP Support, DHCP-Snooping, QoS, RADIUS-Unterstützung, MLD-Snooping, ohne Lüfter, DHCP-Relais, Port Security, SNMP-Trap, DHCP-Client, MIB, MVR, GVRP, duale Firmware-Images, SPQ, NDP, Anschlussisolierung, CoS, IGMP-Proxy, 802.1x-Authentifizierung, Duplicated Address Detection, Cloud-verwaltet, DSCP-Unterstützung, 1,5-MB-Paketpuffer, ErrDisable Recovery, IGMP-Filterung, IGMP-Drosselung, protokollbasierter VLAN-Support, CPU-Schutz, IP-Quellwächter, ARP-Inspektion, ICMP, VLAN-Filterung, Loop Guard, Voice VLAN, Private VLAN, Guest VLAN, WRR, MAC based VLAN, VLAN Tagging, Anschluss-basiertes VLAN, Unknown Storm Control, MRSTP, MAC Freeze, Produktzertifizierungen: IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3at, IEEE 802.3az, Stromversorgung: Wechselstrom 120/230 V (50/60 Hz), Abmessungen (Breite x Tiefe x Höhe): 26,7 cm x 16,2 cm x 4,4 cm, Gewicht: 1,9 kg

210,39€
210,39€
Versand: frei!
Versand: frei!
Mehr Angebote anzeigen
