Suche verfeinern
Filtern
Alles löschen
Preis
✓Marke
✓Verkäufer
✓Deine Suche ergab leider keine Ergebnisse. Bitte ändere die zuletzt verwendeten Filter und versuche es erneut.
Anzeige
Zeigt 1 - 30 von 38 Ergebnissen
Filtern
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

Quelle: 0815.eu
Netgear ReadyRECOVER Granulat Restore für Exchange Lizenz
- Granulare Wiederherstellungslösung für Exchange - Lizenz für 1 Maschine oder VM - Unterstützung für schnelle Datenwiederherstellung - Einfache Integration in bestehende Systeme - Sicherstellung der Datenintegrität - Benutzerfreundliche Oberfläche - Kompatibel mit verschiedenen Exchange-Versionen
ab 1.747,23€
Zum Preisvergleich
5 Verkäufer im Vergleich

Netgear Deutschland Power Module fuer RPS4000
- Stromversorgung redundant / Hot-Plug mit einer Leistung von 1000 Watt
- Geeignet für NETGEAR M4300-52G-PoE+ (1000 Watt)
- Eingangsspannung: Wechselstrom 110-240 V
- Gewicht: 1,03 kg
- Abmessungen: Breite 8,64 cm, Tiefe 20,75 cm, Höhe 3,93 cm
- Lokalisierung: Europa, Americas
- Gerätetyp: Plug-In-Modul
ab 809,20€
Zum Preisvergleich
2 Verkäufer im Vergleich

Netgear M5300-28G-POE+ (GSM7228PSv1h2) 12-Port-Managed-Gigabit-Switch GSM7228PS-100EUS
M5300-28G-POE+ (GSM7228PSv1h2) 12-Port-Managed-Gigabit-Switch
1.785,00€
+ 9,90€ Versand
Zum Shop
it-market.com

Netgear ProSafe-Hilfsnetzteil APS525W APS525W-10000S
ProSafe-Hilfsnetzteil APS525W
773,50€
+ 9,90€ Versand
Zum Shop
it-market.com

Netgear PMB0332-10000S
PMB0332-10000S | Netgear ProSUPPORT. Zeitraum: 3 Jahr(e), Dienststunden (days x hours): 7x24
355,57€
Versand: frei!
Zum Shop
IT Planet

Quelle: Galaxus.de
NETGEAR READYNAS REPLICATE SOFTW LICS RN002RPL2-10000S
- Lizenz für NETGEAR ReadyNAS Replicate Software
- Geeignet für Rackmount Business ReadyNAS Systeme
- Online-Datensicherung
- 1 Lizenz für 1 System
- Kompatibel mit Rackmount 2100/3100/3200/4200
- Produkttyp: Lizenz
- Kategorie: Online- & Appliance-basierte Services
ab 415,47€
Zum Preisvergleich
5 Verkäufer im Vergleich

Netgear APS300W-10000S
NETGEAR Prosafe APS300W Auxiliary Power Supply - Netzteil - Hot-Plug/Redundant (Plug-In-Modul) - 300 Watt - für NETGEAR XSM7224S
416,50€
+ 9,90€ Versand
Zum Shop
it-market.com

Quelle: it-market.com
ab 83,30€
Zum Preisvergleich
2 Verkäufer im Vergleich

Netgear Technical Support and Software Maintenance Cat 6 - 1 Lizenz(en) - 1 Jahr(e) - Upgrade (PAS0316-100EUS)
Netgear Technical Support and Software Maintenance Cat 6 - 1 Lizenz(en) - 1 Jahr(e) - Upgrade (PAS0316-100EUS)
2.264,33€
Versand: frei!
Zum Shop
Senetic.de

Quelle: IT Planet
NETGEAR ProSafe GSM7252PS Layer 3 License Upgrade fuer IPv4/IPv6 dynamische Routing-Faehigkeiten
- Ermöglicht Layer 3 Funktionen
- Kompatibel mit ProSAFE GSM7252PS
- Erweitert die Netzwerkfunktionen
- Keine weiteren Details verfügbar
ab 481,97€
Zum Preisvergleich
4 Verkäufer im Vergleich

Netgear NETGEAR PMB0S52-10000S ONCALL 24X7 CATEGORY S2/5 YR (PMB0S52-10000S)
Netgear NETGEAR PMB0S52-10000S ONCALL 24X7 CATEGORY S2/5 YR (PMB0S52-10000S)
51,37€
Versand: frei!
Zum Shop
Senetic.de

Netgear NETGEAR ONCALL 24X7 CATEGORY 4 (PMB0334-10000S)
Netgear NETGEAR ONCALL 24X7 CATEGORY 4 (PMB0334-10000S)
938,87€
Versand: frei!
Zum Shop
Senetic.de

Netgear NETGEAR PMB0S31-10000S ONCALL CATEGORY S1 3YR (PMB0S31-10000S)
Netgear NETGEAR PMB0S31-10000S ONCALL CATEGORY S1 3YR (PMB0S31-10000S)
18,68€
Versand: frei!
Zum Shop
Senetic.de

Netgear NETGEAR PMB0S32-10000S ONCALL 24x7 CATEGORY S2 3YR (PMB0S32-10000S)
Netgear NETGEAR PMB0S32-10000S ONCALL 24x7 CATEGORY S2 3YR (PMB0S32-10000S)
37,38€
Versand: frei!
Zum Shop
Senetic.de

Netgear NETGEAR PMB0S51-10000S ProSupport OnCall 24x7 Categor (PMB0S51-10000S)
Netgear NETGEAR PMB0S51-10000S ProSupport OnCall 24x7 Categor (PMB0S51-10000S)
25,22€
Versand: frei!
Zum Shop
Senetic.de

Quelle: kaufland.de
NETGEAR Lizenz / 10-AP incremental License upgrade für WC7520 WC7510L-10000S
- Lizenzanzahl: 10 Zugangspunkte
- Kompatibel mit Netgear WC7510L Wireless Controller
- Entwickelt für Netgear WC7520 Wireless Controller
ab 794,10€
Zum Preisvergleich
5 Verkäufer im Vergleich

Netgear GS752TPSB-100EUS
NETGEAR ProSafe GS752TPS Smart Switch - Switch - Managed - 48 x 10/100/1000 (PoE) + 2 x Combo Gigabit SFP + 4 x Gigabit SFP - Rack-montierbar - PoE
1.100,75€
+ 9,90€ Versand
Zum Shop
it-market.com

Quelle: Galaxus.de
NETGEAR READYNAS REPLICATE SOFTW LICS RN002RPL1-10000S
- Lizenz für Netgear ReadyNAS Replicate Software für Desktop Pro2/4/6 NVX Pro
- Datensicherungs- und Replikationsfunktionen
- Kurze Wiederherstellungszeiten
- Effiziente Speichernutzung
- Überwachung und Berichterstellung in Echtzeit
ab 219,19€
Zum Preisvergleich
4 Verkäufer im Vergleich

Netgear GS728TPSB-100EUS
NETGEAR ProSafe GS728TPS Smart Switch - Switch - Managed - 24 x 10/100/1000 (PoE) + 2 x Combo Gigabit SFP + 4 x Gigabit SFP - Rack-montierbar - PoE
1.190,00€
+ 9,90€ Versand
Zum Shop
it-market.com

Netgear NETGEAR GSM7228L-10000S Software-Lizenz/-Upgrade (GSM7228L-10000S)
Netgear NETGEAR GSM7228L-10000S Software-Lizenz/-Upgrade (GSM7228L-10000S)
359,05€
Versand: frei!
Zum Shop
Senetic.de

Quelle: jacob.de
ab 529,92€
Zum Preisvergleich
2 Verkäufer im Vergleich

Quelle: Galaxus.de
NETGEAR Layer 3 License Upgrade - Lizenz, GSM7252L-10000S
- Kompatibel mit GSM7252S
- Benutzerfreundliche Installation
- Entwickelt für individuelle Bedürfnisse
ab 538,56€
Zum Preisvergleich
3 Verkäufer im Vergleich

Quelle: amazon.de
Netgear GS110T-100GES ProSafe Gigabit Smart Switch (10-Port, 8x RJ45, 2x SFP)
- 8-Port Smart Switch mit 2 Gigabit SFP Ports
- Unterstützt 802.1x und ACL für erweiterte Sicherheit
- Zentrale Verwaltung über Smart Control Center
- MIB Unterstützung für RFC 1213, RFC 1643, RFC 1493
- Datenrate bis 1 Gbit/Sek, Vollduplex und Datenflusssteuerung
- MAC Adresstabellengröße von 4000 Eintragungen
- Maße: 236 x 101 x 27 mm, Gewicht 690 g
ab 148,70€
Zum Preisvergleich
2 Verkäufer im Vergleich

Quelle: IT Planet
NETGEAR IPv6 and Multicast Routing License Upgrade - Lizenz, G7352SIP6
- Kompatibel mit NETGEAR GSM7352S
- Produkttyp: Lizenz
- Erweitert die Funktionen des ProSafe GSM7352S
- Unterstützt IPv6 und Multicast Routing
- Ermöglicht effiziente Netzwerkkommunikation
- Verbessert die Leistung des Netzwerks
ab 989,90€
Zum Preisvergleich
6 Verkäufer im Vergleich

Netgear PROSAFE SFP ATTACH CABL
- Stacking-Kabel für NETGEAR ProSafe Geräte
- Länge: 1 m
- Anschluss: SFP+
- Geeignet für verschiedene Modelle
- Inklusive VAT
- Ideal für Computer, Tablets & Netzwerkkabel
- Einfache Verbindung und Stacking von Geräten
ab 53,85€
Zum Preisvergleich
20 Verkäufer im Vergleich

Quelle: amazon.de
Netgear ProSupport Defective Drive Retention Service Kategorie 4 5 Jahre
- Technischer Support für Defective Drive Retention Service - Vertragslaufzeit von 5 Jahren - Entwickelt für ReadyDATA 5200 und ReadyNAS Modelle - Unterstützung für mehrere Modellvarianten - Kategorie 4 Servicelevel - Umfassende Unterstützung bei Hardwareproblemen
ab 887,89€
Zum Preisvergleich
5 Verkäufer im Vergleich

Quelle: IT Planet
NETGEAR Advanced Technical Support (24x7) and Software Maintenance Cat, PAS0314-100EUS
- Technischer Support für NETGEAR 8800 Series 6-Slot Chassis Switch
- Telefonberatung rund um die Uhr, 7 Tage die Woche
- Volle Vertragslaufzeit von 1 Jahr
- Serviceverfügbarkeit in Europa
- Abgedeckte Konfigurationen: Switch-Gehäuse mit 6 Steckplätzen
- Inklusive Software-Wartung
- Geeignet für Unternehmen (PROSUPPORT FOR BUSINESS)
ab 1.082,46€
Zum Preisvergleich
3 Verkäufer im Vergleich

Netgear WC7520 - ProSAFE 20-AP-Wireless-Controller
WC7520 - ProSAFE 20-AP-Wireless-Controller
940,10€
+ 9,90€ Versand
Zum Shop
it-market.com

Quelle: Galaxus.de
NETGEAR IPv6 and Multicast Routing License Upgrade - Lizenz, G7328SIP6
- Kompatibel mit NETGEAR GSM7328S und GSM7328Sv2
- Geeignet für Netgear Smart SwitchG7328SIP6-10000S und GSM7328Sv1
- Erweitert die Routing-Funktionen des Geräts
- Ermöglicht die Nutzung von IPv6 und Multicast Routing
- Verbessert die Netzwerkleistung und -effizienz
- Einfache Installation und Aktivierung der Lizenz
ab 560,86€
Zum Preisvergleich
6 Verkäufer im Vergleich

NETGEAR ProSafe 1000Base-T SFP RJ45 GBIC Modul fuer GSM7328FS Layer 3 Switch, AGM734-10000S
- SFP Modul für Gigabit-Ethernet-Kupfer-Konnektivität
- Geeignet für GSM7328FS und Standard-SFP-Steckplätze
- Übertragungsdistanz von bis zu 100 m mit Cat5e/Cat6
- Unterstützt 1000Base-T Gigabit-Ethernet-Kupfer-Konnektivität
- RJ-45 Stecker
- Datenübertragungsrate von 1 Gbps
- Plug-in-Modul
ab 134,90€
Zum Preisvergleich
18 Verkäufer im Vergleich