Suche verfeinern
Filtern
Alles löschen
Kategorie
✓Preis
✓Marke
✓Verkäufer
✓Deine Suche ergab leider keine Ergebnisse. Bitte ändere die zuletzt verwendeten Filter und versuche es erneut.
Anzeige
Zeigt 421 - 450 von 583 Ergebnissen
Filtern
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

Juniper Networks QFX3500-48S4Q-AFI
QFX3500-48S4Q-AFI | Juniper QFX3500-48S4Q-AFI QFX3500, 48 SFP+/SFP and 4 QSFP ports, Redundant fan trays, FRU side to port side air flow (Note: Management module & power supplies are extra)
12.985,00€
Versand: frei!
Zum Shop
IT Planet

Juniper Networks SRX-SFPP-10G-LR
Juniper SRX-SFPP-10G-LR - SFP+ 10-Gigabit Ethernet optic module
235,00€
Versand: frei!
Zum Shop
IT Planet

Elfcam® SFP28 SR Transceiver-Modul, 25 G, kompatibel mit Cisco SFP28, 25 GBASE-SR, 850 nm, 100 m, DOM LC Duplex MMF, 2 Stück
25G SFP28 SR 850nm 100m MultiMode LC Kompatibel mit Cisco SFP28-Modul 25GBASE-SR 850nm 100m DOM LC Duplex MMF für Übertragungen bis zu 100m auf OM4 MMF (70m auf OM3). 2 Stück Kompatibel mit Cisco Modul SFP28 25GBASE-SR, Huawei, Dell, Ruijie, Ubiquiti, D-Link, Netgear und Open Switch. Nicht kompatibel mit HP-ProCurve, HP-H3C, HP-Aruba, Intel, Arista, Mellanox, Extreme, Brocade, Juniper. Er kann auf derselben 1G/10G/25G Netzwerkverkabelungsinfrastruktur mit einer Geschwindigkeit von mindestens 2,5-mal schneller funktionieren. Eingebaute DDM/DOM-Funktionen überwachen den Betriebsstatus in Echtzeit. Jedes SFP28-Modul wird einzeln an der Cisco-Switch-Serie getestet und ist vollständig kompatibel mit den SFP28 MSA, RoHS, CPRI und eCPRI Standards. Mit einem geringen Stromverbrauch und hoher Geschwindigkeit ist das 25G-Modul ideal für 25G-Ethernet, Telekommunikation und Rechenzentren. Garantie: 5 Jahre. Unser Kundenservice ist 24/24 und 7/7 in Frankreich. Wir sind bestrebt, unseren Kunden den besten lokalen Service zu bieten. Wenn Sie Fragen oder Anfragen haben, antworten wir schnell und immer in Ihrem Interesse.
59,70€
Versand: frei!
Zum Shop
Amazon Marktplatz
Amazon

10Gtek 10Gb SFP+ SR Multimode Modul, 10GBase-SR LC Transceiver Kompatibel für Cisco SFP-10G-SR, Meraki, Mikrotik S+85DLC03D, Ubiquiti UniFi, Netgear, Zyxel, D-Link, TP-Link, Open Switch
【Datenrate】10Gb/s. Bitte verwenden Sie den 10G SFP+ Transceiver in 10G SFP+ Ports 【Wellenlänge】850-nm 【Glasfaserkabeltyp】Dual LC OM3/OM4 Multimode-Glasfaser-Patchkabel; Reichweite: bis zu 300m 【Breite Kompatibilität】Kompatibel mit vielen Marken wie: Cisco, Meraki, Ubiquiti, Mikrotik, Netgear, Zyxel, QNAP NAS, Synology, D-Link, TP-Link, Supermicro und anderen Open Switches. 【Nicht kompatibel】Nicht kompatibel mit HP-ProCurve, HP-H3C, HP-Aruba, Intel, Arista, Mellanox, Dell Force10, Extreme, Brocade, Juniper. 【Professioneller Kundendienst】10GTEK bietet mehr Kompatibilität Optionen und wir haben professionelle Ingenieure, um Fragen zur Kompatibilität zu beantworten. Wenn Ihre Marken hier nicht aufgeführt sind, besuchen Sie bitte 10GTEK Store, um weitere Optionen zu erhalten, oder kontaktieren Sie uns. Wir antworten Ihnen innerhalb von 24 Stunden.
15,76€
Versand: frei!
Zum Shop
Amazon Marktplatz
10 Gtek

10Gtek 4-Stück 10Gb SFP+ auf RJ45 Modul 30-Meter, 10GBase-T Kupfer CAT.6a Transceiver Kompatibel für Cisco SFP-10G-T-S, Ubiquiti UniFi UF-RJ45-10G, MikroTik, Netgear, TP-Link, D-Link, Open Switch
【Datenrate】10Gb/s. Bitte verwenden Sie den 10G SFP+ Transceiver in 10G SFP+ Ports 【Kabeltyp】CAT.6a/CAT7 RJ45-Kabel; Reichweite: bis zu 30m 【Breite Kompatibilität】Kompatibel mit vielen Marken wie: Cisco, Meraki, Ubiquiti(Außer Ubiquiti US-48-500W), Mikrotik, Netgear, Zyxel, QNAP NAS, Synology, D-Link, TP-Link, Supermicro und anderen Open Switches. 【Nicht kompatibel】Nicht kompatibel mit HP-ProCurve, HP-H3C, HP-Aruba, Intel, Arista, Mellanox, Dell Force10, Extreme, Brocade, Juniper. 【Neuester Marvell AQR113C PHY-Controller】Das 10GBase-T-Modul ist mit dem neuesten Marvell AQR113C-Chip ausgestattet. Bitte beachten Sie, dass das 10GBase-T SFP+-Modul während des Betriebs heiß werden kann, da der IC-Leistungsverbrauch 2.5 W beträgt. Wir empfehlen, dieses Produkt an Orten zu verwenden, an denen die Umgebungstemperatur unter 50°C liegt.
139,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
10 Gtek

Juniper 750-024781
4-Port Typ1 Gigabit Ethernet IQ2 PIC (Verwendet SFP Optics Module - Siehe Interface Zubehör Abschnitt)
12.733,00€
+ 9,90€ Versand
Zum Shop
it-market.com

Juniper Networks EX4400-EM-4S
4x10G SFP+ extension module for EX4400 series of switches
1.525,00€
Versand: frei!
Zum Shop
IT Planet

Juniper Networks SRX1500-SYS-JB-AC
Juniper SRX1500-SYS-JB-AC. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: 10G Ethernet (100/1000/10000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 20, Anzahl installierten SFP Module: 4, Anzahl installierte SFP Module: 4, Konsolen-Port: RJ-45/Mini-USB. MAC-Adressentabelle: 64000 Eintragungen. Rack-Einbau, Formfaktor: 1U
3.495,00€
Versand: frei!
Zum Shop
IT Planet

10Gtek 2-Stück 10Gb SFP+ auf RJ45 Modul 30-Meter, 10GBase-T Kupfer CAT.6a Transceiver Kompatibel für Cisco SFP-10G-T-S, Ubiquiti UniFi UF-RJ45-10G, MikroTik, Netgear, TP-Link, D-Link, Open Switch
【Datenrate】10Gb/s. Bitte verwenden Sie den 10G SFP+ Transceiver in 10G SFP+ Ports 【Kabeltyp】CAT.6a/CAT7 RJ45-Kabel; Reichweite: bis zu 30m 【Breite Kompatibilität】Kompatibel mit vielen Marken wie: Cisco, Meraki, Ubiquiti(Außer Ubiquiti US-48-500W), Mikrotik, Netgear, Zyxel, QNAP NAS, Synology, D-Link, TP-Link, Supermicro und anderen Open Switches. 【Nicht kompatibel】Nicht kompatibel mit HP-ProCurve, HP-H3C, HP-Aruba, Intel, Arista, Mellanox, Dell Force10, Extreme, Brocade, Juniper. 【Neuester Marvell AQR113C PHY-Controller】Das 10GBase-T-Modul ist mit dem neuesten Marvell AQR113C-Chip ausgestattet. Bitte beachten Sie, dass das 10GBase-T SFP+-Modul während des Betriebs heiß werden kann, da der IC-Leistungsverbrauch 2.5 W beträgt. Wir empfehlen, dieses Produkt an Orten zu verwenden, an denen die Umgebungstemperatur unter 50°C liegt.
72,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
10 Gtek

Juniper QFX3008-FAB-CPE-BNDL
QFabric Control Plane Ethernet-Bundle mit 8 EX4200-48T, 8 Uplink-Modulen und 16 EX-SFP-10GE-USR-Optiken (Netzkabel sind separat erhältlich)
30.571,10€
+ 9,90€ Versand
Zum Shop
it-market.com

Juniper JNP-SFPP-10GE-T
SFP+ 10GBASE-T Kupfer-Transceiver-Modul für bis zu 100 m Übertragung auf ungeschirmten Cat 5e- bzw. Cat 6-Twisted-Pair-Kabeln
606,90€
+ 9,90€ Versand
Zum Shop
it-market.com

Juniper Networks Juniper EX4100-F-48P, Power over Ethernet (PoE), Rack-Einbau, 1U
Quality of Service (QoS) Support:JaARP-Inspektion:JaKonfiguration der Standorteinstellungen (CLI):JaAnzahl der basisschaltenden RJ-45 Ethernet Ports:48Anzahl installierten SFP Module:2Anzahl installierte SFP Module:2Netzstandard:IEEE 802.1Q, IEEE 802.1ak, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3by, IEEE 802.3bz10G-Unterstützung:JaKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-T, 1000BASE-TUnterstützung Datenflusssteuerung:JaLink Aggregation:JaAuto MDI/MDI-X:JaSpannbaum-Protokoll:JaAuto-Abtastung:JaMAC-Adressentabelle:64000 EintragungenRouting-/Switching-Kapazität:256 Gbit/sDurchgang:190 MppsJumbo Frames Unterstützung:JaJumbo-Frames:9216DHCP-Funktionen:DHCP client, DHCP relay, DHCP serverIGMP-Snooping:JaMAC Adressen Filtern:JaMulticast Unterstützung:JaIPv6 Multicast-Einträge:80000Router Protokoll:BGP, IS-IS, OSPF, RIP-1, RIP-2Rack-Einbau:JaFormfaktor:1UProduktfarbe:GrauEingebauter Prozessor:JaProzessortaktfrequenz:1700 MHzSpeichertyp:DRAMSpeicherkapazitä
5-6 Werktage
5.677,22€
Versand: frei!
Zum Shop
kaufland.de
SKWarenhandel-GmbH

Juniper Networks 740-030658
Juniper SFP 1000Base-LH Gigabit Ethernet Optic Module - Transceiver - Glasfaser (LWL) - 1 Gbps - Ethernet
150,00€
Versand: frei!
Zum Shop
IT Planet

Juniper EX4550-32F-DC-AFO
EX4550, 32-Port 1/10G SFP+ Converged Switch, 650W DC PS, Netzteil-seitiger Luftstromauslass (Optics, VC-Kabel/Module, Erweiterungsmodule separat erhältlich)
9.520,00€
+ 9,90€ Versand
Zum Shop
it-market.com

10Gtek 8-Stück 10Gb SFP+ SR Multimode Modul, 10GBase-SR LC Transceiver Kompatibel für Cisco SFP-10G-SR, Meraki, Mikrotik, Ubiquiti UniFi, Netgear, Zyxel, D-Link, TP-Link, Open Switch
【Datenrate】10Gb/s. Bitte verwenden Sie den 10G SFP+ Transceiver in 10G SFP+ Ports 【Wellenlänge】850-nm 【Glasfaserkabeltyp】Dual LC OM3/OM4 Multimode-Glasfaser-Patchkabel; Reichweite: bis zu 300m 【Breite Kompatibilität】Kompatibel mit vielen Marken wie: Cisco, Meraki, Ubiquiti, Mikrotik, Netgear, Zyxel, QNAP NAS, Synology, D-Link, TP-Link, Supermicro und anderen Open Switches. 【Nicht kompatibel】Nicht kompatibel mit HP-ProCurve, HP-H3C, HP-Aruba, Intel, Arista, Mellanox, Dell Force10, Extreme, Brocade, Juniper.
95,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
10 Gtek

Elfcam® SFP28 SR Transceiver-Modul, 25 G, kompatibel mit Cisco SFP28, 25 GBASE-SR, 850 nm, 100 m, DOM LC Duplex MMF, 2 Stück
25G SFP28 SR 850nm 100m MultiMode LC Kompatibel mit Cisco SFP28-Modul 25GBASE-SR 850nm 100m DOM LC Duplex MMF für Übertragungen bis zu 100m auf OM4 MMF (70m auf OM3). 2 Stück Kompatibel mit Cisco Modul SFP28 25GBASE-SR, Huawei, Dell, Ruijie, Ubiquiti, D-Link, Netgear und Open Switch. Nicht kompatibel mit HP-ProCurve, HP-H3C, HP-Aruba, Intel, Arista, Mellanox, Extreme, Brocade, Juniper. Er kann auf derselben 1G/10G/25G Netzwerkverkabelungsinfrastruktur mit einer Geschwindigkeit von mindestens 2,5-mal schneller funktionieren. Eingebaute DDM/DOM-Funktionen überwachen den Betriebsstatus in Echtzeit. Jedes SFP28-Modul wird einzeln an der Cisco-Switch-Serie getestet und ist vollständig kompatibel mit den SFP28 MSA, RoHS, CPRI und eCPRI Standards. Mit einem geringen Stromverbrauch und hoher Geschwindigkeit ist das 25G-Modul ideal für 25G-Ethernet, Telekommunikation und Rechenzentren. Garantie: 5 Jahre. Unser Kundenservice ist 24/24 und 7/7 in Frankreich. Wir sind bestrebt, unseren Kunden den besten lokalen Service zu bieten. Wenn Sie Fragen oder Anfragen haben, antworten wir schnell und immer in Ihrem Interesse.
59,70€
Versand: frei!
Zum Shop
amazon.de
Amazon

Juniper Networks Juniper EX4100-24P, Power over Ethernet (PoE), Rack-Einbau, 1U
Quality of Service (QoS) Support:JaARP-Inspektion:JaKonfiguration der Standorteinstellungen (CLI):JaAnzahl der basisschaltenden RJ-45 Ethernet Ports:24Anzahl installierten SFP Module:0Anzahl installierte SFP Module:0Netzstandard:IEEE 802.1ak, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3by, IEEE 802.3bz10G-Unterstützung:JaKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-T, 1000BASE-TUnterstützung Datenflusssteuerung:JaLink Aggregation:JaSpannbaum-Protokoll:JaAuto-Abtastung:JaIPv4-Routen:32650IPv6-Routen:16200MAC-Adressentabelle:64000 EintragungenRouting-/Switching-Kapazität:328 Gbit/sDurchgang:351 MppsJumbo Frames Unterstützung:JaJumbo-Frames:9216DHCP-Funktionen:DHCP client, DHCP relay, DHCP serverIGMP-Snooping:JaMAC Adressen Filtern:JaMulticast Unterstützung:JaIPv6 Multicast-Einträge:8000Router Protokoll:BGP, IS-IS, OSPF, RIP-1, RIP-2Rack-Einbau:JaFormfaktor:1UEingebauter Prozessor:JaProzessortaktfrequenz:1700 MHzSpeichertyp:DRAMSpeicherkapazität:8000 MBEnerg
4-5 Werktage
2.935,50€
Versand: frei!
Zum Shop
kaufland.de
IT-Planet

Juniper EX4500-40F-S
EX 4500, 40-Port 1/10G SFP+, Converged Switch, Chassis ohne Netzteil und Lüfter (Module separat erhältlich)
833,00€
+ 9,90€ Versand
Zum Shop
it-market.com

10Gtek 2-Stück 10Gb SFP+ LR Singlemode Modul, 10GBase-LR LC Transceiver Kompatibel für Cisco SFP-10G-LR, Meraki, Mikrotik, Ubiquiti UniFi, Netgear, Zyxel, D-Link,TP-LINK, Open Switch (Packung mit 6)
Die folgenden Informationen gelten für jede Einheit pro Packung 【Datenrate】10Gb/s. Bitte verwenden Sie den 10G SFP+ Transceiver in 10G SFP+ Ports 【Wellenlänge】1310-nm 【Glasfaserkabeltyp】Dual LC OS2 Singlemode-Glasfaser-Patchkabel; Reichweite: bis zu 10 km 【Breite Kompatibilität】Kompatibel mit vielen Marken wie: Cisco, Meraki, Ubiquiti, Mikrotik, Netgear, Zyxel, QNAP NAS, Synology, D-Link, TP-Link, Supermicro und anderen Open Switches. 【Nicht kompatibel】Nicht kompatibel mit HP-ProCurve, HP-H3C, HP-Aruba, Intel, Arista, Mellanox, Dell Force10, Extreme, Brocade, Juniper.
233,94€
Versand: frei!
Zum Shop
Amazon Marktplatz
10 Gtek

Juniper Networks Juniper EX4100-24MP, Unmanaged, Power over Ethernet (PoE), Rack-Einbau, 1U
Switch-Typ:UnmanagedQuality of Service (QoS) Support:JaARP-Inspektion:JaKonfiguration der Standorteinstellungen (CLI):JaAnzahl der basisschaltenden RJ-45 Ethernet Ports:24Anzahl installierten SFP Module:0Anzahl installierte SFP Module:0Netzstandard:IEEE 802.1Q, IEEE 802.1ak, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3by, IEEE 802.3bz10G-Unterstützung:JaKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-T, 1000BASE-TUnterstützung Datenflusssteuerung:JaLink Aggregation:JaSpannbaum-Protokoll:JaAuto-Abtastung:JaIPv4-Routen:32650IPv6-Routen:16200MAC-Adressentabelle:64000 EintragungenRouting-/Switching-Kapazität:236 Gbit/sDurchgang:351 MppsJumbo Frames Unterstützung:JaJumbo-Frames:9216DHCP-Funktionen:DHCP client, DHCP relay, DHCP serverIGMP-Snooping:JaMAC Adressen Filtern:JaMulticast Unterstützung:JaIPv6 Multicast-Einträge:8000Router Protokoll:BGP, IS-IS, OSPF, RIP-1, RIP-2Rack-Einbau:JaFormfaktor:1UProduktfarbe:GrauEingebauter Prozessor:JaProzessortaktfrequenz:1700
3 Wochen
5.187,99€
Versand: frei!
Zum Shop
kaufland.de
Onlyforweb

Juniper Networks Juniper EX4100-48P, Unmanaged, Power over Ethernet (PoE), Rack-Einbau, 1U
Switch-Typ:UnmanagedQuality of Service (QoS) Support:JaARP-Inspektion:JaKonfiguration der Standorteinstellungen (CLI):JaAnzahl der basisschaltenden RJ-45 Ethernet Ports:48Anzahl installierten SFP Module:0Anzahl installierte SFP Module:0Netzstandard:IEEE 802.1Q, IEEE 802.1ak, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3by, IEEE 802.3bz10G-Unterstützung:JaKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-T, 1000BASE-TUnterstützung Datenflusssteuerung:JaSpannbaum-Protokoll:JaAuto-Abtastung:JaIPv4-Routen:32650IPv6-Routen:16200MAC-Adressentabelle:64000 EintragungenRouting-/Switching-Kapazität:376 Gbit/sDurchgang:315 MppsJumbo Frames Unterstützung:JaJumbo-Frames:9216DHCP-Funktionen:DHCP client, DHCP relay, DHCP serverIGMP-Snooping:JaMAC Adressen Filtern:JaMulticast Unterstützung:JaIPv6 Multicast-Einträge:80000Router Protokoll:BGP, IS-IS, OSPF, RIP-1, RIP-2Rack-Einbau:JaFormfaktor:1UProduktfarbe:GrauEingebauter Prozessor:JaProzessortaktfrequenz:1700 MHzSpeichertyp:DR
5-8 Werktage
16.264,88€
Versand: frei!
Zum Shop
kaufland.de
Morelenet

10Gtek 10-Stück 10Gb SFP+ SR Multimode Modul, 10GBase-SR LC Transceiver Kompatibel für Cisco SFP-10G-SR, Meraki, Mikrotik, Ubiquiti UniFi, Netgear, Zyxel, D-Link, TP-Link, Open Switch
【Datenrate】10Gb/s. Bitte verwenden Sie den 10G SFP+ Transceiver in 10G SFP+ Ports 【Wellenlänge】850-nm 【Glasfaserkabeltyp】Dual LC OM3/OM4 Multimode-Glasfaser-Patchkabel; Reichweite: bis zu 300m 【Breite Kompatibilität】Kompatibel mit vielen Marken wie: Cisco, Meraki, Ubiquiti, Mikrotik, Netgear, Zyxel, QNAP NAS, Synology, D-Link, TP-Link, Supermicro und anderen Open Switches. 【Nicht kompatibel】Nicht kompatibel mit HP-ProCurve, HP-H3C, HP-Aruba, Intel, Arista, Mellanox, Dell Force10, Extreme, Brocade, Juniper. 【Professioneller Kundendienst】10GTEK bietet mehr Kompatibilität Optionen und wir haben professionelle Ingenieure, um Fragen zur Kompatibilität zu beantworten. Wenn Ihre Marken hier nicht aufgeführt sind, besuchen Sie bitte 10GTEK Store, um weitere Optionen zu erhalten, oder kontaktieren Sie uns. Wir antworten Ihnen innerhalb von 24 Stunden.
110,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
10 Gtek

Juniper Networks EX4300-32F
Juniper EX4300 32-port 1000BaseX SFP - Switch - Glasfaser (LWL) - 1 Gbps - 32-Port - Managed - Rack-Modul
2.025,00€
Versand: frei!
Zum Shop
IT Planet

Juniper Networks Juniper EX2300, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U EX2300-24T
Switch-Typ:ManagedSwitch-Ebene:L2/L3Quality of Service (QoS) Support:JaWeb-basiertes Management:JaARP-Inspektion:JaSystemereignisprotokoll:JaMIB Unterstützung:RFC 1155, RFC 1157, RFC 1212, RFC 1213, RFC 1215, RFC 1493, RFC 1643, RFC 1724, RFC 1905, RFC 1981, RFC 2011, RFC 2012, RFC 2013, RFC 2096, RFC 2287, RFC 2460, RFC 2464, RFC 2570-2575, RFC 2576, RFC 2578, RFC 2579, RFC 2665, RFC 2819, RFC 2863, RFC 2922, RFC 2925, RFC 3413, RFC 3414, RFC 3415, RFC 3484, RFC 3621, RFC 4188, RFC 4213, RFC 4291, RFC 4363, RFC 4443, RFC 4861, RFC 4862Anzahl der basisschaltenden RJ-45 Ethernet Ports:24Basic Switching RJ-45 Ethernet Ports-Typ:Gigabit Ethernet (10/100/1000)Anzahl installierten SFP Module:0Anzahl installierte SFP Module:0Menge Modul-Steckplätze SFP+:4Netzstandard:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3z10G-Unterstützung:JaKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-T, 1000B
4-5 Werktage
781,77€
Versand: frei!
Zum Shop
kaufland.de
IT-Planet

Juniper Networks Juniper EX4100-24T, Unmanaged, Power over Ethernet (PoE), Rack-Einbau, 1U
Switch-Typ:UnmanagedQuality of Service (QoS) Support:JaARP-Inspektion:JaKonfiguration der Standorteinstellungen (CLI):JaAnzahl der basisschaltenden RJ-45 Ethernet Ports:24Anzahl installierten SFP Module:0Anzahl installierte SFP Module:0Netzstandard:IEEE 802.1Q, IEEE 802.1ak, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3by, IEEE 802.3bz10G-Unterstützung:JaKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-T, 1000BASE-TUnterstützung Datenflusssteuerung:JaLink Aggregation:JaSpannbaum-Protokoll:JaAuto-Abtastung:JaIPv4-Routen:32650IPv6-Routen:16200MAC-Adressentabelle:64000 EintragungenRouting-/Switching-Kapazität:328 Gbit/sDurchgang:244 MppsJumbo Frames Unterstützung:JaJumbo-Frames:9216DHCP-Funktionen:DHCP client, DHCP relay, DHCP serverIGMP-Snooping:JaMAC Adressen Filtern:JaMulticast Unterstützung:JaIPv6 Multicast-Einträge:8000Router Protokoll:BGP, IS-IS, OSPF, RIP-1, RIP-2Rack-Einbau:JaFormfaktor:1UProduktfarbe:GrauEingebauter Prozessor:JaProzessortaktfrequenz:1700
3-4 Werktage
3.223,00€
Versand: frei!
Zum Shop
kaufland.de
AO-Projekt-GmbH
![[4 Stück] 10Gtek 1Gb SFP auf RJ45 Modul 100-Meter, 1000Base-T Cat5e Ethernet Kupfer Transceiver, Kompatibel für Cisco GLC-T/SFP-GE-T, Meraki, Ubiquiti UniFi UF-RJ45-1G, Netgear, Zyxel, Open Switch [4 Stück] 10Gtek 1Gb SFP auf RJ45 Modul 100-Meter, 1000Base-T Cat5e Ethernet Kupfer Transceiver, Kompatibel für Cisco GLC-T/SFP-GE-T, Meraki, Ubiquiti UniFi UF-RJ45-1G, Netgear, Zyxel, Open Switch](https://imgcdn.nextag.de/prx/M10629/17542973ec0903b3fec53b0d8f2692e4/eyJ1cmwiOiJodHRwczovL20ubWVkaWEtYW1hem9uLmNvbS9pbWFnZXMvSS80MUJQYld2YlhyTC5fU0w1MDBfLmpwZyIsImRhdGUiOiIyMDI2MDkzMCIsInNpemUiOiIxMDB4MTAwIiwiYmFzZTY0aW1hZ2UiOnRydWV9/obj.jpg)
[4 Stück] 10Gtek 1Gb SFP auf RJ45 Modul 100-Meter, 1000Base-T Cat5e Ethernet Kupfer Transceiver, Kompatibel für Cisco GLC-T/SFP-GE-T, Meraki, Ubiquiti UniFi UF-RJ45-1G, Netgear, Zyxel, Open Switch
【Datenrate】1.25 Gb/s. Bitte verwenden Sie den 1G-SFP-Transceiver in 1G-SFP-Ports 【Schnittstelle und Kabeltyp】Schnittstelle: RJ‑45; Kabeltyp: CAT.5e‑RJ45‑Kabel 【Übertragungsentfernung】bis zu 100 Meter über CAT.5e 【Breite Kompatibilität】Kompatibel mit vielen Marken wie: Cisco, Meraki, Ubiquiti, Netgear, Supermicro, Mikrotik, Zyxel, D-Link, TP-Link und anderen Open Switches. 𝗡𝗶𝗰𝗵𝘁 𝗸𝗼𝗺𝗽𝗮𝘁𝗶𝗯𝗲𝗹 mit HP-ProCurve, HP-H3C, HP-Aruba, Intel, Arista, Mellanox, Dell Force10, Extreme, Brocade, Juniper 【Professioneller Kundendienst】 10GTEK bietet mehr Kompatibilität Optionen und wir haben professionelle Ingenieure, um Fragen zur Kompatibilität zu beantworten. Wenn Ihre Marken hier nicht aufgeführt sind, besuchen Sie bitte 10GTEK Store, um weitere Optionen zu erhalten, oder kontaktieren Sie uns. Wir antworten Ihnen innerhalb von 24 Stunden.
48,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
10 Gtek

Juniper QFX3008-FAB-2INTC-BNDL
QFabric QF/Interconnect Bundle mit 2 QF/Interconnects, 2 16-Port 40G I/O-Modulen und 16 QFX-SFP-1GE-T Optics (Wechselstromkabel sind separat erhältlich)
35.581,00€
+ 9,90€ Versand
Zum Shop
it-market.com
![[2 Stück] 10GBase-LR SFP+ Transceiver, 10G Singlemode Duplex LC Modul, SMF 1310nm bis zu 10km, kompatibel mit Cisco SFP-10G-LR, Ubiquiti UF-SM-10G, Meraki, Mikrotik, Supermicro, Netgear [2 Stück] 10GBase-LR SFP+ Transceiver, 10G Singlemode Duplex LC Modul, SMF 1310nm bis zu 10km, kompatibel mit Cisco SFP-10G-LR, Ubiquiti UF-SM-10G, Meraki, Mikrotik, Supermicro, Netgear](https://imgcdn.nextag.de/prx/M10629/399affc41b651ab1059dc4295f0e1cbb/eyJ1cmwiOiJodHRwczovL20ubWVkaWEtYW1hem9uLmNvbS9pbWFnZXMvSS80MU4zdGZWVXVyTC5fU0w1MDBfLmpwZyIsImRhdGUiOiIyMDI2MDkzMCIsInNpemUiOiIxMDB4MTAwIiwiYmFzZTY0aW1hZ2UiOnRydWV9/obj.jpg)
[2 Stück] 10GBase-LR SFP+ Transceiver, 10G Singlemode Duplex LC Modul, SMF 1310nm bis zu 10km, kompatibel mit Cisco SFP-10G-LR, Ubiquiti UF-SM-10G, Meraki, Mikrotik, Supermicro, Netgear
10GBase-LR 10-Gigabit-Ethernet-Singlemode-SFP+-Modul, 10 Gbit/s, 1310 nm Wellenlänge, Duplex Dual LC, SMF, funktioniert mit Singlemode-Glasfaserkabeln (OS2/OS3) mit LC/UPC-Anschlüssen bis zu einer Länge von 10 km. Breite Kompatibilität: Das 10-Gbit/s-SFP+-LR-Modul ist ideal für Cisco SFP-10G-LR, Meraki MA-SFP-10GB-LR, Ubiquiti UniFi UF-SM-10G, Mikrotik, Netgear, D-Link, TP-Link, Linksys, Broadcom, Edge-Core, EMC, F5, Meraki, Nokia, QTC, Supermicro und andere offene Geräte mit 10G-SFP+-Anschluss. Nicht kompatibel mit HP ProCurve, HP-H3C, HP-Aruba, Intel, Arista, Mellanox, Dell Force10, Extreme, Brocade und Juniper. Einfache Bedienung: Hot-Swap-fähig, Plug & Play. Mit erweiterter DDM-Funktion zur Echtzeitüberwachung von Parametern und Status der Glasfaserverbindungen. SFP-MSA- und IEEE-802.3z-konform. Kundendienst: Lebenslanger technischer Support. Bei Fragen zur Produktqualität und Kompatibilität kontaktieren Sie uns bitte. Wir antworten Ihnen innerhalb von 24 Stunden.
23,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
ALW-EU

10 Stück 1,25 Gbit/s RJ45 Kupfer SFP, 10/100/1000Base-T Transceiver-Modul 100 m für Switch, Router, Firewall, Netzwerkkarte, Medienkonverter usw
Hohe Leistung: 1,25 Gigabit Kupfer SFP Transceiver (1000 m Switch SFP Port auf 10/100/1000 M Base-T RJ45 Anschluss), unterstützt bis zu 100 m Cat5/Cat5e/Cat6 Kupferkabelanschluss und 0 ~ 70 ℃ Betriebstemperatur. 【Weitgehend kompatibel】 Der Kupfer-SFP-Transceiver ist weitgehend kompatibel mit Cisco-Produkten (Cisco 3000 und 6000 Serie Router werden nicht unterstützt) und Netgear, MikroTik, Ubiquity, DLink usw. (nicht empfohlen für HP, Juniper und Aruba-Produkte). Das SFP-Modul funktioniert auch gut mit Switch, Router, Medienkonverter und mehr Gigabit-SFP-Optikanschlüssen 【Hohe Qualität】 Die Schale nimmt eine hochdichte und hitzebeständige Isolierungs-Zinklegierung, Hochleistungs-Chipsatz, der das Produkt stabiler und effizienter Übertragung und niedrigem Stromverbrauch macht. Mehr als 1000 K SFP sind bereits auf dem globalen Markt eingesetzt 【100% Alterungstest】 Die Goldfinger des SFP-Moduls werden sorgfältig untersucht, um die perfekte Kombination der Schaltungsmontagepräzision zu erreichen. Alle SFP werden nach der Montage zu 100 % alterungsgeprüft Schnelle und bequeme Verbindung: Der SFP unterstützt Hot-Swap-fähig, die nur Plug-and-Play für eine schnelle Verbindung mit RJ45 Cat5/Cat5e/Cat6 Kupferkabel benötigen. Die kostengünstigste Möglichkeit für kurze Distanzen (weniger als 100 m)
191,41€
Versand: frei!
Zum Shop
Amazon Marktplatz
BESTSEN GLOBAL

Juniper MIC-3D-4COC3-1COC12-CE
Multirate Circuit Emulation MIC, 4-Port kanalisiert OC3/STM1 (bis DS0) oder 1 Port kanalisiert OC12/STM4 (bis DS0) CE MIC, Port 0 kann für OC12 konfiguriert werden, was die Ports 1-3 deaktiviert (erfordert eine steckbare SFP-Optik Modul)
15.589,00€
+ 9,90€ Versand
Zum Shop
it-market.com