Suche verfeinern
Kategorie
Netzwerk
31
Transceiver
21
Switch
8
Router
1
Weitere Netzwerkartikel
1
Preis
Unter 35 €
35 € - 65 €
65 € - 131 €
131 € - 209 €
209 € - 417 €
417 € - 1.415 €
Über 1.415
Von:Bis:
Marke
CBO
1
Juniper Networks
38
StarTech.com
1
Verkäufer
0815.eu
4
amazon marktplatz
163
amazon.de
15
cyclotron.de
3
ebay.de deals
211
f&m
3
future-x
2
galaxus.de
66
i-cs
3
it planet
63
it-market.com
91
jacob.de
3
jb-computer.de
1
kaufland.de
14
mindfactory.de
2
pccomponentes.de
3
xitra.de
1
Filtern
Alles löschen
Kategorie
✓
Preis
✓
Marke
✓
Verkäufer
✓
Kategorie
Netzwerk
31
Transceiver
21
Switch
8
Router
1
Weitere Netzwerkartikel
1
Preis
Unter 35 €
35 € - 65 €
65 € - 131 €
131 € - 209 €
209 € - 417 €
417 € - 1.415 €
Über 1.415
Von:Bis:
Marke
CBO
1
Juniper Networks
38
StarTech.com
1
Verkäufer
0815.eu
4
amazon marktplatz
163
amazon.de
15
cyclotron.de
3
ebay.de deals
211
f&m
3
future-x
2
galaxus.de
66
i-cs
3
it planet
63
it-market.com
91
jacob.de
3
jb-computer.de
1
kaufland.de
14
mindfactory.de
2
pccomponentes.de
3
xitra.de
1

Beliebte Suchanfragen

Deine Suche ergab leider keine Ergebnisse. Bitte ändere die zuletzt verwendeten Filter und versuche es erneut.
Anzeige

Zeigt 451 - 480 von 583 Ergebnissen

Filtern
Sortieren:
Beste Treffer
Juniper EX4550-32F-AFO
Juniper EX4550-32F-AFO
EX4550, 32-Port 1/10G SFP+ Converged Switch, 650 W AC PS, Netzteil-seitiger Luftstrom-Auslass (Optics, VC-Kabel/Module, Erweiterungsmodule separat erhältlich)
2.320,50€
+ 9,90€ Versand
Zum Shop
it-market.com
Juniper Networks EX4300-32F
Juniper Networks EX4300-32F
Juniper EX4300 32-port 1000BaseX SFP - Switch - Glasfaser (LWL) - 1 Gbps - 32-Port - Managed - Rack-Modul
2.025,00€
Versand: frei!
Zum Shop
IT Planet
10Gtek 10Gb SFP+ auf RJ45 Modul 30-Meter, 10GBase-T Kupfer CAT.6a Transceiver Kompatibel für Cisco SFP-10G-T-S, Ubiquiti UniFi UF-RJ45-10G, MikroTik S+RJ10, Netgear, TP-Link, D-Link, Open Switch
10Gtek 10Gb SFP+ auf RJ45 Modul 30-Meter, 10GBase-T Kupfer CAT.6a Transceiver Kompatibel für Cisco SFP-10G-T-S, Ubiquiti UniFi UF-RJ45-10G, MikroTik S+RJ10, Netgear, TP-Link, D-Link, Open Switch
【Datenrate】10Gb/s. Bitte verwenden Sie den 10G SFP+ Transceiver in 10G SFP+ Ports 【Kabeltyp】CAT.6a/CAT7 RJ45-Kabel; Reichweite: bis zu 30m 【Breite Kompatibilität】Kompatibel mit vielen Marken wie: Cisco, Meraki, Ubiquiti(Außer Ubiquiti US-48-500W), Mikrotik, Netgear, Zyxel, QNAP NAS, Synology, D-Link, TP-Link, Supermicro und anderen Open Switches. 【Nicht kompatibel】Nicht kompatibel mit HP-ProCurve, HP-H3C, HP-Aruba, Intel, Arista, Mellanox, Dell Force10, Extreme, Brocade, Juniper. 【Neuester Marvell AQR113C PHY-Controller】Das 10GBase-T-Modul ist mit dem neuesten Marvell AQR113C-Chip ausgestattet. Bitte beachten Sie, dass das 10GBase-T SFP+-Modul während des Betriebs heiß werden kann, da der IC-Leistungsverbrauch 2.5 W beträgt. Wir empfehlen, dieses Produkt an Orten zu verwenden, an denen die Umgebungstemperatur unter 50°C liegt.
37,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
10 Gtek
Juniper Networks Juniper EX2300, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U EX2300-24T
Juniper Networks Juniper EX2300, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U EX2300-24T
Switch-Typ:ManagedSwitch-Ebene:L2/L3Quality of Service (QoS) Support:JaWeb-basiertes Management:JaARP-Inspektion:JaSystemereignisprotokoll:JaMIB Unterstützung:RFC 1155, RFC 1157, RFC 1212, RFC 1213, RFC 1215, RFC 1493, RFC 1643, RFC 1724, RFC 1905, RFC 1981, RFC 2011, RFC 2012, RFC 2013, RFC 2096, RFC 2287, RFC 2460, RFC 2464, RFC 2570-2575, RFC 2576, RFC 2578, RFC 2579, RFC 2665, RFC 2819, RFC 2863, RFC 2922, RFC 2925, RFC 3413, RFC 3414, RFC 3415, RFC 3484, RFC 3621, RFC 4188, RFC 4213, RFC 4291, RFC 4363, RFC 4443, RFC 4861, RFC 4862Anzahl der basisschaltenden RJ-45 Ethernet Ports:24Basic Switching RJ-45 Ethernet Ports-Typ:Gigabit Ethernet (10/100/1000)Anzahl installierten SFP Module:0Anzahl installierte SFP Module:0Menge Modul-Steckplätze SFP+:4Netzstandard:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3z10G-Unterstützung:JaKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-T, 1000B
4-5 Werktage
781,77€
Versand: frei!
Zum Shop
kaufland.de
IT-Planet
Juniper Networks Juniper EX4100-24T, Unmanaged, Power over Ethernet (PoE), Rack-Einbau, 1U
Juniper Networks Juniper EX4100-24T, Unmanaged, Power over Ethernet (PoE), Rack-Einbau, 1U
Switch-Typ:UnmanagedQuality of Service (QoS) Support:JaARP-Inspektion:JaKonfiguration der Standorteinstellungen (CLI):JaAnzahl der basisschaltenden RJ-45 Ethernet Ports:24Anzahl installierten SFP Module:0Anzahl installierte SFP Module:0Netzstandard:IEEE 802.1Q, IEEE 802.1ak, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3by, IEEE 802.3bz10G-Unterstützung:JaKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-T, 1000BASE-TUnterstützung Datenflusssteuerung:JaLink Aggregation:JaSpannbaum-Protokoll:JaAuto-Abtastung:JaIPv4-Routen:32650IPv6-Routen:16200MAC-Adressentabelle:64000 EintragungenRouting-/Switching-Kapazität:328 Gbit/sDurchgang:244 MppsJumbo Frames Unterstützung:JaJumbo-Frames:9216DHCP-Funktionen:DHCP client, DHCP relay, DHCP serverIGMP-Snooping:JaMAC Adressen Filtern:JaMulticast Unterstützung:JaIPv6 Multicast-Einträge:8000Router Protokoll:BGP, IS-IS, OSPF, RIP-1, RIP-2Rack-Einbau:JaFormfaktor:1UProduktfarbe:GrauEingebauter Prozessor:JaProzessortaktfrequenz:1700
3-4 Werktage
3.223,00€
Versand: frei!
Zum Shop
kaufland.de
AO-Projekt-GmbH
10Gtek 4-Stück 10Gb SFP+ auf RJ45 Modul 30-Meter, 10GBase-T Kupfer CAT.6a Transceiver Kompatibel für Cisco SFP-10G-T-S, Ubiquiti UniFi UF-RJ45-10G, MikroTik, Netgear, TP-Link, D-Link, Open Switch
10Gtek 4-Stück 10Gb SFP+ auf RJ45 Modul 30-Meter, 10GBase-T Kupfer CAT.6a Transceiver Kompatibel für Cisco SFP-10G-T-S, Ubiquiti UniFi UF-RJ45-10G, MikroTik, Netgear, TP-Link, D-Link, Open Switch
【Datenrate】10Gb/s. Bitte verwenden Sie den 10G SFP+ Transceiver in 10G SFP+ Ports 【Kabeltyp】CAT.6a/CAT7 RJ45-Kabel; Reichweite: bis zu 30m 【Breite Kompatibilität】Kompatibel mit vielen Marken wie: Cisco, Meraki, Ubiquiti(Außer Ubiquiti US-48-500W), Mikrotik, Netgear, Zyxel, QNAP NAS, Synology, D-Link, TP-Link, Supermicro und anderen Open Switches. 【Nicht kompatibel】Nicht kompatibel mit HP-ProCurve, HP-H3C, HP-Aruba, Intel, Arista, Mellanox, Dell Force10, Extreme, Brocade, Juniper. 【Neuester Marvell AQR113C PHY-Controller】Das 10GBase-T-Modul ist mit dem neuesten Marvell AQR113C-Chip ausgestattet. Bitte beachten Sie, dass das 10GBase-T SFP+-Modul während des Betriebs heiß werden kann, da der IC-Leistungsverbrauch 2.5 W beträgt. Wir empfehlen, dieses Produkt an Orten zu verwenden, an denen die Umgebungstemperatur unter 50°C liegt.
139,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
10 Gtek
Juniper Networks SRX4600-SYS-JB-AC
Juniper Networks SRX4600-SYS-JB-AC
Juniper SRX4600-SYS-JB-AC. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 12, Anzahl installierte SFP Module: 8. Rack-Einbau, Formfaktor: 1U
81.999,00€
Versand: frei!
Zum Shop
IT Planet
10 GB SFP+ auf RJ-45 Modul-Transceiver, 30 m, 10 Gigabit SFP+ Kupfer Ethernet CAT6a Transceiver, kompatibel mit 5 GB/2,5 GB/1,25 GB, 4 Stück
10 GB SFP+ auf RJ-45 Modul-Transceiver, 30 m, 10 Gigabit SFP+ Kupfer Ethernet CAT6a Transceiver, kompatibel mit 5 GB/2,5 GB/1,25 GB, 4 Stück
【10 GB SFP+ auf RJ45 Kupfermodul und bis zu 2,5 m】 Unterstützt 10 GB/5 GB/2,5 GB/1,25 GB Datenrate mit CAT6A/CAT7-Kabel, Kupfer-RJ-45-Stecker, bis zu 30 m Übertragungsreichweite. Breite Kompatibilität und Anwendung: Kompatibel mit Cisco, TP-Link, D-Link, Netgear, Juniper, Ubiquiti UniFi, Fortinet, Mikrotik, Supermicro und anderen offenen Geräten, die 10G SFP+ unterstützen. Dieses 10G SFP-auf-RJ45-Modul ist weit verbreitet in Switches, Server, Routern, NIC, Medienkonvertern und anderen Glasfasergeräten mit 10G SFP+-Ports. Ideal für Geschäft/Büro/Zuhause/Rechenzentrumsnetzwerke für LAN-Anwendungen und verschiedene andere Netzwerke mit Kupferverbindungen. Betriebstemperaturbereich 0 bis 60 °C (32 bis 60.0 °C) Langlebig und zuverlässig: Metallgehäuse für einen stabilen Betrieb in einer Vielzahl von Umgebungen und lange Lebensdauer. Alle Produkte werden in einem strengen Qualitätskontrollsystem hergestellt, jedes Modul wurde vor dem Versand einzeln auf verschiedenen Schaltern getestet, um die Kompatibilität mit verschiedenen Schaltermarken zu gewährleisten. Entspricht den wichtigsten Standards und RoHS. Plug-and-Play, Hot-Pluggable: Einfache Einrichtung ohne Software-Installation oder Konfiguration für diesen SFP+ auf RJ-45-Transceiver. Stecken Sie Ihr SFP+-Modul ein oder entfernen Sie es, ohne Ihr Netzwerk herunterfahren zu müssen. Die Hot-Swap-Fähigkeit sorgt dafür, dass Ihr Netzwerk immer in Betrieb bleibt. 【US Local Tech Support】Chicago-ansässiger Verkäufer, Tech-Support-Stunde 9-17 Uhr CST. Bitte kontaktieren Sie den Verkäufer für technischen Support. Dieser 5-Port-Ethernet-Switch mit 2,5 G ist Ihre Weile wert
184,20€
Versand: frei!
Zum Shop
Amazon Marktplatz
AXONO LLC
Annadue 100 Gb/s SFP DAC-Kabel 1 M, 100 GBASE QSFP28 auf QSFP28 DAC Direct Attach High Speed ​​Optical Cable, für, für, für H3C, für Juniper, für, für, für Extreme
Annadue 100 Gb/s SFP DAC-Kabel 1 M, 100 GBASE QSFP28 auf QSFP28 DAC Direct Attach High Speed ​​Optical Cable, für, für, für H3C, für Juniper, für, für, für Extreme
100G-QSFP28-DAC-Hochgeschwindigkeitskabel: Vollständig kompatibles, Plug-and-Play-fähiges optisches 100G-Hochgeschwindigkeitskabel zum Stapeln und Kaskadieren zwischen Big-Data-Geräten. Hochleistungschips: Es werden importierte optische Kernkomponenten, Chips und Motherboards mit hoher Leistung, geringem Stromverbrauch und schnellen und stabilen Signalen verwendet. Kurzstreckenverkabelung: 1 100G QSFP28 DAC-Hochgeschwindigkeitskabel entspricht 2 optischen Modulen und 1 Glasfaser-Jumper, was energiesparender ist und fast 0 Strom verbraucht. Stabile Leistung: Bevor die Produkte aus dem Lager freigegeben werden, werden sie auf der Maschine getestet, um sicherzustellen, dass die Kompatibilität der Produkte qualifiziert ist, und verschiedene Leistungen werden streng mit ausgezeichneter Ausrüstung getestet, um eine stabile Produktleistung zu gewährleisten. Markenkompatibilität: Starke Kompatibilität, kompatibel mit den meisten Marken, robust und langlebig.
38,91€
Versand: frei!
Zum Shop
Amazon Marktplatz
fasient
【Pack of 4】 10Gtek 10Gb SFP+ RJ45 Copper Module 30-Meter (RTL8261 Chip), 10GBase-T SFP+ Transceiver Compatible for Ubiquiti US-48-500W, Cisco, Netgear, Mikrotik, TP-Link, D-Link and More
【Pack of 4】 10Gtek 10Gb SFP+ RJ45 Copper Module 30-Meter (RTL8261 Chip), 10GBase-T SFP+ Transceiver Compatible for Ubiquiti US-48-500W, Cisco, Netgear, Mikrotik, TP-Link, D-Link and More
Data Rate: 10Gbps. Please use the 10G SFP+ transceiver in 10G SFP+ ports. Cable Type: CAT.6a/CAT7 RJ45 cable; Reach up to 30m Wide Compatibility: Compatible with many brands such as: Ubiquiti (Especially for Ubiquiti US-48-500W), Cisco, Meraki, Mikrotik, Netgear, Zyxel, QNAP NAS, Synology, D-Link, TP-Link, Supermicro. Not compatible with HP-ProCurve, HP-H3C, HP-Aruba, Intel, Arista, Mellanox, Dell Force10, Extreme, Brocade, Juniper Built in advanced RTL8261 chip ensures stable performance. because the module power consumption is 3W. We suggest to use this product in places where the ambient temperature is below 50°C. Professional Customer Service: 10Gtek offers more compatibility options and we have professional engineers to answer questions about compatibility. If your brands are not listed here, please visit 10Gtek store for more options, or contact us, we'll reply you within 24-hours.
123,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
10 Gtek
Juniper Networks EX4550-32F-DC-AFO
Juniper Networks EX4550-32F-DC-AFO
EX4550-32F-DC-AFO | Juniper EX4550. Switch-Typ: gemanaged, Switch-Ebene: L2/L3. Basic Switching RJ-45 Ethernet Ports-Typ: 10G Ethernet (100/1000/10000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 32, Anzahl an installierten SFP Modulen: 32, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 960 Gbit/s. Netzstandard: IEEE 802.1Qbb,IEEE 802.1p. Rack-Einbau, Formfaktor: 1U
9.395,00€
Versand: frei!
Zum Shop
IT Planet
Juniper Networks EX4300-24T
Juniper Networks EX4300-24T
EX4300-24T | Juniper EX4300-24T. Switch-Typ: gemanaged. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Anzahl an installierten SFP Modulen: 4. MAC-Adressentabelle: 64000 Eintragungen, Routing-/Switching-Kapazität: 448 Gbit/s. Netzstandard: IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE.... Rack-Einbau, Formfaktor: 1U
599,00€
Versand: frei!
Zum Shop
IT Planet
Juniper Networks EX4550-EM-8XSFP
Juniper Networks EX4550-EM-8XSFP
EX4550-EM-8XSFP | Produktinformationen Produktbeschreibung Juniper Networks EX Series - Erweiterungsmodul - 8 Anschlüsse Gerätetyp Erweiterungsmodul Formfaktor Plug-in-Modul Anz. Anschlüsse 8 Anschlüsse Data Link Protocol 10 GigE Datenübertragungsrate 10 Gbps Entwickelt für EX 4550 Erweiterte Produktdetails Allgemein Gerätetyp Erweiterungsmodul - 8 Anschlüsse Formfaktor Plug-in-Modul Erweiterung / Konnektivität Erweiterungssteckplätze 8 (gesamt)/ 8 (frei) x SFP+ Kompatible Steckplätze 1 x Erweiterungssteckplatz Informationen zur Kompatibilität Entwickelt für Juniper EX 4550 Netzwerk Anschlusstechnik Verkabelt Data Link Protocol 10 GigE Datenübertragungsrate 10 Gbps Verschiedenes MTBF 1,272,655 Stunden Header / Produktlinie Juniper Networks EX Series Header / Marke Juniper
1.250,00€
Versand: frei!
Zum Shop
IT Planet
Juniper Networks EX4550-32F-DC-AFI
Juniper Networks EX4550-32F-DC-AFI
EX4550-32F-DC-AFI | Juniper EX4550. Switch-Typ: gemanaged, Switch-Ebene: L2/L3. Basic Switching RJ-45 Ethernet Ports-Typ: 10G Ethernet (100/1000/10000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 32, Anzahl an installierten SFP Modulen: 32, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 960 Gbit/s. Netzstandard: IEEE 802.1Qbb,IEEE 802.1p. Rack-Einbau, Formfaktor: 1U
10.295,00€
Versand: frei!
Zum Shop
IT Planet
Juniper Networks EX4550-32F-S
Juniper Networks EX4550-32F-S
Juniper EX4550. Switch-Typ: Managed, Switch-Ebene: L2/L3. Basic Switching RJ-45 Ethernet Ports-Typ: 10G Ethernet (100/1000/10000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 32, Anzahl installierte SFP Module: 32, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 960 Gbit/s. Netzstandard: IEEE 802.1Qbb, IEEE 802.1p. Rack-Einbau, Formfaktor: 1U
2.950,00€
Versand: frei!
Zum Shop
IT Planet
Origin Storage Origin Sfp Capable Of, Transceiver, Silber SFP-1GE-FE-E-T-OS
Origin Storage Origin Sfp Capable Of, Transceiver, Silber SFP-1GE-FE-E-T-OS
Der Origin SFP Transceiver ist ein leistungsstarkes Modul, das für die Übertragung von Daten mit Geschwindigkeiten von 10, 100 und 1000 Mbit/s ausgelegt ist. Dieses Gerät ist speziell für die Verwendung mit Juniper-Netzwerkgeräten konzipiert und bietet eine zuverlässige Verbindung über eine RJ-45 Schnittstelle. Mit einer maximalen Übertragungsreichweite von bis zu 100 Metern eignet sich der Transceiver ideal für verschiedene Netzwerkumgebungen, in denen eine hohe Datenübertragungsrate erforderlich ist. Der Origin SFP Transceiver ist eine ausgezeichnete Wahl für Unternehmen, die eine flexible und leistungsstarke Lösung für ihre Netzwerkbedürfnisse suchen. Hergestellt in China, erfüllt dieses Produkt hohe Standards in Bezug auf Qualität und Leistung. - Kompatibel mit Juniper-Netzwerkgeräten - Maximale Datenübertragungsrate von 1000 Mbit/s - Übertragungsreichweite von bis zu 100 Metern - RJ-45 Schnittstelle für einfache Integration.
Sofort lieferbar, 7-11 Werktage
41,90€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH
HiFiber 1 Stück 10G SFP+ RJ45 Transceiver modul,Realtek Chip,30 Meter | 30 m, unterstützt 2.5/5/10G, CAT.6a/7, 30 m, für Cisco SFP-10G-T-S,Ubiquiti UF-RJ45-10G,UniFi,TP-Link,Fortinet,Netgear,D-Link
HiFiber 1 Stück 10G SFP+ RJ45 Transceiver modul,Realtek Chip,30 Meter | 30 m, unterstützt 2.5/5/10G, CAT.6a/7, 30 m, für Cisco SFP-10G-T-S,Ubiquiti UF-RJ45-10G,UniFi,TP-Link,Fortinet,Netgear,D-Link
MULTI-RATE AUTO-NEGOTIATION: Der RJ45-Ausgang unterstützt eine automatische Ratenanpassung für 1.25G/2.5G/5G/10G ohne manuelle Konfiguration KABELTYP & REICHWEITE: Geeignet für geschirmte Cat.6a/7/8 Kupferkabel mit einer Reichweite von bis zu 30 Metern (abwärtskompatibel zu niedrigeren Datenraten) UMFASSENDE KOMPATIBILITÄT: Kompatibel mit offenen MSA-Geräten wie Cisco SFP-10G-T-S, Ubiquiti UniFi UF-RJ45-10G(außer US-48-500W), MikroTik S+RJ10, Netgear, TP-Link, QNAP u. v. m. Nicht kompatibel mit herstellergebundenen Systemen (z. B. HPE, Aruba, Juniper, Fortinet, Dell, Intel-NICs). Bei Fragen zur Kompatibilität Ihres Geräts helfen wir Ihnen gerne vor dem Kauf weiter MARVELL AQR113C CHIP & LOW-POWER: Angetrieben vom fortschrittlichen Marvell AQR113C-Chip mit einer geringen Leistungsaufnahme von nur ca. 2,5 W. Unterstützt Hot-Swapping (Plug & Play) für eine einfache und flexible Installation PROFESSIONELLER KUNDENSERVICE: Unser erfahrenes HiFiber-Team berät Sie vor und nach dem Kauf – auch bei Qualitäts- und Kompatibilitätsfragen. Kontaktieren Sie uns einfach über das Amazon Mitteilungszentrum
24,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
H!Fiber-EU
Juniper Networks Juniper EX4000-12T, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
Juniper Networks Juniper EX4000-12T, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
Switch-Typ:ManagedSwitch-Ebene:L2/L3Quality of Service (QoS) Support:JaAnzahl der basisschaltenden RJ-45 Ethernet Ports:12Basic Switching RJ-45 Ethernet Ports-Typ:Gigabit Ethernet (10/100/1000)Menge Modul-Steckplätze SFP+:2Netzstandard:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ak, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3ah, IEEE 802.3z, IEEE 802.3x, IEEE 802.3by, IEEE 802.3af, IEEE 802.3at10G-Unterstützung:JaLink Aggregation:JaSpannbaum-Protokoll:JaVLAN-Unterstützung:JaVirtuelle LAN-Funktionen:Port-based VLAN, Private VLAN, VLAN Identifier ( VLAN ID), Voice VLANMAC-Adressentabelle:32000 EintragungenRouting-/Switching-Kapazität:104 Gbit/sDurchgang:77 MppsStore-and-Forward:JaStatische Route:JaJumbo Frames Unterstützung:JaJumbo-Frames:9216DHCP-Funktionen:DHCP client, DHCP server, DHCP snoopingZugriffskontrollliste (ACL) Ausgang:510Zugriffskontrollliste (ACL) Eingang:510IGMP-Snooping:JaMulticast Unterstützung:JaManagement-Protokolle:SNMP: v1, v2c, v3Router Protokoll:BGP, IP,
3-4 Werktage
1.045,00€
Versand: frei!
Zum Shop
kaufland.de
AO-Projekt-GmbH
Juniper Networks MPC-3D-16XGE-SFPP-R-B
Juniper Networks MPC-3D-16XGE-SFPP-R-B
MPC-3D-16XGE-SFPP-R-B | Produktinformationen Produktbeschreibung Juniper Networks MX Series Modular Port Concentrator - Erweiterungsmodul - 16 Anschlüsse Gerätetyp Erweiterungsmodul Formfaktor Plug-in-Modul Gewicht 8.3 kg Anz. Anschlüsse 16 Anschlüsse Data Link Protocol 10 GigE Systemanforderungen JUNOS Entwickelt für MX-series MX240, MX480, MX960 Erweiterte Produktdetails Allgemein Gerätetyp Erweiterungsmodul - 16 Anschlüsse Formfaktor Plug-in-Modul Erweiterung / Konnektivität Schnittstellen 16 - SFP+ Kompatible Steckplätze 1 x Modular Interface Card (MIC) Informationen zur Kompatibilität Entwickelt für Juniper MX-series MX240, MX480, MX960 Maße und Gewicht Gewicht 8.3 kg Netzwerk Anschlusstechnik Verkabelt Data Link Protocol 10 GigE Statusanzeiger Link/Aktivität Software / Systemanforderungen Erforderliches Betriebssystem JUNOS Header / Produktlinie Juniper Networks MX Series Header / Modell Modular Port Concentrator Header / Marke Juniper
237.000,00€
Versand: frei!
Zum Shop
IT Planet
Juniper SFP-1GE-SX-IT Transceiver II price incl VAT 3 yr warranty* B2B
Juniper SFP-1GE-SX-IT Transceiver II price incl VAT 3 yr warranty* B2B
Juniper SFP-1GE-SX-IT Transceiver II price incl VAT 3 yr warranty* B2B, Computer, Tablets & Netzwerk > Firmennetzwerke & Server > Switches & Hubs > Switch-Module
238,00€
Versand: frei!
Zum Shop
eBay.de Deals
cybertrading_gmbh
Juniper JX-SFP-1GE-SX Transceiver II price incl VAT 3 yr warranty* B2B
Juniper JX-SFP-1GE-SX Transceiver II price incl VAT 3 yr warranty* B2B
Juniper JX-SFP-1GE-SX Transceiver II price incl VAT 3 yr warranty* B2B, Computer, Tablets & Netzwerk > Firmennetzwerke & Server > Switches & Hubs > Switch-Module
238,00€
Versand: frei!
Zum Shop
eBay.de Deals
cybertrading_gmbh
Juniper Networks Juniper EX4000-12MP, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
Juniper Networks Juniper EX4000-12MP, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
Switch-Typ:ManagedSwitch-Ebene:L2/L3Quality of Service (QoS) Support:JaCloud-verwaltet:JaTraffic-Klassifizierung:JaARP-Inspektion:JaAnzahl der basisschaltenden RJ-45 Ethernet Ports:12Basic Switching RJ-45 Ethernet Ports-Typ:Gigabit Ethernet (10/100/1000)Anzahl 2.5G Ethernet (Kupfer)-Ports:4Menge Modul-Steckplätze SFP+:4Netzstandard:IEEE 802.1ak, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3ae, IEEE 802.3by, IEEE 802.3at, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ah, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3u10G-Unterstützung:JaUnterstützung Datenflusssteuerung:JaLink Aggregation:JaSpannbaum-Protokoll:JaEthernet LAN Datentransferraten:10,100,1000,2500,10000 Mbit/sVLAN-Unterstützung:JaVirtuelle LAN-Funktionen:VLAN Identifier ( VLAN ID), Voice VLAN, Port-based VLAN, Private VLANMAC-Adressentabelle:32000 EintragungenRouting-/Switching-Kapazität:116 Gbit/sDurchgang:86 MppsStore-and-Forward:JaStatische Route:JaJumbo Frames Unterstützung:JaJumbo-Frames:9216DHCP-Funktionen:DHCP server, DHC
3-4 Werktage
1.653,00€
Versand: frei!
Zum Shop
kaufland.de
AO-Projekt-GmbH
Juniper Networks DPCE-R-20GE-2XGE
Juniper Networks DPCE-R-20GE-2XGE
DPCE-R-20GE-2XGE | Produktinformationen Produktbeschreibung Juniper Networks Dense Port Concentrator - Erweiterungsmodul - 20 Anschlüsse Gerätetyp Erweiterungsmodul Formfaktor Plug-in-Modul Anz. Anschlüsse 20 Anschlüsse Data Link Protocol GigE Entwickelt für MX-series MX240, MX480, MX960 Erweiterte Produktdetails Allgemein Gerätetyp Erweiterungsmodul - 20 Anschlüsse Formfaktor Plug-in-Modul Erweiterung / Konnektivität Erweiterungssteckplätze 20 (gesamt)/ 20 (frei) x SFP | 2 (gesamt)/ 2 (frei) x XFP Kompatible Steckplätze 1 x Erweiterungssteckplatz Informationen zur Kompatibilität Entwickelt für Juniper MX-series MX240, MX480, MX960 Netzwerk Anschlusstechnik Verkabelt Data Link Protocol GigE Verschiedenes Kennzeichnung EN 61000-3-2, VCCI Klasse A ITE, EN 61000-3-3, EN55022 Klasse A, EN 61000-4-4, EN 61000-4-2, EN 61000-4-3, EN 61000-4-6, EN 61000-4-5, EN 60950-1, CSA C22.2 No. 60950-1-03, FCC Part 15 A Header / Produktlinie Juniper Networks Header / Modell Dense Port Concentrator Header / Marke Juniper
410,00€
Versand: frei!
Zum Shop
IT Planet
Juniper SFP-25G-ER-IT Transceiver II price incl VAT 3 yr warranty* B2B
Juniper SFP-25G-ER-IT Transceiver II price incl VAT 3 yr warranty* B2B
Juniper SFP-25G-ER-IT Transceiver II price incl VAT 3 yr warranty* B2B, Computer, Tablets & Netzwerk > Firmennetzwerke & Server > Switches & Hubs > Switch-Module
2.380,00€
Versand: frei!
Zum Shop
eBay.de Deals
cybertrading_gmbh
Juniper Networks SRX550-CHAS
Juniper Networks SRX550-CHAS
SRX550-CHAS | Produktinformationen Produktbeschreibung Juniper Networks SRX550 Services Gateway - Sicherheitsgerät Gerätetyp Sicherheitsgerät Formfaktor Rack-montierbar - 2U Data Link Protocol Ethernet, Fast Ethernet, Gigabit Ethernet Redundante Stromversorgung Optional Abmessungen (Breite x Tiefe x Höhe) 44.4 cm x 46.2 cm x 8.8 cm Gewicht 9.96 kg Erweiterte Produktdetails Allgemein Gerätetyp Sicherheitsgerät Höhe (Rack-Einheiten) 2U Breite 44.4 cm Tiefe 46.2 cm Höhe 8.8 cm Gewicht 9.96 kg Erweiterung / Konnektivität Erweiterungssteckplätze 2 (gesamt)/ 2 (frei) x Mini-Physical Interface Module (Mini-PIM) | 6 (gesamt)/ 6 (frei) x Gigabit-Backplane Physical Interface Module (GPIM) Schnittstellen 6 x 1000Base-T - RJ-45 | 4 x 1000Base-X - SFP (mini-GBIC) Netzwerk Formfaktor Rack-montierbar Anschlusstechnik Verkabelt Data Link Protocol Ethernet, Fast Ethernet, Gigabit Ethernet Leistungsmerkmale Modularbauweise Stromversorgung Stromversorgungsgerät Internes Netzteil - Hot-Plug Installierte Anzahl 0 Max. unterstützte Anzahl 2 Redundante Stromversorgung Optional Umgebungsbedingungen Min Betriebstemperatur 0 °C Max. Betriebstemperatur 40 °C Zulässige Luftfeuchtigkeit im Betrieb 10 - 90% (nicht-kondensierend) Verschiedenes Kennzeichnung FCC Klasse A zertifiziert, ICSA IPSec zertifiziert, ICSA Firewall zertifiziert, CISPR 22 Klasse A, VCCI Klasse A ITE, EN55022 Klasse A, CB, AS/NZS 60950-1, EMC, DOC, CS-03, FIPS 140-2, EN300-386, UL 60950-1, EN 60950-1, EAL 4, NEBS, ICES Class A, CAN/CSA C22.2 No. 60950-1, TIA/EIA/IS-968, EMI Header / Produktlinie Juniper Networks Header / Modell SRX550 Services Gateway Header / Marke Juniper
2.450,00€
Versand: frei!
Zum Shop
IT Planet
Juniper SRX-SFP-1GE-T Transceiver II price incl VAT 3 yr warranty* B2B
Juniper SRX-SFP-1GE-T Transceiver II price incl VAT 3 yr warranty* B2B
Juniper SRX-SFP-1GE-T Transceiver II price incl VAT 3 yr warranty* B2B, Computer, Tablets & Netzwerk > Firmennetzwerke & Server > Komponenten für Firmen-Router > Router-Module/-Karten/-Adapter
208,25€
Versand: frei!
Zum Shop
eBay.de Deals
cybertrading_gmbh
10Gtek 2X Paare 1Gb SFP Bidi Transceiver 2km, 1000Base-BIDI Singlemode Simplex LC Modul, 1550nm/1310nm, DDM, Kompatibel für Cisco 1000BASE-BX3-U/1000BASE-BX3-D, Ubiquiti UniFi UF-SM-1G-S, Open Switch
10Gtek 2X Paare 1Gb SFP Bidi Transceiver 2km, 1000Base-BIDI Singlemode Simplex LC Modul, 1550nm/1310nm, DDM, Kompatibel für Cisco 1000BASE-BX3-U/1000BASE-BX3-D, Ubiquiti UniFi UF-SM-1G-S, Open Switch
【Datenrate】1.25 Gb/s. Bitte verwenden Sie den 1G-SFP-Transceiver in 1G-SFP-Ports 【Wellenlänge】Up: TX1310nm/RX1550nm; Down: TX1550nm/RX1310nm; Single-mode 【Schnittstelle und Kabeltyp】Schnittstelle: Single LC; Kabeltyp: Simplex LC Single-Mode-Faser; Reichweite: bis zu 2 km 【Breite Kompatibilität】Kompatibel mit vielen Marken wie: Cisco, Meraki, Ubiquiti, Netgear, Supermicro, Mikrotik, Zyxel, D-Link, TP-Link und anderen Open Switches. 𝗡𝗶𝗰𝗵𝘁 𝗸𝗼𝗺𝗽𝗮𝘁𝗶𝗯𝗲𝗹 mit HP-ProCurve, HP-H3C, HP-Aruba, Intel, Arista, Mellanox, Dell Force10, Extreme, Brocade, Juniper 【Professioneller Kundendienst】 10GTEK bietet mehr Kompatibilität Optionen und wir haben professionelle Ingenieure, um Fragen zur Kompatibilität zu beantworten. Wenn Ihre Marken hier nicht aufgeführt sind, besuchen Sie bitte 10GTEK Store, um weitere Optionen zu erhalten, oder kontaktieren Sie uns. Wir antworten Ihnen innerhalb von 24 Stunden.
43,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
10 Gtek
HiFiber 2 Stück 1.25/2.5/5/10G SFP+ RJ45 CAT.6a/7 Kupfer Transceiver Modul | 30 Meter,Auto-Negotiation,Kompatibel mit Cisco,Ubiquiti Unifi,MikroTik,Netgear,TP-Link,D-Link und andere Offene MSA-Switches
HiFiber 2 Stück 1.25/2.5/5/10G SFP+ RJ45 CAT.6a/7 Kupfer Transceiver Modul | 30 Meter,Auto-Negotiation,Kompatibel mit Cisco,Ubiquiti Unifi,MikroTik,Netgear,TP-Link,D-Link und andere Offene MSA-Switches
MULTI-RATE AUTO-NEGOTIATION: Der RJ45-Ausgang unterstützt eine automatische Ratenanpassung für 1.25G/2.5G/5G/10G ohne manuelle Konfiguration KABELTYP & REICHWEITE: Geeignet für geschirmte Cat.6a/7/8 Kupferkabel mit einer Reichweite von bis zu 30 Metern (abwärtskompatibel zu niedrigeren Datenraten) UMFASSENDE KOMPATIBILITÄT: Kompatibel mit offenen MSA-Geräten wie Cisco SFP-10G-T-S, Ubiquiti UniFi UF-RJ45-10G(außer US-48-500W), MikroTik S+RJ10, Netgear, TP-Link, QNAP u. v. m. Nicht kompatibel mit herstellergebundenen Systemen (z. B. HPE, Aruba, Juniper, Fortinet, Dell, Intel-NICs). Bei Fragen zur Kompatibilität Ihres Geräts helfen wir Ihnen gerne vor dem Kauf weiter MARVELL AQR113C CHIP & LOW-POWER: Angetrieben vom fortschrittlichen Marvell AQR113C-Chip mit einer geringen Leistungsaufnahme von nur ca. 2,5 W. Unterstützt Hot-Swapping (Plug & Play) für eine einfache und flexible Installation PROFESSIONELLER KUNDENSERVICE: Unser erfahrenes HiFiber-Team berät Sie vor und nach dem Kauf – auch bei Qualitäts- und Kompatibilitätsfragen. Kontaktieren Sie uns einfach über das Amazon Mitteilungszentrum
56,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
H!Fiber-EU
Juniper 3rd SFP-10G-LRM-C Transceiver II price incl VAT 3 yr warranty* B2B
Juniper 3rd SFP-10G-LRM-C Transceiver II price incl VAT 3 yr warranty* B2B
Juniper 3rd SFP-10G-LRM-C Transceiver II price incl VAT 3 yr warranty* B2B, Computer, Tablets & Netzwerk > Firmennetzwerke & Server > Switches & Hubs > Switch-Module
178,50€
Versand: frei!
Zum Shop
eBay.de Deals
cybertrading_gmbh
Juniper QFX-SFP-1GE-T Transceiver II price incl VAT 3 yr warranty* B2B
Juniper QFX-SFP-1GE-T Transceiver II price incl VAT 3 yr warranty* B2B
Juniper QFX-SFP-1GE-T Transceiver II price incl VAT 3 yr warranty* B2B, Computer, Tablets & Netzwerk > Firmennetzwerke & Server > Komponenten für Firmen-Router > Router-Module/-Karten/-Adapter
208,25€
Versand: frei!
Zum Shop
eBay.de Deals
cybertrading_gmbh
* Die Preise und Versandkosten können sich seit der letzten Aktualisierung beim jeweiligen Händler verändert haben. Alle Preise sind Angaben des jeweiligen Anbieters inklusive Umsatzsteuer, zzgl. Versand - alle Angaben ohne Gewähr. Unser Angebot umfasst nur Anbieter, die für Ihre Weiterleitung an den Shop eine Klick-Provision an uns zahlen. Die Reihenfolge der Produktangebote richtet sich in absteigender Reihenfolge aus Beliebtheit des Angebotes (Weiterleitungen zu Händlern mittels Klick) und Häufigkeit der Suchbegriffe im Produktnamen, in der Beschreibung oder der Kategorienzugehörigkeit.
mozilla/5.0 applewebkit/537.36 (khtml, like gecko; compatible; claudebot/1.0; [email protected])
x-pixel