Suche verfeinern
Filtern
Alles löschen
Kategorie
✓Preis
✓Marke
✓Verkäufer
✓Deine Suche ergab leider keine Ergebnisse. Bitte ändere die zuletzt verwendeten Filter und versuche es erneut.
Anzeige
Zeigt 541 - 570 von 1.262 Ergebnissen
Filtern
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

Cisco Catalyst 1200-8P-E-2G-Smart-Switch, 8-Port-GE, PoE, EXT. PS, 2 x 1-GE-Kombi, eingeschränkter Lebenszeitschutz (C1200-8P-E-2G)
SWITCH-PORTS: 8 Ports 10/100/1000 + 2 x 1-GE-Kupfer-/SFP-Kombi (PoE-Leistungsbudget insgesamt: 67 W, PoE, PoE+) EINFACH: Mit der intuitiven mobilen Cisco Business-App, der lokalen Weboberfläche und dem Cisco Business Dashboard können Sie den Switch einrichten, verwalten und wichtige Einblicke gewinnen. Sie erhalten eine Schritt-für-Schritt-Anleitung zur mühelosen Installation und Konfiguration Ihres Netzwerks in Minutenschnelle – dazu sind keine IT-Kenntnisse erforderlich. SICHERHEIT: Dank integrierter IEEE 802.1X-Port-Sicherheit profitieren Sie von umfassender Kontrolle über Zugriffe auf Ihr Netzwerk, Verhinderung von DoS-Angriffen (Denial of Service), um die Verfügbarkeit des Netzwerks während eines Angriffs zu steigern, und Zugriffssteuerungslisten (Access Control Lists, ACLs) zum Schutz des Netzwerks vor unautorisierten Benutzern. ENERGIEEFFIZIENZ: Optimiert den Stromverbrauch und senkt dadurch die Betriebskosten. Konform mit IEEE 802.3az Energy Efficient Ethernet. Lüfterlos bei ausgewählten Modellen IDEAL FÜR KLEINERE UNTERNEHMEN: Erfordert kein Abonnement und keine Lizenzen. Mit eingeschränkter Lebenszeitgarantie auf Hardware und 1 Jahr kostenlosem technischem Support.
315,38€
Versand: frei!
Zum Shop
Amazon Marktplatz
Easynotebooks

IBM Cisco Catalyst 3110X Switch 41Y8516
IBM Cisco Catalyst 3110X Switch
2.975,00€
+ 9,90€ Versand
Zum Shop
it-market.com

Cisco Catalyst Gigabit-Ethernet- Switch, 12-1000BaseX (GBIC-Steckplätze) WS-C4912G
Catalyst Gigabit-Ethernet- Switch, 12-1000BaseX (GBIC-Steckplätze)
416,50€
+ 9,90€ Versand
Zum Shop
it-market.com

Cisco Catalyst 1300-12XS - Switch - L3 - Smart C1300-12XS
Allgemein Gerätetyp Switch - 12 Anschlüsse - L3 - Smart Gehäusetyp An Rack montierbar Untertyp 10 Gigabit Ethernet Ports 10 x 10 Gigabit SFP+ + 2 x combo 10 Gigabit SFP+/RJ-45 Leistung Weiterleitungsrate (64-byte Pakete): 178.57 Mpps Switching-Kapazität: 240 Gbit/s Kapazität MSTP-Instanz: 8 RPVST+-Instanzen: 126 Link-Aggregationsgruppen: 8 Link-Aggregation-Ports: 8 VLAN IDs: 4093 IGMP Multicast-Gruppen: 2000 IPv4-Routen (statisch): bis zu 990 IPv4-Schnittstellen: 128 ACL-Regeln: 1024 Prioritäts-Warteschlangen: 8 Gepackte Puffergröße: 1,5 MB Größe der MAC-Adresstabelle 16.000 Einträge Jumbo-Rahmenunterstützung 9000 Byte Routing Protocol STP, statisches IP Routing, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, Policy-Based Routing (PBR), MLD, MLDv2, Bounjour Remoteverwaltungsprotokoll CLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS Verschlüsselungsalgorithmus SSL, MD5 Authentifizierungsmethode RADIUS, TACACS+ Leistungsmerkmale Ohne Lüfter, VLAN-Unterstützung, STP Support, CLI Management, ATP, FHS, QoS, sFlow, Dynamisches Routing, Zero-Touch Deployment, Port Security, Webauthentifizierung, Address Resolution Protocol, ARP-Inspektion, IP-Quellwächter, DHCP-Snooping, IPMB, NDP, Router-Advertisement-Schutz, DHCPv6-Schutz, Layer 3 Routing, LAG, Port-Spiegelung, Spartaste, EEE, RSTP, MSTP Support, PVST+, RPVST+, LACP, protokollbasierter VLAN-Support, MAC based VLAN, VLAN-Management, Private VLAN, PVE, Guest VLAN, GVRP, CPE VLAN, Auto Surveillance VLAN, MVR, Q-in-Q Tunneling, TPID, GARP, UDLD, DHCP-Relais, DHCP-Server, IGMP Snooping, IGMP Abfrager, IGMP-Proxy, HoL Blocking Prevention, Loopback-Erkennung, ACL-Support, BOOTP-Unterstützung, UDP, Hochverfügbarkeit, MAC Adressenauthentifizierung, BPDU Guard, STP Root Guard, STP Loop-Schutz, DAI, DoS-Schutz, SCT, SSD, vertrauenswüridige Systeme, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, Schutz vor DoS-Angriffen, WRR, ToS, DSCP based CoS, DiffServ-Unterstützung, TCP Congestion, iSCSI Traffic Optimization, path MTU discovery, DAD, RA-Schutz, MLD-Snooping, MLD-Proxy, Telnet-Server, DNS-Klient, Telnet-Client, DHCP-Client, Cisco NG PnP Protocol, IPv4 und IPv6 Dual-Stack, VLAN-Spiegelung, RSPAN, SCP, Chip-Schutz, Boot Integrity, Persistent PoE, PoE-Scheduling, zeitbasierter Port-Betrieb, Kabellängenerkennung, LLDP, LLDP-MED, Reset-Taste Produktzertifizierungen IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at Prozessor X ARM: 1.4 GHz RAM 1 GB DDR4 SDRAM Flash-Speicher 512 MB Statusanzeiger System, Link/Aktivität/Geschwindigkeit, PoE Erweiterung/Konnektivität Schnittstellen 10 x 10 Gigabit Ethernet / 10 Gigabit Ethernet SFP+ SFP+ 2 x 10GBase-T/10GBase-X RJ-45/SFP+ 1 x Konsole RJ-45 1 x USB-C Konsole 1 x USB 1 x RJ-45 Stromversorgung Stromversorgungsgerät Internes Netzteil Erforderliche Netzspannung Wechselstrom 100-240 V (50/60 Hz) Verschiedenes Zubehör im Lieferumfang Pointer-Karte MTBF 2,165,105 Stunden Produktzertifizierungen Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE Maße und Gewicht Breite 26.8 cm Tiefe
1.317,76€
Versand: frei!
Zum Shop
geniuzcom.de

Cisco Catalyst 9500 40-Port-10-Gig-Switch, Network Advantage C9500-40X-A
Catalyst 9500 40-Port-10-Gig-Switch, Network Advantage
5.176,50€
+ 9,90€ Versand
Zum Shop
it-market.com

Cisco Catalyst 1300-12XS – Switch – L3 – Smart C1300-12XS
AllgemeinesGerätetypSwitch – 12 Ports – L3 – SmartGehäusetypRack-montierbarUntertyp10 Gigabit EthernetAnschlüsse10 x 10-Gigabit-SFP+ + 2 x 10-Gigabit-SFP+/RJ-45-KombianschlussLeistungDurchsatz (64-Byte-Pakete): 178,57 Mpps Switching-Kapazität: 240 Gbit/sKapazitätMSTP-Instanzen: 8 RPVST+-Instanzen: 126 Link-Aggregationsgruppen: 8 Link-Aggregations-Ports: 8 VLAN-ID: 4093 IGMP-Multicast-Gruppen: 2000 IPv4-Routen (statisch): bis zu 990 IPv4-Schnittstellen: 128 ACL-Regeln: 1024 Prioritätsstufen: 8 Paketpuffergröße: 1,5 MBGröße der MAC-Adressentabelle16.000 EinträgeUnterstützung von Jumbo-Frames9.000 ByteRouting-ProtokollSTP, statisches IP-Routing, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, Policy-Based Routing (PBR), MLD, MLDv2, BonjourFernverwaltungsprotokollCLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUSVerschlüsselungsalgorithmusSSL, MD5AuthentifizierungsmethodeRADIUS, TACACS+LeistungsmerkmaleLüfterlos, VLAN-Unterstützung, STP-Unterstützung, CLI-Verwaltung, ATP, FHS, Q
3-5 Werktage
1.318,99€
Versand: frei!
Zum Shop
kaufland.de
AS-Warenhandel

Cisco Catalyst 6500 Switch Fabric-Modul 2 WS-X6500-SFM2
Catalyst 6500 Switch Fabric-Modul 2
1.582,70€
+ 9,90€ Versand
Zum Shop
it-market.com

Cisco Catalyst 1300-12XS - Switch - L3 - Smart C1300-12XS
Cisco Catalyst 1300-12XS - Switch - L3 - Smart - 10 x 10 Gigabit SFP+ + 2 x combo 10 Gigabit SFP+/RJ-45 - an Rack montierbar
1.320,10€
Versand: frei!
Zum Shop
MetaComp

Cisco Catalyst 1300-12XT-2X - Switch - L3 - Smart C1300-12XT-2X
Cisco Catalyst 1300-12XT-2X - Switch - L3 - Smart - 12 x 10GBase-T + 2 x 10 Gigabit SFP+ - an Rack montierbar
1.199,09€
Versand: frei!
Zum Shop
MetaComp

Cisco Catalyst 9500 40-Port-10-Gig-Switch, Network Advantage C9500-40X-A
Catalyst 9500 40-Port-10-Gig-Switch, Network Advantage
6.188,00€
+ 9,90€ Versand
Zum Shop
it-market.com

Cisco Catalyst 1300-12XT-2X - Switch - L3 - Smart C1300-12XT-2X
Allgemein Gerätetyp Switch - 12 Anschlüsse - L3 - Smart Gehäusetyp An Rack montierbar Untertyp 10 Gigabit Ethernet Ports 12 x 10GBase-T + 2 x 10 Gigabit SFP+ Leistung Weiterleitungsrate (64-byte Pakete): 208.33 Mpps Switching-Kapazität: 280 Gbit/s Kapazität MSTP-Instanz: 8 RPVST+-Instanzen: 126 Link-Aggregationsgruppen: 8 Link-Aggregation-Ports: 8 VLAN IDs: 4093 IGMP Multicast-Gruppen: 2000 IPv4-Routen (statisch): bis zu 990 IPv4-Schnittstellen: 128 ACL-Regeln: 1024 Prioritäts-Warteschlangen: 8 Gepackte Puffergröße: 1,5 MB Größe der MAC-Adresstabelle 16.000 Einträge Jumbo-Rahmenunterstützung 9000 Byte Routing Protocol STP, statisches IP Routing, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, Policy-Based Routing (PBR), MLD, MLDv2, Bounjour Remoteverwaltungsprotokoll CLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS Verschlüsselungsalgorithmus SSL, MD5 Authentifizierungsmethode RADIUS, TACACS+ Leistungsmerkmale Ohne Lüfter, VLAN-Unterstützung, STP Support, CLI Management, ATP, FHS, QoS, sFlow, Dynamisches Routing, Zero-Touch Deployment, Port Security, Webauthentifizierung, Address Resolution Protocol, ARP-Inspektion, IP-Quellwächter, DHCP-Snooping, IPMB, NDP, Router-Advertisement-Schutz, DHCPv6-Schutz, Layer 3 Routing, LAG, Port-Spiegelung, Spartaste, EEE, RSTP, MSTP Support, PVST+, RPVST+, LACP, protokollbasierter VLAN-Support, MAC based VLAN, VLAN-Management, Private VLAN, PVE, Guest VLAN, GVRP, CPE VLAN, Auto Surveillance VLAN, MVR, Q-in-Q Tunneling, TPID, GARP, UDLD, DHCP-Relais, DHCP-Server, IGMP Snooping, IGMP Abfrager, IGMP-Proxy, HoL Blocking Prevention, Loopback-Erkennung, ACL-Support, BOOTP-Unterstützung, UDP, Hochverfügbarkeit, MAC Adressenauthentifizierung, BPDU Guard, STP Root Guard, STP Loop-Schutz, DAI, DoS-Schutz, SCT, SSD, vertrauenswüridige Systeme, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, Schutz vor DoS-Angriffen, WRR, ToS, DSCP based CoS, DiffServ-Unterstützung, TCP Congestion, iSCSI Traffic Optimization, path MTU discovery, DAD, RA-Schutz, MLD-Snooping, MLD-Proxy, Telnet-Server, DNS-Klient, Telnet-Client, DHCP-Client, Cisco NG PnP Protocol, IPv4 und IPv6 Dual-Stack, VLAN-Spiegelung, RSPAN, SCP, Chip-Schutz, Boot Integrity, Persistent PoE, PoE-Scheduling, zeitbasierter Port-Betrieb, Kabellängenerkennung, LLDP, LLDP-MED, Reset-Taste Produktzertifizierungen IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at Prozessor X ARM: 1.4 GHz RAM 1 GB DDR4 SDRAM Flash-Speicher 512 MB Statusanzeiger System, Link/Aktivität/Geschwindigkeit, PoE Erweiterung/Konnektivität Schnittstellen 12 x 10GBase-T SFP+ 2 x 10GBase-X SFP+ 1 x Konsole RJ-45 1 x USB-C Konsole 1 x USB 1 x RJ-45 Stromversorgung Stromversorgungsgerät Internes Netzteil Erforderliche Netzspannung Wechselstrom 100-240 V (50/60 Hz) Verschiedenes Zubehör im Lieferumfang Pointer-Karte MTBF 2,165,105 Stunden Produktzertifizierungen Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE Maße und Gewicht Breite 44.5 cm Tiefe 24 cm Höhe 4.4 cm Gewicht 2.49 kg Herstellergarantie Service und Suppor
1.214,67€
Versand: frei!
Zum Shop
geniuzcom.de

Cisco WS-C3750-24FS-S Catalyst Switch (24 100BASE-FX Ports)
Dieses zertifizierte, generalüberholte Produkt ist getestet und zertifiziert, um wie neu auszusehen und zu funktionieren. Der Renovierungsprozess umfasst Funktionstests, Grundreinigung, Inspektion und Umverpackung. Das Produkt wird mit allen relevanten Zubehörteilen geliefert, eine Mindest-90-tägige Garantie und kann in einer generischen Verpackung geliefert werden. Nur ausgewählte Verkäufer mit hoher Leistung können zertifizierte generalüberholte Produkte bei Amazon.com anbieten. OSI-Schicht: Schicht 2/3 Switch-Fabric-Kapazität: 32 Gbit/s
179,98€
Versand: frei!
Zum Shop
Amazon Marktplatz
ServerPartsIT

Cisco Catalyst C1300-12XS Netzwerk-Switch Managed L2/L3 Grau (C1300-12XS)
Cisco Catalyst C1300-12XS Netzwerk-Switch Managed L2/L3 Grau (C1300-12XS)
1.473,22€
Versand: frei!
Zum Shop
Senetic.de
Cisco C9300x-24hx-e Catalyst Switch - 9300 Mgig - Incl. Dna-3y
Cisco C9300X-24HX-E Catalyst Switch - 9300 mGig - incl. DNA-3Y Cisco Catalyst 9300 mGig - Switch - 10 Gbps - 24-Port - Voll-Duplex - Power over Ethernet - Managed - Cisco Catalyst - Rack-Modul - 1 HE
8.153,95€
Versand: frei!
Zum Shop
eBay.de Deals
comstex_gmbh

Cisco Catalyst C1300-12XT-2X Netzwerk-Switch Managed L2/L3 Grau (C1300-12XT-2X)
Cisco Catalyst C1300-12XT-2X Netzwerk-Switch Managed L2/L3 Grau (C1300-12XT-2X)
1.399,44€
Versand: frei!
Zum Shop
Senetic.de

NEU ORIGINAL POWER-ONE SPACSCO-28G 300W CISCO C49E-300AC-F CATALYST SWITCH
NEU ORIGINAL POWER-ONE SPACSCO-28G 300W CISCO C49E-300AC-F CATALYST SWITCH, Computer, Tablets & Netzwerk > Firmennetzwerke & Server > Server-Komponenten > Server-Netzteile
68,99€
Versand: frei!
Zum Shop
eBay.de Deals
deoptimus

Cisco Catalyst 4506-E Switch Rack montierbar PoE 10U
Cisco Netzwerk Switch
3.702,85€
Versand: frei!
Zum Shop
Amazon Marktplatz
IT-Planet GmbH

Cisco Catalyst switch C1300-48MGP-4X (32xGbE,16x2,5GbE,4xSFP+,48xPoE+,740W) - REFRESH (48 Ports), Netzwerk Switch, Grau C1300-48MGP-4X-RF
Der Cisco Catalyst Switch C1300-48MGP-4X ist eine leistungsstarke und flexible Lösung für kleine und mittelständische Unternehmen, die eine zuverlässige Netzwerkverbindung benötigen. Mit 32 Gigabit Ethernet-Ports, 16 Ports mit 2,5 Gigabit und 4 SFP+-Ports bietet dieser Switch eine hohe Bandbreite und ermöglicht eine effiziente Datenübertragung. Die 48 PoE+-Ports mit einem Gesamtbudget von 740 Watt unterstützen die Stromversorgung von Geräten wie IP-Telefonen und Überwachungskameras, was die Installation und Verwaltung von Netzwerken vereinfacht. Die intuitive Verwaltung über das Cisco Business Dashboard und die mobile App sorgt für eine benutzerfreundliche Erfahrung. Der Switch ist darauf ausgelegt, die digitale Transformation zu beschleunigen und bietet gleichzeitig umfassende Sicherheitsfunktionen, um die Integrität des Netzwerks zu gewährleisten. Ob für die Verbindung von Arbeitsplätzen oder die Bereitstellung von Daten-, Sprach- und Video-Diensten, der Cisco Catalyst C1300-48MGP-4X ist eine kosteneffiziente Wahl für moderne Netzwerkanforderungen. - 32 Gigabit Ethernet-Ports für hohe Bandbreite - 48 PoE+-Ports mit 740 Watt Budget - Intuitive Verwaltung über Cisco Business Dashboard - Flexibel einsetzbar für Daten-, Sprach- und Video-Dienste.
Sofort lieferbar, 10-16 Werktage
2.033,95€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH

Cisco Catalyst C9200CX-12P-2X2G Switch mit GLC-SX-MMD Transciever _4,2_6
Cisco Catalyst C9200CX-12P-2X2G Switch mit GLC-SX-MMD Transciever _4,2_6, Computer, Tablets & Netzwerk > Firmennetzwerke & Server > Switches & Hubs > Netzwerk-Switches
4.195,80€
Versand: frei!
Zum Shop
eBay.de Deals
h.elsemann

Cisco Catalyst C9300-48S-E Netzwerk-Switch Managed L2/L3 Grau (C9300-48S-E)
Cisco Catalyst C9300-48S-E Netzwerk-Switch Managed L2/L3 Grau (C9300-48S-E)
28.077,26€
Versand: frei!
Zum Shop
Senetic.de

Cisco Catalyst 1200 C1200-8T-D, Switch
Auf Lager, ausschließlich Versand
139,90€
+ 7,99€ Versand
Zum Shop
Alternate.de

Cisco Catalyst C1000-8FP-2G-L Switch 8 Gigabit-Ports + 2 SFP 386415
Bei den Switches der Cisco® Catalyst® 1000-Serie handelt es sich um feste und konfigurierbare Gigabit-Ethernet- und Fast-Ethernet-Layer-2-Switches der Enterprise-Klasse die für kleine Unternehmen und Zweigstellen konzipiert sind. Hierbei handelt es sich um einfache flexible und sichere Switches die sich ideal für kritische und sofort einsatzbereite IoT-Implementierungen (IoT) eignen. Cisco® Catalyst® 1000 läuft auf der Cisco IOS®-Software und unterstützt eine einfache Geräteverwaltung und Netzwerkverwaltung über eine Befehlszeilenschnittstelle (CLI) sowie eine integrierte Web-Benutzeroberfläche. Diese Switches bieten verbesserte Netzwerksicherheit Netzwerkzuverlässigkeit und Betriebseffizienz für kleine Organisationen. Cisco Catalyst 1000-Spezifikationen Verwaltungsfunktionen Switch-Typ: Verwaltet Schaltebene: L2 Unterstützung für Quality of Service (QoS): Ja Webbasierte Verwaltung: Ja Verkehrsklassifizierung: Ja ARP-Inspektion: Ja Konfigurieren der Standorteinstellungen (CLI): Ja MIB Unterstützung: Y Ports u...
591,67€
Versand: frei!
Zum Shop
pccomponentes.de

Cisco Catalyst Blade- Switch 3130G für Dell M1000E, IPB WS-CBS3130G-S
Cisco Catalyst Blade- Switch 3130G für Dell M1000E, IPB
208,25€
+ 9,90€ Versand
Zum Shop
it-market.com

Cisco Catalyst Blade Switch 3120G für HP mit IP Base WS-CBS3120G-S
Catalyst Blade Switch 3120G für HP mit IP Base
351,05€
+ 9,90€ Versand
Zum Shop
it-market.com

IBM Cisco Catalyst 3110X - Switch - 14 Ports - verwaltet - Plugin-Modul 00Y3250
Cisco Catalyst 3110X - Switch - 14 Ports - verwaltet - Plugin-Modul
2.975,00€
+ 9,90€ Versand
Zum Shop
it-market.com

Cisco Catalyst 2960X-48LPS-L - Switch - managed - 48 x 10/100/1000 (PoE+) WS-C2960X-48LPS-L
Cisco Catalyst 2960X-48LPS-L - Switch - managed - 48 x 10/100/1000 (PoE+) + 4 x Gigabit SFP - Desktop, an Rack montierbar - PoE+ (370 W)
1.447,44€
+ 10,71€ Versand
Zum Shop
ITboost.de

Cisco Catalyst 9200L Switch - L3 managed - 48x 10/100/1000 PoE+ C9200L-48PL-4X-E
Allgemein Gerätetyp Switch - 48 Anschlüsse - L3 - managed - stapelbar Gehäusetyp An Rack montierbar Untertyp Gigabit Ethernet Ports 48 x 10/100/1000 (PoE+) + 4 x 10 Gigabit SFP+ (Uplink) Power Over Ethernet (PoE) PoE+ PoE-Budget 370 W Leistung Mehrfachbandbreite: 80 Gbit/s Switching-Kapazität: 176 Gbps Weiterleitungsrate: 130.95 Mpps Schaltleistung mit Stacking: 256 Gbps Weiterleitungsrate mit Stacking: 190 Mpps Kapazität Virtuelle Netzwerke: 1 IPv4-Routen: 11000 IPv4-Einträge in Routingtabelle: 3000 IPv6-Einträge in Routingtabelle: 1500 Multicast Waage: 1000 ACL Staffeleinträge: 1500 FNF-Einträge: 16000 VLAN-Unterstützung: 1024 Switched virtual interfaces (SVIs): 512 QoS-Hardwarewartschlangen pro Port: 8 Gepackte Puffergröße: 6 MB Größe der MAC-Adresstabelle 16.000 Einträge Jumbo-Rahmenunterstützung 9198 Byte Routing Protocol OSPF, RIP, RIP-1, RIP-2, EIGRP, VRRP, PIM-SM, EIGRP for IPv6, OSPFv3, PIM-SSM, Policy-Based Routing (PBR), RIPng, MSTP Remoteverwaltungsprotokoll SNMP 1, RMON 1, RMON 2, SNMP 3, SNMP 2c, CLI, NETCONF, RESTCONF, IPv4, IPv6, YANG Verschlüsselungsalgorithmus 128-Bit AES Leistungsmerkmale ACL Support, QoS, Rapid PVST+, SRR, PXE-Unterstützung, Energy Efficient Ethernet, CoS, FNF, 802.1x-Authentifizierung, DSCP-Unterstützung, MACsec-Unterstützung, CoPP, Blue Beacon LED, ZTP, sicheres Hochfahren, PIM, FHS, PVLAN-Unterstützung, CIR, Cisco StackWise-80 technology, Cisco Trust Anchor-Modul, Cisco UADP 2.0 Produktzertifizierungen IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3at, IEEE 802.3bz RAM 2 GB Flash-Speicher 4 GB Integrierte Peripheriegeräte RFID-Etikett Erweiterung/Konnektivität Schnittstellen 48 x 1000Base-T RJ-45 PoE+ 4 x 10GBase-X SFP+ Uplink 1 x Netzwerk-Stapelvorrichtung 1 x Verwaltung (LAN) RJ-45 1 x Konsole RJ-45 Stromversorgung Stromversorgungsgerät Internes Netzteil - Hot-Plug Max. unterstützte Anzahl 2 Redundante Stromversorgung Optional Erforderliche Netzspannung Wechselstrom 100-240 V (50 - 60 Hz) Verschiedenes MTBF 346,270 Stunden Produktzertifizierungen CISPR 22 Klasse A, CISPR 24, EN 61000-3-2, EN 61000-3-3, EN55024, EN 61000-6-1, AS/NZS 60950-1, CCC, ICES-003 Klasse A, UL 60950-1, IEC 60950-1, EN 60950-1, RoHS, AS/NZS 3548 Klasse A, BSMI Class A, VCCI Class A, CNS 13438, EN 55022 Class A, FCC CFR47 Part 15 B Class A, EN 300 386, KN32, KN35, EN 55032 Class A, CISPR 32 Class A, CAN/CSA-C22.2 No. 60950-1, TCVN 7189 Class A, V-3 Class A, TCVN 7317, CISPR 35 Maße und Gewicht Breite 44.5 cm Tiefe 28.8 cm Höhe 4.4 cm Gewicht 4.8 kg Herstellergarantie Service und Support Begrenzte Garantie - Austausch - Lebensdauer - Reaktionszeit: am nächsten Arbeitstag Technischer Support - Consulting - 90 Tage Umgebungsbedingungen Min Betriebstemperatur -5 °C Max. Betriebstemperatur 45 °C Zulässige Luftfeuchtigkeit im Betrieb 5 - 90% (nicht kondensierend) Min. Lagertemperatur -40 °C Max. Lagertemperatur 70 °C Zulässige Luftfeuchtigkeit bei Lagerung 5 - 90% (nicht kondensierend)
6.671,51€
Versand: frei!
Zum Shop
geniuzcom.de

Cisco Catalyst 6800 Switch Module, 32 port 10G Neu OVP, C6800-32P10G
Cisco Catalyst 6800 Switch Module, 32 port 10G Neu OVP, C6800-32P10G, Computer, Tablets & Netzwerk > Firmennetzwerke & Server > Switches & Hubs > Netzwerk-Switches
455,95€
Versand: frei!
Zum Shop
eBay.de Deals
quattrobay

Cisco Catalyst 6500 Multilayer- Switch Funktionskarte VS-F6K-MSFC3
Catalyst 6500 Multilayer- Switch Funktionskarte
5.355,00€
+ 9,90€ Versand
Zum Shop
it-market.com

Cisco Catalyst 6500 Multilayer- Switch Funktionskarte VS-F6K-MSFC5
Catalyst 6500 Multilayer- Switch Funktionskarte
4.165,00€
+ 9,90€ Versand
Zum Shop
it-market.com