Suche verfeinern
Filtern
Alles löschen
Kategorie
✓Preis
✓Marke
✓Verkäufer
✓Deine Suche ergab leider keine Ergebnisse. Bitte ändere die zuletzt verwendeten Filter und versuche es erneut.
Anzeige
Zeigt 31 - 43 von 43 Ergebnissen
Filtern
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

Cisco NCS4016-FC2-M
Cisco Network Convergence System 4016 Agnostic Cross connect - Multi-chassis - V2 - Switch - Plug-in-Modul - für P/N NCS4016-SYS-AC, NCS4016-SYS-DC
23.800,00€
+ 9,90€ Versand
Zum Shop
it-market.com

Cisco C1-C6832-X-LE
Cisco ONE Catalyst 6832-X Chassis (Standardtabellen) - Switch - L3 - verwaltet - 32 x 1 Gigabit SFP/10 Gigabit SFP+ - Desktop, Rack-montierbar
17.255,00€
+ 9,90€ Versand
Zum Shop
it-market.com

Cisco SFP-H10GB-CU3M= Twinax Kabel 3m (10GBase-CU, SFP+)
Branchenweit kleinster 10G-Formfaktor für höchste Dichte pro Chassis Hot-swap-fähiges ein-/Ausgabegerät, das An einen ethernet-sfp+-port eines Cisco Switches angeschlossen wird Unterstützt Modelle, bei denen nur für Ergänzungen gezahlt werden muss, und bietet so Investitionsschutz und eine einfache Technologiemigration Digitale Optische Überwachung für leistungsfähige diagnosefunktionen Mit der Cisco qi-funktion (quality Identification) kann eine Cisco Plattform erkennen, ob ein Modul von Cisco Zertifiziert und getestet wurde.
60,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
haase.store

Cisco C1-C6840-X-LE-40G
Cisco ONE Catalyst 6840-X Chassis (Standardtabellen) - Switch - L3 - Managed - 40 x 1 Gigabit SFP/ 10 Gigabit SFP+ + 2 x 40 Gigabit QSFP+ (Breakout-kompatibel) - Desktop, Rack-montierbar
77.350,00€
+ 9,90€ Versand
Zum Shop
it-market.com

Cisco Nexus 7010 Fabric-2 Module - Switch - managed (10 Ports), Netzwerk Switch, Schwarz N7K-C7010-FAB-2=
Das Cisco Nexus 7010 Fabric-2 Modul ist ein leistungsstarker, verwalteter Rack-Switch, der für den Einsatz in anspruchsvollen Netzwerkumgebungen konzipiert wurde. Mit einer Switching-Kapazität von bis zu 110 Gbit/s bietet dieses Modul eine hohe Datenübertragungsrate, die für moderne Anwendungen und Dienste erforderlich ist. Es ist speziell für die Kompatibilität mit dem Cisco Nexus 7000 Series 10-Slot Chassis entwickelt und ermöglicht eine nahtlose Integration in bestehende Netzwerkinfrastrukturen. Die robuste Bauweise und die hohen Sicherheitsstandards, die durch verschiedene Zertifizierungen gewährleistet sind, machen dieses Modul zu einer zuverlässigen Wahl für Unternehmen, die auf eine stabile und sichere Netzwerkverbindung angewiesen sind. Darüber hinaus unterstützt das Modul verschiedene Leistungsmanagementfunktionen, die eine effektive Überwachung und Verwaltung des Netzwerks ermöglichen. - Maximale Portgeschwindigkeit von 110 Gbit/s - Unterstützt Layer 3 Switching - Kompatibel mit Cisco Nexus 7000 Series 10-Slot Chassis - Bietet umfassende Sicherheitszertifizierungen - Integrierte Leistungsmanagementfunktionen wie SNMPv3.
Sofort lieferbar, 2-3 Werktage
35,18€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH

Cisco WS-C3560V2-24TS-E, Managed, Vollduplex
Switch-Typ:ManagedQuality of Service (QoS) Support:JaMIB Unterstützung:BRIDGE-MIB, CISCO-CDP-MIB, CISCO-CLUSTER-MIB, CISCO-CONFIG-MAN-MIB, CISCO-ENTITY-FRU-CONTROL-MIB, CISCO-ENVMON-MIB, CISCO-FLASH-MIB, CISCO-FTP-CLIENT-MIB, CISCO-HSRP-MIB, CISCO-HSRP-EXT-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IMAGE-MIB, CISCO-IP-STAT-MIB, CISCO-L2L3-INTERFACE-CONFIG-MIB, CISCO-MAC-NOTIFICATION-MIB, CISCO-MEMORY-POOL-MIB, CISCO-PAGP-MIB, CISCO-PING-MIB, CISCO-PROCESS-MIB, CISCO-RTTMON-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-SYSLOG-MIB, CISCO-TCP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, CISCO-VLAN-MEMBERSHIP-MIB, CISCO-VTP-MIB, ENTITY-MIB, ETHERLIKE-MIB, IF-MIB, IGMP-MIB, IPMROUTE-MIB, OLD-CISCO-CHASSIS-MIB, OLD-CISCO-FLASH-MIB, OLD-CISCO-INTERFACES-MIB, OLD-CISCO-IP-MIB, OLD-CISCO-SYS-MIB, OLD-CISCO-TCP-MIB, OLD-CISCO-TS-MIB, OSPF-MIB (RFC 1253), PIM-MIB, RFC1213-MIB, RFC1253-MIB, RMON-MIB, RMON2-MIB, SNMP-FRAMEWORK-MIB, SNMP-MPD-MIB, SNMP-NOTIFICATION-MIB, SNMP-TARGET-MIB, SNMPv2-MIB, TCP-MIB, UDP-MIBAnzahl der basisschaltenden RJ-45 Ethernet Ports
4-5 Werktage
1.131,97€
Versand: frei!
Zum Shop
kaufland.de
IT-Planet

Cisco WS-C3750V2-48TS-S, Managed, Vollduplex
Switch-Typ:ManagedQuality of Service (QoS) Support:JaMIB Unterstützung:BRIDGE-MIB, CISCO-CDP-MIB, CISCO-CLUSTER-MIB, CISCO-CONFIG-MAN-MIB, CISCO-ENTITY-FRU-CONTROL-MIB, CISCO-ENVMON-MIB, CISCO-FLASH-MIB, CISCO-FTP-CLIENT-MIB, CISCO-HSRP-MIB, CISCO-HSRP-EXT-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IMAGE-MIB, CISCO-IP-STAT-MIB, CISCO-L2L3-INTERFACE-CONFIG-MIB, CISCO-MAC-NOTIFICATION-MIB, CISCO-MEMORY-POOL-MIB, CISCO-PAGP-MIB, CISCO-PING-MIB, CISCO-PROCESS-MIB, CISCO-RTTMON-MIB, CISCO-STACK-MIB, CISCO-STACKMAKER-MIB, CISCO-STACKWISE-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-SYSLOG-MIB, CISCO-TCP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, CISCO-VLAN-MEMBERSHIP-MIB, CISCO-VTP-MIB, ENTITY-MIB, ETHERLIKE-MIB, IF-MIB, IGMP-MIB, IPMROUTE-MIB, OLD-CISCO-CHASSIS-MIB, OLD-CISCO-FLASH-MIB, OLD-CISCO-INTERFACES-MIB, OLD-CISCO-IP-MIB, OLD-CISCO-SYS-MIB, OLD-CISCO-TCP-MIB, OLD-CISCO-TS-MIB, OSPF-MIB (RFC 1253), PIM-MIB, RFC1213-MIB, RFC1253-MIB, RMON-MIB, RMON2-MIB, SNMP-FRAMEWORK-MIB, SNMP-MPD-MIB, SNMP-NOTIFICATION-MIB, SNMP-TARGET-MIB, SNMPv2-MIB, TCP-
4-5 Werktage
963,05€
Versand: frei!
Zum Shop
kaufland.de
IT-Planet

Cisco C9200L-24PXG-4X-A
Cisco C9200L-24PXG-4X-A. Switch-Typ: Managed, Switch-Ebene: L3. Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. Vollduplex. MAC-Adressentabelle: 16000 Eintragungen. Netzstandard: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE.... Netzstecker: AC-Eingangsbuchse. Power over Ethernet (PoE) Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Traffic-Klassifizierung Ja ARP-Inspektion Ja Konfiguration der Standorteinstellungen (CLI) Ja MIB Unterstützung BRIDGE-MIB, CISCO-BRIDGE-EXT-MIB, CISCO-BULK-FILE-MIB, CISCO-CABLE-DIAG-MIB, CISCO-CALLHOME-MIB, CISCO-CEF-MIB, CISCO-CIRCUIT-INTERFACE-MIB, CISCO-CONFIG-COPY-MIB, CISCO-CONFIG-MAN-MIB, CISCO-DEVICE-LOCATION-MIB, CISCO-DHCP-SNOOPING-MIB, CISCO-EIGRP-MIB, CISCO-EMBEDDED-EVENT-MGR-MIB, CISCO-ENTITY-FRU-CONTROL-MIB, CISCO-ENTITY-SENSOR-MIB, CISCO-ENTITY-VENDORTYPE-OID-MIB, CISCO-ERR-DISABLE-MIB, CISCO-FLASH-MIB, CISCO-FLOW-MONITOR-MIB, CISCO-FTP-CLIENT-MIB, CISCO-HSRP-EXT-MIB, CISCO-HSRP-MIB, CISCO-IETF-BFD-MIB, CISCO-IETF-PPVPN-MPLS-VPN-MIB, CISCO-IETF-PW-MPLS-MIB, CISCO-IF-EXTENSION-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IMAGE-LICENSE-MGMT-MIB, CISCO-IMAGE-MIB, CISCO-IP-CBR-METRICS-MIB, CISCO-IP-STAT-MIB, CISCO-IP-TAP-MIB, CISCO-IP-URPF-MIB, CISCO-IPSEC-FLOW-MONITOR-MIB, CISCO-IPSEC-MIB, CISCO-IPSEC-PROVISIONING-MIB, CISCO-IPSLA-AUTOMEASURE-MIB, CISCO-IPSLA-ECHO-MIB, CISCO-IPSLA-JITTER-MIB, CISCO-L2-CONTROL-MIB, CISCO-L2L3-INTERFACE-CONFIG-MIB, CISCO-LAG-MIB, CISCO-LICENSE-MGMT-MIB, CISCO-LOCAL-AUTH-USER-MIB, CISCO-MAC-NOTIFICATION-MIB, CISCO-MDI-METRICS-MIB, CISCO-MEDIA-METRICS-MIB, CISCO-MEMORY-POOL-MIB, CISCO-MPLS-LSR-EXT-STD-MIB, CISCO-NBAR-PROTOCOL-DISCOVERY-MIB, CISCO-NHRP-EXT-MIB, CISCO-NTP-MIB, CISCO-PAGP-MIB, CISCO-PORT-SECURITY-MIB, CISCO-PORT-STORM-CONTROL-MIB, CISCO-POWER-ETHERNET-EXT-MIB, CISCO-PRIVATE-VLAN-MIB, CISCO-PROCESS-MIB, CISCO-PRODUCTS-MIB, CISCO-RF-MIB, CISCO-RTP-METRICS-MIB ,CISCO-RTTMON-ICMP-MIB, CISCO-STACKWISE-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-SYSLOG-MIB, CISCO-TCP-MIB, CISCO-UDLDP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, ENTITY-MIB, HC-ALARM-MIB, HC-RMON-MIB, IEEE8023-LAG-MIB, IF-MIB, IP-FORWARD-MIB, IP-MIB, LLDP-EXT-MED-MIB, LLDP-MIB, MAU-MIB, MPLS-L3VPN-STD-MIB, MPLS-LSR-STD-MIB, MPLS-VPN-MIB, OLD-CISCO-CHASSIS-MIB, OLD-CISCO-CPU-MIB, OLD-CISCO-INTERFACES-MIB, OLD-CISCO-IP-MIB, OLD-CISCO-MEMORY-MIB, OLD-CISCO-SYS-MIB, OLD-CISCO-TCP-MIB, OLD-CISCO-TS-MIB, POWER-ETHERNET-MIB, RFC1213-MIB, RMON-MIB, RMON2-MIB, SMON-MIB, SNMPv2-MIB, SONET-MIB, TCP-MIB, UDP-MIB Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Fast Ethernet (Kupfer)-Anschlüsse 24 Netzstecker AC-Eingangsbuchse Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Datenübertragung MAC-Adressentabelle 16000 Eintragungen Jumbo Frames Unterstützung Ja Jumbo-Frames 9198 Protokolle Management-Protokolle SNMPv1/v2c/v3 Router Protokoll CDP,EIGRP,OSPF,RIP,VRRP Netzwerk Netzstandard IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3bz,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z 10G-Unterstützung Ja Kupfer Ethernet Verkabelungstechnologie 10BASE-T,10GBASE-T,100BASE-TX,1000BASE-T Vollduplex Ja IP-Routing Ja Routing Eingänge 3000 Unterstützung Datenflusssteuerung Ja Spannbaum-Protokoll Ja VLAN-Unterstützung Ja Anzahl der VLANs 1024 Leistung Netzteil enthalten Ja Unterstützung für redundantes Netzteil Ja AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50/60 Hz Multicast-Funktionen Multicast Unterstützung Ja Multicast MAC-Adresstabelle 1000 Eintragungen IPv4 Multicast-Einträge 3000 IPv6 Multicast-Einträge 1500 Design Produktfarbe Grau Elektromagnetische Verträglichkeit 47 CFR Part 15, CISPR 22 Class A, CISPR 32 Class A, CNS 13438, EN 300 386, EN 55022 Class A, EN 55032 Class A, EN61000-3-2, EN61000-3-3, ICES-003 Class A, KN 32, TCVN 7189 Class A, V-3 Class A, CISPR 24, EN 3
4.469,00€
Versand: frei!
Zum Shop
IT Planet

Cisco WS-C3750V2-48TS-E
48 Allgemein Switch-Typ Managed Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Vollduplex Ja Netzstandard IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Management-Funktionen Switch-Typ Managed Quality of Service (QoS) Support Ja MIB Unterstützung BRIDGE-MIB, CISCO-CDP-MIB, CISCO-CLUSTER-MIB, CISCO-CONFIG-MAN-MIB, CISCO-ENTITY-FRU-CONTROL-MIB, CISCO-ENVMON-MIB, CISCO-FLASH-MIB, CISCO-FTP-CLIENT-MIB, CISCO-HSRP-MIB, CISCO-HSRP-EXT-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IMAGE-MIB, CISCO-IP-STAT-MIB, CISCO-L2L3-INTERFACE-CONFIG-MIB, CISCO-MAC-NOTIFICATION-MIB, CISCO-MEMORY-POOL-MIB, CISCO-PAGP-MIB, CISCO-PING-MIB, CISCO-PROCESS-MIB, CISCO-RTTMON-MIB, CISCO-STACK-MIB, CISCO-STACKMAKER-MIB, CISCO-STACKWISE-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-SYSLOG-MIB, CISCO-TCP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, CISCO-VLAN-MEMBERSHIP-MIB, CISCO-VTP-MIB, ENTITY-MIB, ETHERLIKE-MIB, IF-MIB, IGMP-MIB, IPMROUTE-MIB, OLD-CISCO-CHASSIS-MIB, OLD-CISCO-FLASH-MIB, OLD-CISCO-INTERFACES-MIB, OLD-CISCO-IP-MIB, OLD-CISCO-SYS-MIB, OLD-CISCO-TCP-MIB, OLD-CISCO-TS-MIB, OSPF-MIB (RFC 1253), PIM-MIB, RFC1213-MIB, RFC1253-MIB, RMON-MIB, RMON2-MIB, SNMP-FRAMEWORK-MIB, SNMP-MPD-MIB, SNMP-NOTIFICATION-MIB, SNMP-TARGET-MIB, SNMPv2-MIB, TCP-MIB, UDP-MIB Design Stapelbar Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Anzahl SFP/SFP+ Anschlüsse 4 Menge SFP-Modul-Steckplätze 4 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Protokolle Management-Protokolle SNMP, SNMPv2, SNMPv3, RMON, Telnet, DNS Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Vollduplex Ja IP-Routing Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Anzahl der VLANs 1000 Datenübertragung Datenrate 10/100/1000 Mbps Max. Datenübertragungsrate 1 Gbit/s Jumbo Frames Unterstützung Ja Energie Unterstützung für redundantes Netzteil Ja Eingangsstrom 0,7 - 1,1 A Eingangsspannung 100 - 240 V Stromverbrauch (Standardbetrieb) 130 W Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server Zugriffkontrollliste Ja IGMP snooping Ja MAC Adressen Filtern Ja SSH-/SSL-Unterstützung Ja Sonstige Funktionen Abmessungen (BxTxH) 443 x 295 x 44 mm Übertragungstechnik Verkabelt Bandbreite 8 Gbit/s Paketübertragungsgeschwindigkeit 13.1 mpps Netzwerkfunktionen Ethernet, Fast Ethernet, Gigabit Ethernet Eingangsfrequenz 50/60 Hz Schallldruckpegel 5,2 dB Konnektivität LEDs Ja Gewicht (imperial) 4,17 kg Switch-Fabric-Geschwindigkeit 32 Gbps Abmessungen (B x T x H) (in Zoll) 443,5 x 295,1 x 43,9 mm Betriebsbedingungen Betriebstemperatur 0 - 45 °C Temperaturbereich bei Lagerung -25 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 85 % Luftfeuchtigkeit bei Lagerung 10 - 85 % Höhe bei Betrieb 0 - 3000 m Höhe bei Lagerung 0 - 4573 m Temperatur Betriebsumgebung 32 - 113 °F Wärmeableitung 445 BTU/h Leistungen Flash-Speicher 32 MB Geräuschpegel 42 dB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 284588 h Gewicht und Abmessungen Gewicht 4,2 kg
1.599,00€
Versand: frei!
Zum Shop
IT Planet

Cisco C6816-X-LE
Cisco Catalyst 6816-X Chassis (Standard Tables) Cisco Catalyst C6816-X-LE=. Switch-Typ: Managed, Switch-Ebene: L2/L3. Vollduplex. MAC-Adressentabelle: 128000 Eintragungen, Routing-/Switching-Kapazität: 80 Gbit/s. Netzstandard: IEEE 802.1x. Netzstecker: DC-Anschluss. Rack-Einbau, Formfaktor: 2U Management-Funktionen Switch-Typ Managed Switch-Ebene L2/L3 Quality of Service (QoS) Support Ja Anschlüsse und Schnittstellen Menge der Modul-Steckplätze SFP+:16 Netzstecker DC-Anschluss Netzwerk Netzstandard IEEE 802.1x 10G-Unterstützung Ja Vollduplex Ja Datenübertragung MAC-Adressentabelle 128000 Eintragungen Routing-/Switching-Kapazität 80 Gbit/s Jumbo Frames Unterstützung Ja Jumbo-Frames 9216 Virtuelle LAN-Funktionen VLAN-Unterstützung Ja Anzahl der VLANs 4094 Multicast-Funktionen Multicast Unterstützung Ja Sicherheit Zugriffkontrollliste Ja Access Control List (ACL) Regeln 64000 Design Rack-Einbau Ja Produktfarbe Braun Formfaktor 2U Energie Stromverbrauch (in Betrieb) 750 W AC Eingangsspannung 100 - 240 V Betriebsbedingungen Temperaturbereich in Betrieb 0 - 40 °C Temperaturbereich bei Lagerung -20 - 65 °C Luftfeuchtigkeit in Betrieb 5 - 90% Luftfeuchtigkeit bei Lagerung 5 - 95% Höhe bei Betrieb 0 - 2000 m Höhe bei Lagerung -60 - 3000 m Gewicht & Abmessungen Breite 440,7 mm Tiefe 546,6 mm Höhe 88,9 mm Gewicht 10,1 kg
3.095,00€
Versand: frei!
Zum Shop
IT Planet

Cisco WS-C3750V2-48TS-S
48 Allgemein Switch-Typ Managed Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Vollduplex Ja Netzstandard IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Management-Funktionen Switch-Typ Managed Quality of Service (QoS) Support Ja MIB Unterstützung BRIDGE-MIB, CISCO-CDP-MIB, CISCO-CLUSTER-MIB, CISCO-CONFIG-MAN-MIB, CISCO-ENTITY-FRU-CONTROL-MIB, CISCO-ENVMON-MIB, CISCO-FLASH-MIB, CISCO-FTP-CLIENT-MIB, CISCO-HSRP-MIB, CISCO-HSRP-EXT-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IMAGE-MIB, CISCO-IP-STAT-MIB, CISCO-L2L3-INTERFACE-CONFIG-MIB, CISCO-MAC-NOTIFICATION-MIB, CISCO-MEMORY-POOL-MIB, CISCO-PAGP-MIB, CISCO-PING-MIB, CISCO-PROCESS-MIB, CISCO-RTTMON-MIB, CISCO-STACK-MIB, CISCO-STACKMAKER-MIB, CISCO-STACKWISE-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-SYSLOG-MIB, CISCO-TCP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, CISCO-VLAN-MEMBERSHIP-MIB, CISCO-VTP-MIB, ENTITY-MIB, ETHERLIKE-MIB, IF-MIB, IGMP-MIB, IPMROUTE-MIB, OLD-CISCO-CHASSIS-MIB, OLD-CISCO-FLASH-MIB, OLD-CISCO-INTERFACES-MIB, OLD-CISCO-IP-MIB, OLD-CISCO-SYS-MIB, OLD-CISCO-TCP-MIB, OLD-CISCO-TS-MIB, OSPF-MIB (RFC 1253), PIM-MIB, RFC1213-MIB, RFC1253-MIB, RMON-MIB, RMON2-MIB, SNMP-FRAMEWORK-MIB, SNMP-MPD-MIB, SNMP-NOTIFICATION-MIB, SNMP-TARGET-MIB, SNMPv2-MIB, TCP-MIB, UDP-MIB Design Stapelbar Ja Sicherheit UL 60950-1, CUL to CAN/CSA 22.2 No. 60950-1, TUV/GS to EN 60950-1, CB to IEC 60950-1, NOM, CE Marking Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Anzahl SFP/SFP+ Anschlüsse 4 Menge SFP-Modul-Steckplätze 4 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Protokolle Management-Protokolle SNMP, SNMPv2, SNMPv3, RMON, Telnet, DNS Netzwerk Netzstandard IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Vollduplex Ja IP-Routing Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Anzahl der VLANs 1000 Datenübertragung Datenrate 10/100/1000 Mbps Max. Datenübertragungsrate 1 Gbit/s Jumbo Frames Unterstützung Ja Leistung Unterstützung für redundantes Netzteil Ja Eingangsstrom 0,7 - 1,1 A Stromverbrauch (in Betrieb) 130 W Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server Zugriffkontrollliste Ja IGMP snooping Ja MAC Adressen Filtern Ja SSH-/SSL-Unterstützung Ja Sonstige Funktionen Abmessungen (BxTxH) 443 x 295 x 44 mm Übertragungstechnik Verkabelt Bandbreite 8 Gbit/s Paketübertragungsgeschwindigkeit 13.1 mpps Netzwerkfunktionen Ethernet, Fast Ethernet, Gigabit Ethernet Eingangsfrequenz 50/60 Hz Eingangsspannung 100 - 240 V Schallldruckpegel 5,2 dB Elektromagnetische Interferenzen FCC P 15 Class A, EN 55022 Class A (CISPR22), EN 55024 (CISPR24), AS/NZS CISPR22 Class A, CE, KCC, GOST Konnektivität LEDs Ja Gewicht (imperial) 4,17 kg Switch-Fabric-Geschwindigkeit 32 Gbps Abmessungen 443,5 x 295,1 x 43,9 mm Betriebsbedingungen Temperaturbereich in Betrieb 32 - 113 °F Temperaturbereich bei Lagerung -25 - 70 °C Luftfeuchtigkeit in Betrieb 10 - 85 % Luftfeuchtigkeit bei Lagerung 10 - 85 % Höhe bei Betrieb 0 - 3000 m Höhe bei Lagerung 0 - 4573 m Wärmeableitung 445 BTU/h Leistungen Flash-Speicher 32 MB Geräuschpegel 42 dB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 284588 h Gewicht und Abmessungen Gewicht 4,2 kg
935,00€
Versand: frei!
Zum Shop
IT Planet

Cisco C9407R
Rack-Kapazität:10URack-Einbau:JaKühlung:AktivAbmessungen (BxTxH):439,4 x 414 x 442,2 mmAnzahl Slots:7Produktfarbe:SilberKompatible Produkte:C9400-SUP-1, C9400-SUP-1XL C9400-LC-48U Allgemeine InformationenHersteller:Cisco Systems, IncHersteller-Artikelnummer:C9407RHersteller-Webseite:Marke:CiscoProduktlinie:CatalystProduktreihe:9400Modell:C9407RProduktbezeichnung:Switch-Chassis C9407RProdukttyp:Switch-ChassisSchnittstellen / AnschlüsseModular:JaMedien / LeistungEthernet-Technologie:Gigabit-EthernetNetzwerktechnik:10/100/1000Base-TI/O ErweiterungenGesamtanzahl Erweiterungssteckplätze:7Erweiterungssteckplätze:LeitungskarteSupervisor-EngineNetzwerk/KommunikationUnterstützte Netzwerkschicht:3Management / ProtokolleVerwaltbar:JaStromversorgungStromversorgung:StromversorgungRedundante Stromversorgung unterstützt:JaAbmessungen / Gewicht / FarbeKompatible Rack-Einheit:10UFormfaktor:RackmontageHöhe:442,2 mmBreite:439,4 mmTiefe:414 mmGewicht:28,58 kg Cisco Switches bieten Skalierbarkeit für die Anforderungen von Netzwerken jeder Größe.
4-5 Werktage
2.626,50€
Versand: frei!
Zum Shop
kaufland.de
IT-Planet

Cisco IE-2000U-8TC-G
8 Allgemein Switch-Typ Managed Basic Switching RJ-45 Ethernet Ports-Typ Fast Ethernet (10/100) Anzahl der basisschaltenden RJ-45 Ethernet Ports 8 Anzahl USB 2.0 Anschlüsse 1 MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 7,6 Gbit/s Netzstandard IEEE 1588, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Netzstecker DC-Anschluss Management-Funktionen Switch-Typ Managed Quality of Service (QoS) Support Ja Web-basiertes Management Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 8 Basic Switching RJ-45 Ethernet Ports-Typ Fast Ethernet (10/100) Anzahl USB 2.0 Anschlüsse 1 Netzstecker DC-Anschluss Datenübertragung MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 7,6 Gbit/s Durchgang 5,66 Mpps Protokolle Management-Protokolle BRIDGE-MIB (RFC1493), BGP4-MIB (RFC1657), CISCO-CABLE-DIAG-MIB, CISCO-BULK-FILE-MIB, CISCO-CDP-MIB, CISCO-CONFIG-COPY-MIB, CISCO-CONF-MAN-MIB, CISCO-DATA-COLLECTION-MIB, CISCO-ENVMON-MIB, CISCO-ERR-DISABLE-MIB, CISCO-ETHERNET-ACCESS-MIB, CISCO-FLASH-MIB, CISCO-FTP-CLIENT-MIB, CISCO-IETF-DOT3-OAM-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IPLSA-ETHERNET-MIB, CISCO-PAGP-MIB, CISCO-PAE-MIB, CISCO-PING-MIB, CISCO-POE-EXTENSIONS-MIB, CISCO-PRIVATE-VLAN-MIB, CISCO-PROCESS-MIB, CISCO-PORT-QOS-MIB, CISCO-PORT-SECURITY-MIB, CISCO-PORT-STORM-CONTROL-MIB, CISCO-IMAGE-MIB, CISCO-LAG-MIB, CISCO-L2L3-INTERFACE-CONFIG-MIB, CISCO-MAC-NOTIFICATION-MIB, CISCO-MEMORY-POOL-MIB, CISCO-RTTMON-MIB, CISCO-STACK-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-SYSLOG-MIB, CISCO-TCP-MIB, CISCO-UDLDP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, CISCO-VLAN-MEMBERSHIP-MIB, ENTITY-MIB(RFC2737), ETHERLIKE-MIB, IEEE8021-PEA-MIB, IEEE8023-LAG-MIB, IF-MIB (RFC 1573), IGMP-MIB, IPMROUTE-MIB, OLD-CISCO-CHASSIS-MIB, OLD-CISCO-FLASH-MIB, OLD-CISCO-INTERFACES-MIB, OLD-CISCO-IP-MIB, OLD-CISCO-SYS-MIB, OLD-CISCO-TCP-MIB, OLD-CISCO-TS-MIB, PIM-MIB, RFC1213-MIB (MIB-II), RMON-MIB (RFC 1757), RMON2-MIB (RFC 2021), SNMP-FRAMEWORK-MIB (RFC2571), SNMP-MPD-MIB (RFC 2572), SNMP-NOTIFICATION-MIB (RFC 2573), SNMP-TARGET-MIB (RFC 2573), SNMPv2-MIB (RFC 1907), SNMP-USM-MIB (SNMP-USER-BASED-SM-MIB) (RFC2574), SNMP-VACM-MIB (SNMP-VIEW-BASED-ACM-MIB) (RFC2575), TCP-MIB (RFC 2012), UDP-MIB (RFC 2013) Netzwerk Netzstandard IEEE 1588, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Link Aggregation Ja Broadcast-Sturmkontrolle Ja Spannbaum-Protokoll Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Private VLAN Anzahl der VLANs 1005 Multicast-Funktionen Multicast Unterstützung Ja Design Produktfarbe Schwarz Sicherheit UL508, CSA C22.2 No. 142, UL 60950-1, CSA 60950-1, EN 60950-1, IEC 60950-1 Elektromagnetische Verträglichkeit EN 55024 (CISPR 24), AS/NZS CISPR 24, KN 24, IEC61000-4-2 (Criteria A - Class 2), IEC61000-4-3/ENV50204 (Criteria A), IEC61000-4-4 (Criteria A/Criteria B), IEC61000-4-5 (Criteria B), IEC61000-4-6 (Criteria A), FCC Part 15 Class A, EN 55022 Class A(CISPR22 Class A), ICES-003 Class A, EN 300 386, VCCI Class A, AS/NZS CISPR22 Class A, CNS 13438 Class A, KN 22 Class A CE Marking Energie Stromverbrauch (Standardbetrieb) 11 W Stromverbrauch (max.) 16 W Sicherheit DHCP-Funktionen DHCP client Zugriffkontrollliste Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, SSH SSH-/SSL-Unterstützung Ja Authentifizierung MAC-basierte Authentifizierung Betriebsbedingungen Betriebstemperatur -40 - 75 °C Temperaturbereich bei Lagerung -50 - 85 °C Relative Luftfeuchtigkeit in Betrieb 5 - 95 % Höhe bei Betrieb 0 - 3000 m Höhe bei Lagerung 0 - 4600 m Gewicht und Abmessungen Breite 130 mm Tiefe 91,4 mm Höhe 134 mm Gewicht 1,56 kg Leistungen Speichertyp DRAM Speicherkapazität 256 MB Flash-Speicher 1024 MB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 700760
1.825,00€
Versand: frei!
Zum Shop
IT Planet