Suche verfeinern
Filtern
Alles löschen
Kategorie
✓Preis
✓Marke
✓Verkäufer
✓Deine Suche ergab leider keine Ergebnisse. Bitte ändere die zuletzt verwendeten Filter und versuche es erneut.
Anzeige
Zeigt 571 - 585 von 585 Ergebnissen
Filtern
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

Arista DCS-7020TR-48-F
Arista DCS-7020TR-48-F - Switch - 1 Gbps - 48-Port - RJ-45 - Managed - Rack-Modul Gerätetyp: Switch - 48 Anschlüsse - L3 - managed Routing Protocol: OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, statisches IP Routing, IGMPv3, OSPFv3, PIM-SSM, Multiprotocol BGP, Bidirectional PIM, MSDP, ECMP, Policy-Based Routing (PBR), URPF, Virtual ARP (VARP) RAM: 8 GB Jumbo-Rahmenunterstützung: 9216 Byte Authentifizierungsmethode: RADIUS, TACACS+, Secure Shell v.2 (SSH2) Ports: 48 x 10/100/1000 + 6 x 1 Gigabit/10 Gigabit SFP+ (Uplink) Größe der MAC-Adresstabelle: 256.000 Einträge Produktzertifizierungen: IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ab (LLDP) Untertyp: Gigabit Ethernet Leistungsmerkmale: Flusskontrolle, Vollduplex-fähig, Layer 3 switching, Layer 2 switching, Trunking, Lastenausgleich, VLAN-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, MAC-Adressenfilter, IPv6-Unterstützung, sFlow, Spanning Tree Protocol (STP)-Unterstützung, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, Data Center Bridging Exchange (DCBX)-Unterstützung, DHCP-Snooping, Unterstützung für Access Control List (ACL), Quality of Service (QoS), RADIUS-Unterstützung, Jumbo-Frames-Support, Equal-Cost Multipath (ECMP), Bidirectional Forwarding Detection (BFD), Rapid Per-VLAN Spanning Tree Plus (PVRST+), IPv4-Unterstützung, LACP-Support, LLDP-Support, DHCP-Relais, Link Aggregation Control Protocol (LACP), Management Information Base (MIB), Zero Touch Auto Provisioning, Virtual Routing and Forwarding (VRF), redundante Hot-Swap-Lüfter, 4 hot swap-taugliche Lüfter, Class of Service (CoS), DiffServ Code Point (DSCP)--Unterstützung, Storm Control, Explicit Congestion Notification (ECN), Priority-Based Flow Control (PFC), 3 GB Paketpuffer, Virtual Extensible LAN (VXLAN), Multi Chassis Link Aggregation Group (MLAG), Software Defined Networking (SDN), Control Plane Protection (CPP), Advanced Event Management suite (AEM), Software Defined Cloud Networking (SDCN), Virtual Output Queue (VOQ) Leistung: Switching-Durchsatz: 216 Gbps | Weiterleitungsrate: 162 Mpps | Latenz: 3.8 µs Gehäusetyp: Luftstrom von vorne nach hinten an Rack montierbar 1U Remoteverwaltungsprotokoll: SNMP 1, SNMP 2, RMON 2, RMON, Telnet, SNMP 3, SSH-2, CLI Kapazität: IPv4-Routen (Unicast): 200000 | IPv4-Hosts: 80000 | IPv6-Routen (Unicast): 200000 | IPv6-Hosts: 80000 | Virtuelle Schnittstellen (VLANs): 4096 | IPv4-Routen (Multicast): 24000 Flash-Speicher: 4 GB Schnittstellen: 1 x 1000Base-T RJ-45 Management | 1 x seriell (RS-232) RJ-45 Management | 2 x USB Type A | 48 x 1000Base-T RJ-45 | 6 x Gigabit / 10Gbit LAN SFP+ Uplink
4.965,00€
Versand: frei!
Zum Shop
IT Planet

Arista DCS-7050SX3-48YC8
Arista DCS-7050SX3-48YC8 - Switch - Rack-Modul Gerätetyp: Switch - 56 Anschlüsse - L3 - managed Routing Protocol: OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, Multiprotocol BGP, ECMP, Policy-Based Routing (PBR), Bidirectional Forwarding Detection (BFD), URPF, Virtual ARP (VARP) RAM: 8 GB Jumbo-Rahmenunterstützung: 9216 Byte Authentifizierungsmethode: RADIUS, TACACS+ Ports: 48 x 25 Gigabit SFP + 8 x 100 Gigabit QSFP Größe der MAC-Adresstabelle: 288K Einträge Produktzertifizierungen: IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qaz, IEEE 802.3by Untertyp: 100 Gigabit Ethernet Leistungsmerkmale: Flusskontrolle, Layer 3 switching, Layer 2 switching, NAT Support, Lastenausgleich, VLAN-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, IPv6-Unterstützung, Hochverfügbarkeit, sFlow, Spanning Tree Protocol (STP)-Unterstützung, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, Data Center Bridging Exchange (DCBX)-Unterstützung, DHCP-Snooping, Unterstützung für Access Control List (ACL), Quality of Service (QoS), Equal-Cost Multipath (ECMP), Bidirectional Forwarding Detection (BFD), Rapid Per-VLAN Spanning Tree Plus (PVRST+), IPv4-Unterstützung, DHCP-Relais, Link Aggregation Control Protocol (LACP), Virtual Routing and Forwarding (VRF), 4 hot swap-taugliche Lüfter, Class of Service (CoS), DiffServ Code Point (DSCP)--Unterstützung, OpenFlow-Unterstützung, Storm Control, Explicit Congestion Notification (ECN), Priority-Based Flow Control (PFC), Virtual Extensible LAN (VXLAN), Authentication, Authorization and Accounting (AAA), Control Plane Protection (CPP), Multi-Chassis Link Aggregation (MLAG), Enhanced Latency Analyzer and Microburst Detection (LANZ), Advanced Monitoring and TAP Aggregation (DANZ), Advanced Event Management suite (AEM), CloudVision, Zero-touch provisioning (ZTP), 9 KB Jumbo Frame, 3+1 redundanter Ventilator, Gewichtetes Rundlaufverfahren (WRR), Audio Video Bridging (AVB), Stateful Fault Containment (SFC), Stateful Fault Repair (SFR) Leistung: Durchsatz: 4 Tbit/s | Switching-Kapazität: 1 Bpp/s | Latenz: 800 ns Gehäusetyp: Luftstrom von hinten nach vorne an Rack montierbar 1U Remoteverwaltungsprotokoll: SNMP 1, SNMP 2, RMON 2, RMON, Telnet, SNMP 3, SSH-2, CLI Kapazität: Virtuelle Schnittstellen (VLANs): 4096 | IGMP-Gruppen: 288000 | ACL-Einträge: 2000 | ACL-Zugänge (Ausgang): 2000 | ECMP-Gruppen: 1000 | IPv6-Hosts: 104000 | IPv4-Routen: 384000 | Host IPv4 Routen: 168000 Flash-Speicher: 8 GB Schnittstellen: 1 x Verwaltung (Gigabit-LAN) RJ-45 | 1 x Verwaltung (RS-232) RJ-45 | 48 x 25Gbit LAN SFP | 8 x 100Gbit LAN QSFP | 1 x USB
12.795,00€
Versand: frei!
Zum Shop
IT Planet

ATEN SN1148CO - Serieller Konsolen Server, 48-Port, Dual Power
Serieller Konsolenserver mit 48 Anschlüssen und Dual Power / SFP 48x RJ45 Buchse (seriell) 2x SFP (LAN) 1x RJ45 (lokale Konsole) 1x RJ45 (PON) 1x Mini-USB (LUC-Port) 4x USB Typ A 2x RJ11 + 1x 4 pol.-Klemmleiste (Sensoren) 1x 2 pol. Klemmleiste (Relais) Die seriellen Konsolenserver der Serie SN11xxCO (SN1116CO / SN1132CO / SN1148CO) von ATEN bieten IT- und Netzwerkadministratoren einen sicheren Out-of-Band-Zugriff auf serielle Geräte, die sich in Rechenzentren oder an entfernten Standorten befinden (z. B. Netzwerk-Switches, die einen Konsolenbetrieb über RS-232 und USB-Konsole ermöglichen). Die SN11xxCO-Modelle verfügen über Duale Power / SFP und integrieren modernste Technologien, um eine bequeme Installation, einen sicheren Zugriff auf serielle Geräte, eine einfache Verwaltung und eine umfassende Steuerung für Rechenzentren zu ermöglichen. Systemzugänglichkeit und Verfügbarkeit Sicherer In-Band- und Out-of-Band-Zugriff über serielle Remote Konsole und USB-Konsole Browser-Zugang mit einer intuitiven GUI Terminalbasierter Zugriff mit menügesteuerter Benutzeroberfläche oder Befehlszeilenschnittstelle Modem-Einwahl / Rückwahl / Dial-Out-Zugang USB-Anschlüsse an der Vorderseite für Speicher, USB-Konsole1 und UC232B-Anschluss Laptop USB-Konsolenanschluss (LUC) für den Zugriff auf die Lokale Konsole über einen Laptop Zwei Ethernet-Anschlüsse ermöglichen eine fehlgeschlagene Steuerung oder den Zugriff auf zwei IP-Adressen Duale Power-Versorgung Serielle Konsolenverwaltung Der Relaisanschluss unterstützt die Steuerung des Zugangs zur Schranktür Die DTE/DCE-Funktion mit automatischer Erkennung unterstützt den direkten Anschluss an Cisco Netzwerk-Switches (und andere kompatible Geräte) ohne Rollover-Kabel für eine bequemere Bereitstellung der IT-Infrastruktur Online-/Offline-Erkennung von angeschlossenen seriellen Geräten (einschließlich Klemmenleisten) - automatisches Senden von Ereignisbenachrichtigungen, wenn die Geräte offline sind (z. B. Stromausfall) zur Überwachung des Gerätestatus Response Check - prüft den Systemstatus der angeschlossenen seriellen Geräte und sendet eine Benachrichtigung, wenn die Prüfung fehlschlägt (z. B. bei einem Systemabsturz) Bequemer und einfacher Zugriff auf serielle Geräte über wählbare Telnet / SSH und Drittanbieter-Clients wie PuTTY Einfacher Port-Zugang über ActiveX, seriellen Java-Viewer oder WebClient (wählbar) Umfassende Viewer-Funktionen - Kopieren / Einfügen, Protokollierung, Datenimport, Makros, Broadcasting und Message Board Sun Solaris bereit - Sun "break-safe" Alert Strings - immer wenn einer der vordefinierten Strings mit der von den seriellen Geräten gesendeten Nachricht übereinstimmt, werden Sie vom Seriellen Konsolenserver per SNMP Trap-Alarm und/oder per E-Mail informiert Befehlsfilter - Administratoren können Benutzer auf die Ausführung vordefinierter Befehle beschränken Mehrere Benutzer können gleichzeitig auf denselben Anschluss zugreifen - bis zu 16 Verbindungen pro Anschluss Modi für gleichzeitigen Zugriff - Exklusiv-/Beschäftigungs-/Geteilt-Modus Sicherheit Unterstützt die sichere Anmeldung von Browsern mit TLS 1.2-Datenverschlüsselung und RSA 2048-Bit-Zertifikaten Konfigurierbare Benutzerberechtigungen für Port-Zugriff und -Steuerung Lokale und entfernte Authentifizierung und Anmeldung Authentifizierung von Drittanbietern über RADIUS, TACACS+, LDAP/AD und Kerberos IP- und MAC-Adressfilter für erhöhten Sicherheitsschutz Hohe Sicherheitsstufe - unterstützt FIPS 140-2 Level 1 Sicherheitsstandards, die ein eingebettetes FIPS 140-2 zertifiziertes OpenSSL Kryptographiemodul verwenden (Zertifikat #1747, #2398, #2473) Unterstützt die Konfiguration der Sicherheitsstufen - Hoch, Mittel-hoch, Mittel oder Benutzerdefiniert, um eine feinkörnige Steuerung des Netzwerkzugriffs zu gewährleisten Systemverwaltung Systemkonfiguration über Webbrowser, Telnet / SSH-Client und Lokale Konsole Systemprotokoll und Ereignisanmeldung Ereignisziel - Ereignisprotokolle werden auf dem Protokollserver, dem Sy
4.499,95€
+ 5,95€ Versand
Zum Shop
reichelt.de

ATEN SN1132CO - Serieller Konsolen Server, 32-Port, Dual Power
Serieller Konsolenserver mit 32 Anschlüssen und Dual Power / SFP 32x RJ45 Buchse (seriell) 2x SFP (LAN) 1x RJ45 (lokale Konsole) 1x RJ45 (PON) 1x Mini-USB (LUC-Port) 4x USB Typ A 2x RJ11 + 1x 4 pol.-Klemmleiste (Sensoren) 1x 2 pol. Klemmleiste (Relais) Die seriellen Konsolenserver der Serie SN11xxCO (SN1116CO / SN1132CO / SN1148CO) von ATEN bieten IT- und Netzwerkadministratoren einen sicheren Out-of-Band-Zugriff auf serielle Geräte, die sich in Rechenzentren oder an entfernten Standorten befinden (z. B. Netzwerk-Switches, die einen Konsolenbetrieb über RS-232 und USB-Konsole ermöglichen). Die SN11xxCO-Modelle verfügen über Duale Power / SFP und integrieren modernste Technologien, um eine bequeme Installation, einen sicheren Zugriff auf serielle Geräte, eine einfache Verwaltung und eine umfassende Steuerung für Rechenzentren zu ermöglichen. Systemzugänglichkeit und Verfügbarkeit Sicherer In-Band- und Out-of-Band-Zugriff über serielle Remote Konsole und USB-Konsole Browser-Zugang mit einer intuitiven GUI Terminalbasierter Zugriff mit menügesteuerter Benutzeroberfläche oder Befehlszeilenschnittstelle Modem-Einwahl / Rückwahl / Dial-Out-Zugang USB-Anschlüsse an der Vorderseite für Speicher, USB-Konsole1 und UC232B-Anschluss Laptop USB-Konsolenanschluss (LUC) für den Zugriff auf die Lokale Konsole über einen Laptop Zwei Ethernet-Anschlüsse ermöglichen eine fehlgeschlagene Steuerung oder den Zugriff auf zwei IP-Adressen Duale Power-Versorgung Serielle Konsolenverwaltung Der Relaisanschluss unterstützt die Steuerung des Zugangs zur Schranktür Die DTE/DCE-Funktion mit automatischer Erkennung unterstützt den direkten Anschluss an Cisco Netzwerk-Switches (und andere kompatible Geräte) ohne Rollover-Kabel für eine bequemere Bereitstellung der IT-Infrastruktur Online-/Offline-Erkennung von angeschlossenen seriellen Geräten (einschließlich Klemmenleisten) - automatisches Senden von Ereignisbenachrichtigungen, wenn die Geräte offline sind (z. B. Stromausfall) zur Überwachung des Gerätestatus Response Check - prüft den Systemstatus der angeschlossenen seriellen Geräte und sendet eine Benachrichtigung, wenn die Prüfung fehlschlägt (z. B. bei einem Systemabsturz) Bequemer und einfacher Zugriff auf serielle Geräte über wählbare Telnet / SSH und Drittanbieter-Clients wie PuTTY Einfacher Port-Zugang über ActiveX, seriellen Java-Viewer oder WebClient (wählbar) Umfassende Viewer-Funktionen - Kopieren / Einfügen, Protokollierung, Datenimport, Makros, Broadcasting und Message Board Sun Solaris bereit - Sun "break-safe" Alert Strings - immer wenn einer der vordefinierten Strings mit der von den seriellen Geräten gesendeten Nachricht übereinstimmt, werden Sie vom Seriellen Konsolenserver per SNMP Trap-Alarm und/oder per E-Mail informiert Befehlsfilter - Administratoren können Benutzer auf die Ausführung vordefinierter Befehle beschränken Mehrere Benutzer können gleichzeitig auf denselben Anschluss zugreifen - bis zu 16 Verbindungen pro Anschluss Modi für gleichzeitigen Zugriff - Exklusiv-/Beschäftigungs-/Geteilt-Modus Sicherheit Unterstützt die sichere Anmeldung von Browsern mit TLS 1.2-Datenverschlüsselung und RSA 2048-Bit-Zertifikaten Konfigurierbare Benutzerberechtigungen für Port-Zugriff und -Steuerung Lokale und entfernte Authentifizierung und Anmeldung Authentifizierung von Drittanbietern über RADIUS, TACACS+, LDAP/AD und Kerberos IP- und MAC-Adressfilter für erhöhten Sicherheitsschutz Hohe Sicherheitsstufe - unterstützt FIPS 140-2 Level 1 Sicherheitsstandards, die ein eingebettetes FIPS 140-2 zertifiziertes OpenSSL Kryptographiemodul verwenden (Zertifikat #1747, #2398, #2473) Unterstützt die Konfiguration der Sicherheitsstufen - Hoch, Mittel-hoch, Mittel oder Benutzerdefiniert, um eine feinkörnige Steuerung des Netzwerkzugriffs zu gewährleisten Systemverwaltung Systemkonfiguration über Webbrowser, Telnet / SSH-Client und Lokale Konsole Systemprotokoll und Ereignisanmeldung Ereignisziel - Ereignisprotokolle werden auf dem Protokollserver, dem Sy
3.299,95€
+ 5,95€ Versand
Zum Shop
reichelt.de

Arista DCS-7020SR-32C2
Arista DCS-7020SR-32C2 - Switch - Managed - Rack-Modul Gerätetyp: Switch - 32 Anschlüsse - L3 - managed Routing Protocol: OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, statisches IP Routing, IGMPv3, OSPFv3, PIM-SSM, Multiprotocol BGP, Bidirectional PIM, MSDP, ECMP, Policy-Based Routing (PBR), URPF, Virtual ARP (VARP) RAM: 8 GB Jumbo-Rahmenunterstützung: 9216 Byte Authentifizierungsmethode: RADIUS, TACACS+, Secure Shell v.2 (SSH2) Ports: 32 x 10 Gigabit SFP+ + 2 x 100 Gigabit QSFP Größe der MAC-Adresstabelle: 256.000 Einträge Produktzertifizierungen: IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ab (LLDP) Untertyp: 10 Gigabit Ethernet Leistungsmerkmale: Flusskontrolle, Vollduplex-fähig, Layer 3 switching, Layer 2 switching, Trunking, Lastenausgleich, VLAN-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, MAC-Adressenfilter, IPv6-Unterstützung, sFlow, Spanning Tree Protocol (STP)-Unterstützung, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, Data Center Bridging Exchange (DCBX)-Unterstützung, DHCP-Snooping, Unterstützung für Access Control List (ACL), Quality of Service (QoS), RADIUS-Unterstützung, Jumbo-Frames-Support, Equal-Cost Multipath (ECMP), Bidirectional Forwarding Detection (BFD), Rapid Per-VLAN Spanning Tree Plus (PVRST+), IPv4-Unterstützung, LACP-Support, LLDP-Support, DHCP-Relais, Link Aggregation Control Protocol (LACP), Management Information Base (MIB), Zero Touch Auto Provisioning, Virtual Routing and Forwarding (VRF), redundante Hot-Swap-Lüfter, 4 hot swap-taugliche Lüfter, Class of Service (CoS), DiffServ Code Point (DSCP)--Unterstützung, Storm Control, Explicit Congestion Notification (ECN), Priority-Based Flow Control (PFC), 3 GB Paketpuffer, Virtual Extensible LAN (VXLAN), Multi Chassis Link Aggregation Group (MLAG), Software Defined Networking (SDN), Control Plane Protection (CPP), Advanced Event Management suite (AEM), CloudVision, Software Defined Cloud Networking (SDCN), Virtual Output Queue (VOQ), AlgoMatch, konfigurierbare Lüfter und PSU Leistung: Switching-Durchsatz: 1,04 Tbit/s | Weiterleitungsrate: 300 Mpps | Latenz: 3.8 µs Gehäusetyp: An Rack montierbar 1U Remoteverwaltungsprotokoll: SNMP 1, SNMP 2, RMON 2, RMON, Telnet, SNMP 3, SSH-2, CLI Kapazität: IPv4-Routen (Unicast): 200000 | Host IPv4 Routen: 64000 | IPv6-Routen (Unicast): 200000 | Host IPv6 Routen: 80000 | Virtuelle Schnittstellen (VLANs): 4096 | IPv4-Routen (Multicast): 24000 | ACL-Zugänge (Eingang): 12000 | ACL-Zugänge (Ausgang): 12000 | Pufferkapazität (Gb): 3 Flash-Speicher: 8 GB Schnittstellen: 1 x 1000Base-T RJ-45 Management | 1 x seriell (RS-232) RJ-45 Management | 1 x USB Type A | 32 x 10Gbit-LAN SFP+ | 2 x 100Gbit LAN QSFP
14.095,00€
Versand: frei!
Zum Shop
IT Planet

KONTRON PIXTEND2 L BASIC - Raspberry Pi - SPS PiXtend V2 -L- ePLC Basic 50199011
PiXtend V2 -L- ist eine, auf dem leistungsfähigen Raspberry Pi Einplatinencomputer basierende, speicherprogrammierbare Steuerung (SPS). Das breite Spektrum digitaler und analoger Ein- & Ausgänge ermöglicht den Anschluss unterschiedlichster Sensoren und Aktoren aus der Industrie und dem Maker-Bereich. Die Verbindung zu anderen Geräten, Steuerungen und Computersystemen wird über serielle Standard-Schnittstellen (RS232, RS485, CAN, Ethernet, WiFi und Bluetooth) hergestellt. Alle Schnittstellen und I/Os entsprechen der SPS-Norm IEC 61131-2. Bei den neuen V2 -L- Geräten wurden die Eigenschaften weiter optimiert und innovative Features für anspruchsvolle Projekte hinzugefügt: Easy Design-In: dank Anschlussplaner, 3D-Modellen & ausführlichen Handbüchern Rasante Zykluszeit: Steuern und Regeln mit 200 Hz Kompaktes Design: dank moderner SMD-Technik und Funktionsintegration Lieferbarkeit bis 2028 Retain Speicher: sichert wichtige Daten über einen Stromausfall hinweg 6-fach PWM: Antriebe oder Modellbauservos ansteuern, ohne teure Zusatzmodule Industrieausgänge: 12x High-Side-Schalter mit separater Einspeisung, vollumfänglich geschützt Ideale Anschlüsse: hochwertige Klemmen, optional steckbare Ausführung Mögliche Hardware-Ausstattung . 16x digitale Eingänge, 3,3 / 5 / 12 / 24 V . 12x digitale Ausgänge, 5 / 12 / 24 V, bei max. 0,5 A . 6x PWM / Servo-Ausgänge, 16 Bit Auflösung . 4x Relais, max. 230 V / 6 A . 4x analoge Spannungseingänge, 0 ... 5 V / 0 ... 10 V . 2x analoge Ausgänge, 0 ... 10 V . serielle Schnittstelle: RS232, RS485, CAN . Real Time Clock (RTC) mit Batterie-Pufferung . Unterstützung von bis zu vier DHT11 / DHT22 / AM2302 Temperatur- und Luftfeuchtesensoren . bis zu vier GPIOs . onBoard Spannungsregler - Eingang: 12 ... 24 V (max. 30 V) . Retain-/Persistent-Speicher, 64 Bytes Flash EEPROM . alle Schnittstellen & I/Os sind kurzschlussfest - Versorgungsspannung mit Verpol- und Überlastschutz (selbstrückstellende Sicherungen) Kompatibilität . mit original Raspberry Pi Komponenten . Raspberry Pi Modell B+ / 2 B / 3 B / 3 B+ . Raspberry Pi 7" Touch-Display . Raspberry Pi Camera Module . mit Sensoren & Aktoren aus dem Industriebereich dank standardisierter Eingänge, Ausgänge und Schnittstellen Dieses SPS-Shield gibt es in 3 verschiedenen Varianten Variante 1 . fertig gelötet & getestet . ohne Raspberry Pi . RPi anschließen & durchstarten -> Artikelnr.: PIXTEND2 L BOARD Variante 2 . Komplettgerät in Basisausführung wie Variante 1 . mit Raspberry Pi 3 B+ . vorinstallierte 16 GB SD-Karte -> Artikelnr.: PIXTEND2 L BASIC Variante 3 . Komplettgerät in Basisausführung wie Variante 1 . mit Raspberry Pi 3 B+ . vorinstallierte 16 GB SD-Karte . Hutschienengehäuse . Haube aus gebürstetem Edelstahl -> Artikelnr.: PIXTEND2 L PRO Einsatzmöglichkeiten . Evaluationsplattform für Internet of Things (IoT), Industrie 4.0 . Geräte- und Kleinanlagenbau . Steuerungs- und Regelungsaufgaben . Haus-Automatisierung . Lern- und Lehrplattform für Steuerungstechnik, Schaltungstechnik und Softwaretechniken . Versuchsaufbauten im Privat- und Laborbereich . Do-It-Yourself-, Bastler- und Maker-Projekte . Anwendungen im Amateurfunk Häufig benötigte Peripherie wie... . 230 V Geräte - Leistungsrelais . Temperatur- und Luftfeuchtesensoren . Modellbau-Servos ...wird standardmäßig unterstützt und muss nur angeschlossen bzw. gesteckt werden. Die integrierte Real-Time-Clock mit Lithium-Batterie puffert Uhrzeit & Datum. Hochwertige Push-In-Anschlussleisten ermöglichen den sicheren und werkzeuglosen Anschluss von Sensoren und Aktoren. Die Open Source Software und der native CODESYS V3 Support machen PiXtend zur optimalen Lern- und Automatisierungs-Plattform. Software Quick-Start mit Linux Testprogrammen und Library . die PiXtend-Testprogramme für Raspbian sorgen für den frustfreien Einstieg. . alle Schnittstellen und I/Os können direkt aus der Linux-Konsole aufgerufen und abgefragt werden. . die Funktionen aus der PiXtend-C-Bibliothek lassen sich problemlos in Ihre eigenen An
306,80€
+ 5,95€ Versand
Zum Shop
reichelt.de

Arista DCS-7050SX3-48C8-F
Arista 7050SX3 48x10GbE SFP & 8x100GbE QSFP switch front-to-rear air 2xAC - Switch - 48-Port - Managed - Rack-Modul Gerätetyp: Switch - 48 Anschlüsse - L3 - managed Routing Protocol: OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, Multiprotocol BGP, ECMP, Policy-Based Routing (PBR), Bidirectional Forwarding Detection (BFD), URPF, Virtual ARP (VARP) RAM: 8 GB Jumbo-Rahmenunterstützung: 9216 Byte Authentifizierungsmethode: RADIUS, TACACS+ Ports: 48 x 1 Gigabit / 10 Gigabit SFP+ + 8 x 10/25/40/50/100 Gigabit QSFP (Uplink) Größe der MAC-Adresstabelle: 288K Einträge Produktzertifizierungen: IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qaz, IEEE 802.3by Untertyp: 10 Gigabit Ethernet Leistungsmerkmale: Flusskontrolle, Routing, Layer 3 switching, NAT Support, Lastenausgleich, VLAN-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, IPv6-Unterstützung, Hochverfügbarkeit, Firmware aktualisierbar, sFlow, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Data Center Bridging Exchange (DCBX)-Unterstützung, Ereignisprotokoll, DHCP-Snooping, Equal-Cost Multipath (ECMP), Bidirectional Forwarding Detection (BFD), Unicast Reverse Path Forwarding (URPF), Rapid Per-VLAN Spanning Tree Plus (PVRST+), IPv4-Unterstützung, LLDP-Support, DHCP-Relais, Link Aggregation Control Protocol (LACP), Management Information Base (MIB), Virtual Routing and Forwarding (VRF), redundante Hot-Swap-Lüfter, 4 hot swap-taugliche Lüfter, Class of Service (CoS), DiffServ Code Point (DSCP)--Unterstützung, OpenFlow-Unterstützung, Storm Control, Explicit Congestion Notification (ECN), Priority-Based Flow Control (PFC), 32-MB-Paketpuffer, Virtual Extensible LAN (VXLAN), Link Aggregation, Veranstaltungsbenachrichtigung, IF MIB, CloudVision, Software Defined Cloud Networking (SDCN), Zero-touch provisioning (ZTP), DSCP Marking, Gewichtetes Rundlaufverfahren (WRR), Virtual ARP, Audio Video Bridging (AVB), Stateful Fault Containment (SFC), Stateful Fault Repair (SFR), Q-in-Q Tunneling, Link Aggregation Group (LAG), Enhanced Transmission Selection (ETS), Traffic Mirroring, Real-Time Performance Monitoring (RPM), dynamische Puffer-Zuweisung Leistung: Durchsatz: 2,56 Tbit/s | Pakete pro Sekunde: 1 Bpp/s | Latenz: 800 ns Gehäusetyp: Luftstrom von vorne nach hinten an Rack montierbar 1U Remoteverwaltungsprotokoll: SNMP 1, SNMP 2, RMON 2, RMON, Telnet, SNMP 3, SSH-2, CLI Kapazität: Virtuelle Schnittstellen (VLANs): 4096 | Schnittstellen pro MLAG: 64 | IGMP-Gruppen: 288000 | IPv4-Routen: 384000 | Host IPv4 Routen: 168000 | IPv4-Routen (Multicast): 104000 | IPv6-Routen: 104000 | IPv6-Routen (Unicast LPM): 360000 | ACL-Einträge: 2000 | Link-Aggregationsgruppen: 128 | Maximale Anzahl von Links in einem Steckplatzkanal: 64 | Queues pro Port: 8 | STP-Fälle: 64 | RPVST+-Instanzen: 510 | ACL-Zugänge (Ausgang): 2000 Flash-Speicher: 8 GB Schnittstellen: 1 x Verwaltung (Gigabit-LAN) RJ-45 | 1 x Verwaltung (RS-232) RJ-45 | 48 x 1/10Gbit LAN SFP+ | 8 x 10/25/40/50/100Gbit LAN QSFP | 1 x USB
18.950,00€
Versand: frei!
Zum Shop
IT Planet

Arista DCS-7050CX3-32S
Arista DCS-7050CX3-32S - Switch Gerätetyp: Switch - 34 Anschlüsse - L3 - managed Routing Protocol: OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, Multiprotocol BGP, MSDP, ECMP, Policy-Based Routing (PBR), Bidirectional Forwarding Detection (BFD), URPF, Virtual ARP (VARP) RAM: 8 GB Jumbo-Rahmenunterstützung: 9216 Byte Authentifizierungsmethode: RADIUS, TACACS+ Ports: 32 x 100 Gigabit QSFP + 2 x 1 Gigabit / 10 Gigabit SFP+ Größe der MAC-Adresstabelle: 288K Einträge Produktzertifizierungen: IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, IEEE 802.3by Untertyp: 100 Gigabit Ethernet Leistungsmerkmale: Flusskontrolle, uplink, Layer 3 switching, NAT Support, ARP-Unterstützung, VLAN-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Traffic Shaping, Port-Spiegelung, MAC-Adressenfilter, IPv6-Unterstützung, Hochverfügbarkeit, sFlow, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, Data Center Bridging Exchange (DCBX)-Unterstützung, Ereignisprotokoll, DHCP-Snooping, Unterstützung für Access Control List (ACL), Quality of Service (QoS), Unicast Reverse Path Forwarding (URPF), Rapid Per-VLAN Spanning Tree Plus (PVRST+), IPv4-Unterstützung, LACP-Support, LLDP-Support, DHCP-Relais, Link Aggregation Control Protocol (LACP), Management Information Base (MIB), Virtual Routing and Forwarding (VRF), Strict Priority Queuing (SPQ), redundante Hot-Swap-Lüfter, Class of Service (CoS), Unterstützung für umgekehrten Luftstrom, DiffServ Code Point (DSCP)--Unterstützung, OpenFlow-Unterstützung, Storm Control, Explicit Congestion Notification (ECN), Priority-Based Flow Control (PFC), 32-MB-Paketpuffer, Link Aggregation, Terminplaner, Frequenzgrenze, IF MIB, Software Defined Networking (SDN), Authentication, Authorization and Accounting (AAA), VLAN Double Tagging (Q-in-Q), Control Plane Protection (CPP), Multi-Chassis Link Aggregation (MLAG), Enhanced Latency Analyzer and Microburst Detection (LANZ), Advanced Monitoring and TAP Aggregation (DANZ), Advanced Event Management suite (AEM), CloudVision, kompatibel mit OpenStack, Software Defined Cloud Networking (SDCN), Zero-touch provisioning (ZTP), Gewichtetes Rundlaufverfahren (WRR), Virtual ARP, VLAN Tagging, Stateful Fault Containment (SFC), Stateful Fault Repair (SFR), DSCP based QoS, dynamische Puffer-Zuweisung, VMTracer, Smart System Upgrade (SSU) Leistung: Durchsatz: 6,4 Tbit/s | Pakete pro Sekunde: 2 Bpps | Latenz: 800 ns Gehäusetyp: An Rack montierbar 1U Remoteverwaltungsprotokoll: SNMP 1, SNMP 2, RMON 2, RMON, Telnet, SNMP 3, SSH-2, CLI, IPv6 Kapazität: Virtuelle Schnittstellen (VLANs): 4096 | ACL-Einträge: 2000 | Schnittstellen pro MLAG: 64 | Prioritätswarteschlangen pro Port: 8 | MST-Instanzen: 64 | RPVST+-Instanzen: 510 | IGMP-Gruppen: 288000 | ACL-Zugänge (Ausgang): 2000 | ECMP-Gruppen: 1000 Flash-Speicher: 8 GB Schnittstellen: 1 x Verwaltung (Gigabit-LAN) RJ-45 | 1 x Verwaltung (RS-232) RJ-45 | 2 x 1/10Gbit LAN SFP+ | 32 x 100Gbit LAN QSFP | 1 x USB
10.999,00€
Versand: frei!
Zum Shop
IT Planet

KONTRON PIXTEND2 L PRO - Raspberry Pi - SPS PiXtend V2 -L- ePLC Pro 50199012
PiXtend V2 -L- ist eine, auf dem leistungsfähigen Raspberry Pi Einplatinencomputer basierende, speicherprogrammierbare Steuerung (SPS). Das breite Spektrum digitaler und analoger Ein- & Ausgänge ermöglicht den Anschluss unterschiedlichster Sensoren und Aktoren aus der Industrie und dem Maker-Bereich. Die Verbindung zu anderen Geräten, Steuerungen und Computersystemen wird über serielle Standard-Schnittstellen (RS232, RS485, CAN, Ethernet, WiFi und Bluetooth) hergestellt. Alle Schnittstellen und I/Os entsprechen der SPS-Norm IEC 61131-2. Bei den neuen V2 -L- Geräten wurden die Eigenschaften weiter optimiert und innovative Features für anspruchsvolle Projekte hinzugefügt: Easy Design-In: dank Anschlussplaner, 3D-Modellen & ausführlichen Handbüchern Rasante Zykluszeit: Steuern und Regeln mit 200 Hz Kompaktes Design: dank moderner SMD-Technik und Funktionsintegration Lieferbarkeit: bis 2028 Retain Speicher: sichert wichtige Daten über einen Stromausfall hinweg 6-fach PWM: Antriebe oder Modellbauservos ansteuern, ohne teure Zusatzmodule Industrieausgänge: 12x High-Side-Schalter mit separater Einspeisung, vollumfänglich geschützt Ideale Anschlüsse: hochwertige Klemmen, optional steckbare Ausführung Mögliche Hardware-Ausstattung . 16x digitale Eingänge, 3,3 / 5 / 12 / 24 V . 12x digitale Ausgänge, 5 / 12 / 24 V, bei max. 0,5 A . 6x PWM / Servo-Ausgänge, 16 Bit Auflösung . 4x Relais, max. 230 V / 6 A . 4x analoge Spannungseingänge, 0 ... 5 V / 0 ... 10 V . 2x analoge Ausgänge, 0 ... 10 V . serielle Schnittstelle: RS232, RS485, CAN . Real Time Clock (RTC) mit Batterie-Pufferung . Unterstützung von bis zu vier DHT11 / DHT22 / AM2302 Temperatur- und Luftfeuchtesensoren . bis zu vier GPIOs . onBoard Spannungsregler - Eingang: 12 ... 24 V (max. 30 V) . Retain-/Persistent-Speicher, 64 Bytes Flash EEPROM . alle Schnittstellen & I/Os sind kurzschlussfest - Versorgungsspannung mit Verpol- und Überlastschutz (selbstrückstellende Sicherungen) Kompatibilität . mit original Raspberry Pi Komponenten . Raspberry Pi Modell B+ / 2 B / 3 B / 3 B+ . Raspberry Pi 7" Touch-Display . Raspberry Pi Camera Module . mit Sensoren & Aktoren aus dem Industriebereich dank standardisierter Eingänge, Ausgänge und Schnittstellen Dieses SPS-Shield gibt es in 3 verschiedenen Varianten Variante 1 . fertig gelötet & getestet . ohne Raspberry Pi . RPi anschließen & durchstarten -> Artikelnr.: PIXTEND2 L BOARD Variante 2 . Komplettgerät in Basisausführung wie Variante 1 . mit Raspberry Pi 3 B+ . vorinstallierte 16 GB SD-Karte -> Artikelnr.: PIXTEND2 L BASIC Variante 3 . Komplettgerät in Basisausführung wie Variante 1 . mit Raspberry Pi 3 B+ . vorinstallierte 16 GB SD-Karte . Hutschienengehäuse . Haube aus gebürstetem Edelstahl -> Artikelnr.: PIXTEND2 L PRO Einsatzmöglichkeiten . Evaluationsplattform für Internet of Things (IoT), Industrie 4.0 . Geräte- und Kleinanlagenbau . Steuerungs- und Regelungsaufgaben . Haus-Automatisierung . Lern- und Lehrplattform für Steuerungstechnik, Schaltungstechnik und Softwaretechniken . Versuchsaufbauten im Privat- und Laborbereich . Do-It-Yourself-, Bastler- und Maker-Projekte . Anwendungen im Amateurfunk Häufig benötigte Peripherie wie... . 230 V Geräte - Leistungsrelais . Temperatur- und Luftfeuchtesensoren . Modellbau-Servos ...wird standardmäßig unterstützt und muss nur angeschlossen bzw. gesteckt werden. Die integrierte Real-Time-Clock mit Lithium-Batterie puffert Uhrzeit & Datum. Hochwertige Push-In-Anschlussleisten ermöglichen den sicheren und werkzeuglosen Anschluss von Sensoren und Aktoren. Die Open Source Software und der native CODESYS V3 Support machen PiXtend zur optimalen Lern- und Automatisierungs-Plattform. Software Quick-Start mit Linux Testprogrammen und Library . die PiXtend-Testprogramme für Raspbian sorgen für den frustfreien Einstieg. . alle Schnittstellen und I/Os können direkt aus der Linux-Konsole aufgerufen und abgefragt werden. . die Funktionen aus der PiXtend-C-Bibliothek lassen sich problemlos in Ihre eigenen A
407,20€
+ 5,95€ Versand
Zum Shop
reichelt.de

Arista DCS-7050SX3-48C8-R
Arista DCS-7050SX3-48C8-R - Switch - Managed - Rack-Modul Gerätetyp: Switch - 48 Anschlüsse - L3 - managed Routing Protocol: OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, Multiprotocol BGP, ECMP, Policy-Based Routing (PBR), Bidirectional Forwarding Detection (BFD), URPF, Virtual ARP (VARP) RAM: 8 GB Jumbo-Rahmenunterstützung: 9216 Byte Authentifizierungsmethode: RADIUS, TACACS+ Ports: 48 x 1 Gigabit / 10 Gigabit SFP+ + 8 x 100 Gigabit QSFP (Uplink) Größe der MAC-Adresstabelle: 288K Einträge Produktzertifizierungen: IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qaz, IEEE 802.3by Untertyp: 10 Gigabit Ethernet Leistungsmerkmale: Flusskontrolle, Routing, Layer 3 switching, NAT Support, Lastenausgleich, VLAN-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, IPv6-Unterstützung, Hochverfügbarkeit, Firmware aktualisierbar, sFlow, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Data Center Bridging Exchange (DCBX)-Unterstützung, Ereignisprotokoll, DHCP-Snooping, Unterstützung für Access Control List (ACL), Equal-Cost Multipath (ECMP), Bidirectional Forwarding Detection (BFD), Unicast Reverse Path Forwarding (URPF), Rapid Per-VLAN Spanning Tree Plus (PVRST+), IPv4-Unterstützung, LLDP-Support, DHCP-Relais, Management Information Base (MIB), Virtual Routing and Forwarding (VRF), redundante Hot-Swap-Lüfter, 4 hot swap-taugliche Lüfter, Class of Service (CoS), DiffServ Code Point (DSCP)--Unterstützung, OpenFlow-Unterstützung, Storm Control, Explicit Congestion Notification (ECN), Priority-Based Flow Control (PFC), 32-MB-Paketpuffer, Virtual Extensible LAN (VXLAN), Link Aggregation, Veranstaltungsbenachrichtigung, IF MIB, CloudVision, Software Defined Cloud Networking (SDCN), Zero-touch provisioning (ZTP), DSCP Marking, Gewichtetes Rundlaufverfahren (WRR), Virtual ARP, Audio Video Bridging (AVB), Stateful Fault Containment (SFC), Stateful Fault Repair (SFR), Q-in-Q Tunneling, Link Aggregation Group (LAG), Enhanced Transmission Selection (ETS), Traffic Mirroring, Real-Time Performance Monitoring (RPM), dynamische Puffer-Zuweisung Leistung: Durchsatz: 2,56 Tbit/s | Pakete pro Sekunde: 1 Bpp/s | Latenz: 800 ns Gehäusetyp: Luftstrom von hinten nach vorne an Rack montierbar 1U Remoteverwaltungsprotokoll: SNMP 1, SNMP 2, RMON 2, RMON, Telnet, SNMP 3, SSH-2, CLI Kapazität: Virtuelle Schnittstellen (VLANs): 4096 | Schnittstellen pro MLAG: 64 | IGMP-Gruppen: 288000 | IPv4-Routen: 384000 | Host IPv4 Routen: 168000 | IPv4-Routen (Multicast): 104000 | IPv6-Routen: 104000 | IPv6-Routen (Unicast LPM): 360000 | ACL-Einträge: 2000 | Link-Aggregationsgruppen: 128 | Maximale Anzahl von Links in einem Steckplatzkanal: 64 | Queues pro Port: 8 | STP-Fälle: 64 | RPVST+-Instanzen: 510 | ACL-Zugänge (Ausgang): 2000 Flash-Speicher: 8 GB Schnittstellen: 1 x Verwaltung (Gigabit-LAN) RJ-45 | 1 x Verwaltung (RS-232) RJ-45 | 48 x 1/10Gbit LAN SFP+ | 8 x 10/25/40/50/100Gbit LAN QSFP Uplink | 1 x USB
18.950,00€
Versand: frei!
Zum Shop
IT Planet

KONTRON PIXTEND2 L BOARD - Raspberry Pi Shield - SPS PiXtend V2 -L- Board 50199001
PiXtend V2 -L- ist eine, auf dem leistungsfähigen Raspberry Pi Einplatinencomputer basierende, speicherprogrammierbare Steuerung (SPS). Das breite Spektrum digitaler und analoger Ein- & Ausgänge ermöglicht den Anschluss unterschiedlichster Sensoren und Aktoren aus der Industrie und dem Maker-Bereich. Die Verbindung zu anderen Geräten, Steuerungen und Computersystemen wird über serielle Standard-Schnittstellen (RS232, RS485, CAN, Ethernet, WiFi und Bluetooth) hergestellt. Alle Schnittstellen und I/Os entsprechen der SPS-Norm IEC 61131-2. Bei den neuen V2 -L- Geräten wurden die Eigenschaften weiter optimiert und innovative Features für anspruchsvolle Projekte hinzugefügt: Easy Design-In: dank Anschlussplaner, 3D-Modellen & ausführlichen Handbüchern Rasante Zykluszeit: Steuern und Regeln mit 200 Hz Kompaktes Design: dank moderner SMD-Technik und Funktionsintegration Lieferbarkeit bis 2028 Retain Speicher: sichert wichtige Daten über einen Stromausfall hinweg 6-fach PWM: Antriebe oder Modellbauservos ansteuern, ohne teure Zusatzmodule Industrieausgänge: 12x High-Side-Schalter mit separater Einspeisung, vollumfänglich geschützt Ideale Anschlüsse: hochwertige Klemmen, optional steckbare Ausführung Mögliche Hardware-Ausstattung . 16x digitale Eingänge, 3,3 / 5 / 12 / 24 V . 12x digitale Ausgänge, 5 / 12 / 24 V, bei max. 0,5 A . 6x PWM / Servo-Ausgänge, 16 Bit Auflösung . 4x Relais, max. 230 V / 6 A . 4x analoge Spannungseingänge, 0 ... 5 V / 0 ... 10 V . 2x analoge Ausgänge, 0 ... 10 V . serielle Schnittstelle: RS232, RS485, CAN . Real Time Clock (RTC) mit Batterie-Pufferung . Unterstützung von bis zu vier DHT11 / DHT22 / AM2302 Temperatur- und Luftfeuchtesensoren . bis zu vier GPIOs . onBoard Spannungsregler - Eingang: 12 ... 24 V (max. 30 V) . Retain-/Persistent-Speicher, 64 Bytes Flash EEPROM . alle Schnittstellen & I/Os sind kurzschlussfest - Versorgungsspannung mit Verpol- und Überlastschutz (selbstrückstellende Sicherungen) Kompatibilität . mit original Raspberry Pi Komponenten . Raspberry Pi Modell B+ / 2 B / 3 B / 3 B+ / 4 B . Raspberry Pi 7" Touch-Display . Raspberry Pi Camera Module . mit Sensoren & Aktoren aus dem Industriebereich dank standardisierter Eingänge, Ausgänge und Schnittstellen Dieses SPS-Shield gibt es in 3 verschiedenen Varianten Variante 1 . fertig gelötet & getestet . ohne Raspberry Pi . RPi anschließen & durchstarten -> Artikelnr.: PIXTEND2 L BOARD Variante 2 . Komplettgerät in Basisausführung wie Variante 1 . mit Raspberry Pi 3 B+ . vorinstallierte 16 GB SD-Karte -> Artikelnr.: PIXTEND2 L BASIC Variante 3 . Komplettgerät in Basisausführung wie Variante 1 . mit Raspberry Pi 3 B+ . vorinstallierte 16 GB SD-Karte . Hutschienengehäuse . Haube aus gebürstetem Edelstahl -> Artikelnr.: PIXTEND2 L PRO Einsatzmöglichkeiten . Evaluationsplattform für Internet of Things (IoT), Industrie 4.0 . Geräte- und Kleinanlagenbau . Steuerungs- und Regelungsaufgaben . Haus-Automatisierung . Lern- und Lehrplattform für Steuerungstechnik, Schaltungstechnik und Softwaretechniken . Versuchsaufbauten im Privat- und Laborbereich . Do-It-Yourself-, Bastler- und Maker-Projekte . Anwendungen im Amateurfunk Häufig benötigte Peripherie wie... . 230 V Geräte - Leistungsrelais . Temperatur- und Luftfeuchtesensoren . Modellbau-Servos ...wird standardmäßig unterstützt und muss nur angeschlossen bzw. gesteckt werden. Die integrierte Real-Time-Clock mit Lithium-Batterie puffert Uhrzeit & Datum. Hochwertige Push-In-Anschlussleisten ermöglichen den sicheren und werkzeuglosen Anschluss von Sensoren und Aktoren. Die Open Source Software und der native CODESYS V3 Support machen PiXtend zur optimalen Lern- und Automatisierungs-Plattform. Software Quick-Start mit Linux Testprogrammen und Library . die PiXtend-Testprogramme für Raspbian sorgen für den frustfreien Einstieg. . alle Schnittstellen und I/Os können direkt aus der Linux-Konsole aufgerufen und abgefragt werden. . die Funktionen aus der PiXtend-C-Bibliothek lassen sich problemlos in Ihre eige
233,40€
+ 5,95€ Versand
Zum Shop
reichelt.de

Netgear Smart S3300-52X - V3 - Switch - L3 Lite - Smart - 48 x 10/100/1000 + 4 x SFP+ - Desktop, an Rack montierbar (380 W) GS752TX-300EUS
Allgemein Gerätetyp Switch - 48 Anschlüsse - L3 Lite - Smart - stapelbar Gehäusetyp Desktop, an Rack montierbar Untertyp Gigabit Ethernet Ports 48 x 10/100/1000 + 4 x SFP+ PoE-Budget 380 W Leistung Bandbreite: 176 Gbps Weiterleitungsrate (64-byte Pakete): 130.9 Mpps Kapazität Virtuelle Schnittstellen (VLANs): 256 ACLs pro System: 100 ARP-Einträge: 512 IPv4-Routen (statisch): 32 Gepackte Puffergröße: 12 MB IPv6-Routen (statisch): 32 IGMP Multicast-Gruppen: 512 Größe der MAC-Adresstabelle 16.000 Einträge Jumbo-Rahmenunterstützung 10KB Routing Protocol IGMP, IGMPv2, IGMPv3, MLD, MLDv2 Remoteverwaltungsprotokoll IPv4, IPv6, RADIUS, DHCP, SNMP 1, SNMP 2, SNMP 3, RMON 1, RMON 2, RMON 3, RMON 9, TCP/IP, UDP, HTTPS, TFTP, HTTP, Syslog Verschlüsselungsalgorithmus TLS 1.2, TLS 1.3 Authentifizierungsmethode RADIUS, TACACS+ Leistungsmerkmale 3 Lüfter, ACL-Support, QoS, IGMP Snooping, MLD-Snooping, Auto Video VLAN, Auto VoIP, EEE, GVRP, MAC based VLAN, Private VLAN, protokollbasierter VLAN-Support, Voice VLAN, LLDP-MED, 802.1x-Authentifizierung, VoIP-Unterstützung, VLAN-Unterstützung, CLI Management, ACL MAC-basiert, DSCP-Unterstützung, duale Firmware-Images, Cloud-Sicherung, Store-and-Forward, WRR, VLAN Tagging, IP Subnet-basierter VLANs Support, GVRP, GARP, Broadcast Storm Control, Multicast Storm Control, Unicast Storm Control, DHCP-Relais, DHCP-Client, DHCP-Snooping, ICMP Router Discovery Protocol (IRDP), Link Aggregation, Guest VLAN, MAC-Abriegelung, DAI, DoS protection, Kabeltest Produktzertifizierungen IEEE 802.3at, IEEE 802.3az, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3ad (LACP), IEEE 802.3x, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.1x, IEEE 802.3af Prozessor 1: 400 MHz RAM 256 MB DDR SDRAM Flash-Speicher 64 MB Statusanzeiger Link/Aktivität, Anschluß-Übertragungsgeschwindigkeit, Stromversorgung, Lüfter, PoE max Erweiterung/Konnektivität Schnittstellen 48 x 10/100/1000 Base-T RJ-45 4 x 100 / 1000Base-X SFP+ Verwaltung Stromversorgung Stromversorgungsgerät Internes Netzteil Installierte Anzahl 1 Max. unterstützte Anzahl 1 Verschiedenes Zubehör im Lieferumfang Netzkabel, Gummifüße-Set Rackmontagesatz Mitgeliefert MTBF 279.970 Stunden Produktzertifizierungen FCC Klasse A zertifiziert, RCM, ICES Class A, VCCI, KC, BSMI, UKCA, CB, CSA Lokalisierung Europäische Union, Großbritannien Maße und Gewicht Breite 44 cm Tiefe 25.7 cm Höhe 4.3 cm Gewicht 3.66 kg Herstellergarantie Service und Support Begrenzte Garantie - Lebensdauer - Reaktionszeit: am nächsten Arbeitstag Technischer Support - Telefonberatung - 90 Tage Umgebungsbedingungen Min Betriebstemperatur 0 °C Max. Betriebstemperatur 50 °C Zulässige Luftfeuchtigkeit im Betrieb 0 - 90% RH (non-condensing) Min. Lagertemperatur -20 °C Max. Lagertemperatur 70 °C Zulässige Luftfeuchtigkeit bei Lagerung 0 - 95% RH (non-condensing) Informationen zur Kompatibilität Entwickelt für P/N: AGM734-10000S, AXC763-10000S, AXM761-10000S, AXM762-10000S, AXM763-10000S, AXM764-10000S, AXM765-10000S, G728TXPAV-10000S, G752TXPAV-10000S, GS728TXAV-10000S, GS752TXAV-10000S
560,87€
Versand: frei!
Zum Shop
geniuzcom.de

myenergi eddi+ PV-Überschuss-Leistungsregler 3-phasig, 9 kW, EDDI-16A3P02H 11F1BDB27DFFD12C8A210242AC1D0002
myenergi eddi+ PV-Überschuss-Leistungsregler 3-phasig, 9 kW, EDDI-16A3P02H Technische Daten Hersteller: myenergi Artikelnummer: EDDI-16A3P02H Modell: eddi+ (EDDI-16A3P02H) Herstellergarantie: 3 Jahre Nennversorgungsspannung: 3x 230/400 V (3-phasig, ± 10 %) Netzfrequenz: 50 Hz Nennstrom: 16 A Ausgangsleistung: 1x 9 kW Ohmsche Last: 150 W min. / 9 kW max. Lastausgänge H1–H3: H1: 0–3 kW dynamisch, H2: 3–6 kW statisch, H3: 6–9 kW statisch Heizelemente: bis zu drei 1-phasige (je 3 kW) oder ein 3-phasiges Heizelement (9 kW) Standby-Verbrauch: 4 W Regelungstechnik: VariSine™ – Pulsweitenmodulation mit reiner Sinuswelle PWM-Auflösung: 0,1 % Wirkungsgrad: 97,5 % Messgenauigkeit: ± 1,5 % Unterstützte Generatorgröße: keine Begrenzung (bei 100 A Netzversorgung je Phase) Temperatursensoreingänge: 2x PT1000 eSense-Eingang: 230 V AC extern (2,5 kV isoliert) Multifunktionsrelais: 2x 16 A / 250 V AC Netzstromsensor: 100 A max. Primärstrom, max. 16 mm (65 A mit harvi) Schnittstellen: Ethernet, integriertes WLAN, Funk 868/915 MHz Anzeige: Grafisches LCD mit LED-Hintergrundbeleuchtung, RGB-Statusanzeige Boost-Timer: integriert, programmierbar Abmessungen (H x B x T): 330 x 271 x 64 mm Gewicht: 10,35 kg Schutzart: IP20 Gehäusematerial: Pulverbeschichteter Zintec-Stahl Kühlung: Passiv, Kühlkörper auf der Rückseite (lüfterlos) Betriebstemperatur: -20 °C bis +40 °C Lagertemperatur: -40 °C bis +70 °C Montage: Wandhalterung, Kabeleinführung unten EMV-Geräteklasse / Überspannungskategorie: Klasse B / 3 Konformität: RED 2014/53/EU, EMV 2014/30/EU, NSR 2014/35/EU; EN 60730-1, EN 61000-6-1, EN 61000-6-3, EN 301 489-1/-3, EN 300 220-2, EN 300 328, EN 62311 § 14a EnWG: erfüllt die Voraussetzungen laut Hersteller myenergi myenergi entwickelt und fertigt seit 2016 Geräte für das Energiemanagement im Eigenheim. Firmensitz und Produktion liegen in Grimsby im Humber Freeport, einem Zentrum für grüne Technologie in Großbritannien. Aus dem Start-up mit sechs Mitarbeitern ist ein Unternehmen mit über 350 Beschäftigten geworden, das neben Großbritannien auch in Deutschland, den Benelux-Ländern und Irland vertreten ist; die deutsche Niederlassung sitzt in München. Eigene Entwicklung und Fertigung myenergi entwickelt und produziert seine Geräte im eigenen Haus. Das sichert die Kontrolle über die Qualität und einen direkten Draht zum technischen Support. Auf alle Produkte gibt es drei Jahre Herstellergarantie. Das myenergi-System Die Geräte arbeiten als Verbund: Die Wallbox zappi lädt das Elektroauto, der Leistungsregler eddi macht aus Solarstrom Wärme, der Heimspeicher libbi speichert Überschuss für den Abend, und der Funksensor harvi liefert die Messwerte ohne Kabel. Über eine gemeinsame App wird festgelegt, welches Gerät den Überschuss zuerst bekommt. Nach Angaben des Herstellers lassen sich so bis zu 80 % des Energiebedarfs eines Haushalts mit eigenem Solarstrom decken. Hersteller: myenergi Artikelnummer: EDDI-16A3P02H Modell: eddi+ (EDDI-16A3P02H) Herstellergarantie: 3 Jahre Nennversorgungsspannung: 3x 230/400 V (3-phasig, ± 10 %) Netzfrequenz: 50 Hz Nennstrom: 16 A Ausgangsleistung: 1x 9 kW Ohmsche Last: 150 W min. / 9 kW max. Lastausgänge H1–H3: H1: 0–3 kW dynamisch, H2: 3–6 kW statisch, H3: 6–9 kW statisch Heizelemente: bis zu drei 1-phasige (je 3 kW) oder ein 3-phasiges Heizelement (9 kW) Standby-Verbrauch: 4 W Regelungstechnik: VariSine™ – Pulsweitenmodulation mit reiner Sinuswelle PV-Überschuss in Wärme Bis 9 kW, 3-phasig VariSine™-Regelung 2x PT1000 + 2 Relais § 14a EnWG 3 Jahre Garantie Energiemanagement · Heizen mit PV-Überschuss myenergi eddi+ PV-Überschuss-Leistungsregler 3-phasig, 9 kW Der eddi+ ist der dreiphasige PV-Überschuss-Leistungsregler von myenergi für Lasten bis 9 kW. Statt überschüssigen Solarstrom für eine geringe Vergütung ins Netz einzuspeisen, leitet der eddi+ ihn in elektrische Wärmeerzeuger im Haus: Heizstäbe in Warmwasser- und Pufferspeichern, Elektroheizungen, Fußbodenheizungen oder Brauchwasser-Wärmepumpen. Ein Netzstromsensor am Hau
1-4 Werktage
1.075,00€
Versand: frei!
Zum Shop
Raleo

Juniper Networks QFX5100-48S-3AFO
QFX5100-48S-3AFO | Der QFX5100 ist ein funktionsreicher Hochleistungs-Layer 2- und Layer 3-Switch mit niedriger Latenz, der für Rechenzentrumsumgebungen optimiert wurde. QFX5100-Switches sind universelle Komponenten für Architekturen mit mehreren Fabrics wie die gemischten Virtual Chassis-, Virtual Chassis-Fabric- und QFabric-Architekturen von Juniper mit 1/10/40 GbE sowie die offenen Architekturen wie Spine and Leaf- und Layer 3-Fabrics. Alle QFX5100-Switches unterstützen In-Service Software Upgrade (ISSU) für einen störungsfreien Betrieb des Rechenzentrums. QFX5100-Switches unterstützen außerdem virtualisierte Netzwerkumgebungen wie Juniper Contrail- und VMware NSX Layer 2-Gateway-Dienste. Für noch mehr Flexibilität können alle Ports mit 40 GbE an den QFX5100-Switches als 4 x 10GbE-Ports mit QSFP+ to SFP+ Direct Attach Copper (DAC)- oder QSFP+ to SFP+ Fiber Splitter-Kabeln und optischen Modulen verwendet werden. In Umgebungen mit konvergenten Servern und Edge-Zugang kann der QFX5100 auch als standardbasierter FCoE-Transit-Switch eingesetzt werden. Dadurch werden Investitionen in bestehende Rechenzentrumsaggregationen und Fiber Channel Storage Area Network (SAN)-Infrastrukturen optimal genutzt. Produktinformationen Produktbeschreibung Juniper QFX Series QFX5100-48S - Switch - 48 Anschlüsse - verwaltet - an Rack montierbar Gerätetyp Switch - 48 Anschlüsse - L3 - verwaltet Art An Rack montierbar 1U Untertyp 10 Gigabit Ethernet Ports 48 x 1 Gigabit SFP/ 10 Gigabit SFP+ + 6 x 40 Gigabit QSFP+ (Breakout-kompatibel) Leistung Switching-Kapazität: 1,44 Tbit/s | Switching-Kapazität: 1,07 Bpps Kapazität IPv4-Routen (Unicast): 128000 | Virtuelle Schnittstellen (VLANs): 4091 | IPv4-Hosts: 208000 | IPv4-Routen (Multicast): 104000 | IPv6-Routen (Multicast): 52000 | IPv6-Routen (Unicast): 64000 | ARP-Einträge: 48000 | Multiple Spanning Tree Protocol-Instanzen: 64 | VLAN Spanning Tree Protocol-Instanzen: 253 Größe der MAC-Adresstabelle 288K Einträge Jumbo-Rahmenunterstützung 9216 Byte Routing Protocol OSPF, RIP, RIP-2, IGMPv2, IGMP, VRRP, PIM-SM, statisches IP Routing, IGMPv3, MSDP, ECMP, Bidirectional Forwarding Detection (BFD), CIDR Remoteverwaltungsprotokoll SNMP 1, SNMP 2, RMON, Telnet, SNMP 3, SSH, CLI Leistungsmerkmale Flusskontrolle, VPN-Support, BOOTP-Unterstützung, RARP-Unterstützung, ARP-Unterstützung, Trunking, VLAN-Unterstützung, IGMP Snooping, Schutz vor DoS-Angriffen, Store-and-Forward, MAC-Adressenfilter, IPv6-Unterstützung, Hochverfügbarkeit, SNTP-Unterstützung, Low-latency queuing (LLQ), Weighted Random Early Detection (WRED), sFlow, Spanning Tree Protocol (STP)-Unterstützung, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, Tunnel, Data Center Bridging Exchange (DCBX)-Unterstützung, DHCP-Snooping, Unterstützung für Trivial File Transfer Protocol (TFTP), Unterstützung für Access Control List (ACL), Quality of Service (QoS), DHCP-Server, Dynamic ARP Inspection (DAI), Redundant trunk group (RTG), Non-Stop Bridging (NSB), Non-Stop Routing (NSR), Graceful Route Engine Switchover (GRES), Luftstrom von vorn nach hinten, IPv4-Unterstützung, DHCP-Relais, Data Center Bridging (DCB), Management Information Base (MIB), Strict Priority Queuing (SPQ), VLAN Spanning Tree Protocol (VSTP), Verhindern von Schleifenbildung, redundante Hot-Swap-Lüfter, FCoE-Weiterleitung, Class of Service (CoS), Cut-Through, 12 MB gemeinsam genutzter Puffer Produktzertifizierungen IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.1ad, IEEE 802.1ab (LLDP), IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 802.1Qau, IEEE 802.1Qbg, Shaped Deficit Weighted Round-Robin (SDWRR) Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Redundante Stromversorgung Ja Abmessungen (Breite x Tiefe x Höhe) 44.09 cm x 52.02 cm x 4.37 cm Gewicht 9.9 kg Systemanforderungen JUNOS Erweiterte Produktdetails Allgemein Gerätetyp Switch - 48 Anschlüsse - L3 - verwaltet Art An Rack montierbar
1.185,00€
Versand: frei!
Zum Shop
IT Planet

Cisco Catalyst 1300-12XT-2X - Switch - L3 - Smart C1300-12XT-2X
Allgemein Gerätetyp Switch - 12 Anschlüsse - L3 - Smart Gehäusetyp An Rack montierbar Untertyp 10 Gigabit Ethernet Ports 12 x 10GBase-T + 2 x 10 Gigabit SFP+ Leistung Weiterleitungsrate (64-byte Pakete): 208.33 Mpps Switching-Kapazität: 280 Gbit/s Kapazität MSTP-Instanz: 8 RPVST+-Instanzen: 126 Link-Aggregationsgruppen: 8 Link-Aggregation-Ports: 8 VLAN IDs: 4093 IGMP Multicast-Gruppen: 2000 IPv4-Routen (statisch): bis zu 990 IPv4-Schnittstellen: 128 ACL-Regeln: 1024 Prioritäts-Warteschlangen: 8 Gepackte Puffergröße: 1,5 MB Größe der MAC-Adresstabelle 16.000 Einträge Jumbo-Rahmenunterstützung 9000 Byte Routing Protocol STP, statisches IP Routing, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, Policy-Based Routing (PBR), MLD, MLDv2, Bounjour Remoteverwaltungsprotokoll CLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS Verschlüsselungsalgorithmus SSL, MD5 Authentifizierungsmethode RADIUS, TACACS+ Leistungsmerkmale Ohne Lüfter, VLAN-Unterstützung, STP Support, CLI Management, ATP, FHS, QoS, sFlow, Dynamisches Routing, Zero-Touch Deployment, Port Security, Webauthentifizierung, Address Resolution Protocol, ARP-Inspektion, IP-Quellwächter, DHCP-Snooping, IPMB, NDP, Router-Advertisement-Schutz, DHCPv6-Schutz, Layer 3 Routing, LAG, Port-Spiegelung, Spartaste, EEE, RSTP, MSTP Support, PVST+, RPVST+, LACP, protokollbasierter VLAN-Support, MAC based VLAN, VLAN-Management, Private VLAN, PVE, Guest VLAN, GVRP, CPE VLAN, Auto Surveillance VLAN, MVR, Q-in-Q Tunneling, TPID, GARP, UDLD, DHCP-Relais, DHCP-Server, IGMP Snooping, IGMP Abfrager, IGMP-Proxy, HoL Blocking Prevention, Loopback-Erkennung, ACL-Support, BOOTP-Unterstützung, UDP, Hochverfügbarkeit, MAC Adressenauthentifizierung, BPDU Guard, STP Root Guard, STP Loop-Schutz, DAI, DoS-Schutz, SCT, SSD, vertrauenswüridige Systeme, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, Schutz vor DoS-Angriffen, WRR, ToS, DSCP based CoS, DiffServ-Unterstützung, TCP Congestion, iSCSI Traffic Optimization, path MTU discovery, DAD, RA-Schutz, MLD-Snooping, MLD-Proxy, Telnet-Server, DNS-Klient, Telnet-Client, DHCP-Client, Cisco NG PnP Protocol, IPv4 und IPv6 Dual-Stack, VLAN-Spiegelung, RSPAN, SCP, Chip-Schutz, Boot Integrity, Persistent PoE, PoE-Scheduling, zeitbasierter Port-Betrieb, Kabellängenerkennung, LLDP, LLDP-MED, Reset-Taste Produktzertifizierungen IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at Prozessor X ARM: 1.4 GHz RAM 1 GB DDR4 SDRAM Flash-Speicher 512 MB Statusanzeiger System, Link/Aktivität/Geschwindigkeit, PoE Erweiterung/Konnektivität Schnittstellen 12 x 10GBase-T SFP+ 2 x 10GBase-X SFP+ 1 x Konsole RJ-45 1 x USB-C Konsole 1 x USB 1 x RJ-45 Stromversorgung Stromversorgungsgerät Internes Netzteil Erforderliche Netzspannung Wechselstrom 100-240 V (50/60 Hz) Verschiedenes Zubehör im Lieferumfang Pointer-Karte MTBF 2,165,105 Stunden Produktzertifizierungen Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE Maße und Gewicht Breite 44.5 cm Tiefe 24 cm Höhe 4.4 cm Gewicht 2.49 kg Herstellergarantie Service und Suppor
1.218,03€
Versand: frei!
Zum Shop
geniuzcom.de