Suche verfeinern
Filtern
Alles löschen
Kategorie
✓Preis
✓Marke
✓Verkäufer
✓Deine Suche ergab leider keine Ergebnisse. Bitte ändere die zuletzt verwendeten Filter und versuche es erneut.
Anzeige
Zeigt 691 - 720 von 812 Ergebnissen
Filtern
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

HPE Aruba HPE - Aruba JL702A
Hewlett Packard Enterprise Aruba 8360-16Y2C. Switch-Typ: Managed, Switch-Ebene: L3. Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16, Konsolen-Port: RJ-45. MAC-Adressentabelle: 212992 Eintragungen, Routing-/Switching-Kapazität: 1200 Gbit/s. Netzstandard: IEEE 802.1AE,IEEE 802.1AX,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1ak,IEEE 802.1p,IEEE 802.1s,IEEE.... Rack-Einbau, Formfaktor: 1U Design Rack-Einbau Ja Formfaktor 1U Produktfarbe Schwarz Anzahl Lüfter 3 Lüfter Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 16 Anzahl QSFP + Modulsteckplätze 2 Konsolen-Port RJ-45 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 212992 Eintragungen Routing-/Switching-Kapazität 1200 Gbit/s Durchgang 2000 Mpps Jumbo Frames Unterstützung Ja Datenpaket-Pufferspeicher 32 MB Protokolle Management-Protokolle SNMP 2, SNMP 3, RMON, TFTP, SSH, SSH-2, CLI, SFTP, NTP, ICMP, IPv4, IPv6, RSTP Netzwerk Netzstandard IEEE 802.1AE,IEEE 802.1AX,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1ak,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3an,IEEE 802.3ba,IEEE 802.3by,IEEE 802.3cc,IEEE 802.3x,IEEE 802.3z 10G-Unterstützung Ja Port-Spiegelung Ja Link Aggregation Ja Spannbaum-Protokoll Ja Ethernet LAN Datentransferraten 1000,10000,25000,40000,100000 Mbit/s VLAN-Unterstützung Ja Anzahl der VLANs 4094 Leistung Netzteil enthalten Ja Unterstützung für redundantes Netzteil Ja Anzahl von Stromversorgungseinheiten 2 AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50/60 Hz Stromverbrauch (max.) 550 W Multicast-Funktionen Multicast Unterstützung Ja Leistungen Eingebauter Prozessor Ja Prozessortaktfrequenz 1800 MHz RAM-Speicher 16384 MB Flash-Speicher 32768 MB Sicherheit DHCP-Funktionen DHCP client,DHCP server Zugriffkontrollliste Ja IGMP snooping Ja SSH-/SSL-Unterstützung Ja Autentifizierungstyp RADIUS Betriebsbedingungen Temperaturbereich in Betrieb 0 - 45 °C Temperaturbereich bei Lagerung -40 - 70 °C Luftfeuchtigkeit in Betrieb 15 - 95 % Luftfeuchtigkeit bei Lagerung 15 - 95 % Wärmeableitung 1109 BTU/h Gewicht und Abmessungen Breite 442,5 mm Tiefe 406,4 mm Höhe 44 mm Gewicht 7,71 kg
21.895,00€
Versand: frei!
Zum Shop
IT Planet

Brocade ICX6430-24
Brocade ICX 6430. Switch-Typ: Managed, Switch-Ebene: L2. Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 56 Gbit/s. Netzstandard: IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE.... Netzstecker: DC-Anschluss. Rack-Einbau, Formfaktor: 1U Allgemein Switch-Typ Managed Switch-Ebene L2 Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Konsolen-Port RJ-45 Vollduplex Ja MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 56 Gbit/s Netzstandard IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Netzstecker DC-Anschluss Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 1U Produktfarbe Schwarz LED-Anzeigen Ja Sicherheit EN 55022: 2006+A1: 2007 Class A, EN 61000-3-2: 2006+A1:2009+A2:2009 Class A, EN 61000-3-3: 2008, EN 61000-6-1: 2007, EN 61000-6-3: 2007, EN 55024: 1998+A1:2001+A2:2003, EN 300 386 (V1.4.1): 2008, IEC 61000-4-2: 2008 ED. 2.0, IEC 61000-4-3: 2006+A1:2007+A2:2010 ED. 3.2, IEC 61000-4-4: 2004+A1:2010 ED. 2.0, IEC 61000-4-5: 2005 ED. 2.0, IEC 61000-4-6: 2008 ED. 3.0, IEC 61000-4-8: 2009 ED. 2.0, IEC 61000-4-11: 2004 ED. 2.0 Management-Funktionen Switch-Typ Managed Switch-Ebene L2 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Systemereignisprotokoll Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Anzahl SFP/SFP+ Anschlüsse 4 Menge SFP-Modul-Steckplätze 4 Konsolen-Port RJ-45 Netzstecker DC-Anschluss Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 8000 Eintragungen Datenrate 10/100/1000 Mbps Routing-/Switching-Kapazität 56 Gbit/s Max. Datenübertragungsrate 1 Gbit/s Jumbo Frames Unterstützung Ja Netzwerk Netzstandard IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Port-Spiegelung Ja Vollduplex Ja IP-Routing Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Ethernet LAN Datentransferraten 10,100,1000 Mbit/s Anzahl der VLANs 4096 Leistung Energiequelle AC Anzahl von Stromversorgungseinheiten 1 Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server,DHCP client Zugriffkontrollliste Ja IGMP snooping Ja MAC Adressen Filtern Ja SSH-/SSL-Unterstützung Ja Sonstige Funktionen Abmessungen (BxTxH) 443 x 240 x 43,4 mm Übertragungstechnik Verkabelt Netzwerkfunktionen Gigabit Ethernet WLAN Nein Stromversorgungs-LED Ja Eingangsfrequenz 50 - 60 Hz Eingangsspannung 100 - 240 V Eingebauter Ethernet-Anschluss Ja Ethernet Schnittstellen Typ Gigabit Ethernet Material Metall Betriebsbedingungen Temperaturbereich in Betrieb 0 - 45 °C Temperaturbereich bei Lagerung -40 - 70 °C Luftfeuchtigkeit bei Lagerung 5 - 95 % Höhe bei Lagerung 0 - 3000 m Gewicht und Abmessungen Gewicht 3,44 kg Leistungen Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 1229732 h
409,00€
Versand: frei!
Zum Shop
IT Planet

Brocade ICX6450-24
Brocade ICX 6450. Switch-Typ: Managed, Switch-Ebene: L2. Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 104 Gbit/s. Netzstandard: IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE.... Netzstecker: DC-Anschluss. Rack-Einbau, Formfaktor: 1U Allgemein Switch-Typ Managed Switch-Ebene L2 Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Konsolen-Port RJ-45 Vollduplex Ja MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 104 Gbit/s Netzstandard IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Netzstecker DC-Anschluss Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 1U Produktfarbe Schwarz LED-Anzeigen Ja Sicherheit EN 55022: 2006+A1: 2007 Class A, EN 61000-3-2: 2006+A1:2009+A2:2009 Class A, EN 61000-3-3: 2008, EN 61000-6-1: 2007, EN 61000-6-3: 2007, EN 55024: 1998+A1:2001+A2:2003, EN 300 386 (V1.4.1): 2008, IEC 61000-4-2: 2008 ED. 2.0, IEC 61000-4-3: 2006+A1:2007+A2:2010 ED. 3.2, IEC 61000-4-4: 2004+A1:2010 ED. 2.0, IEC 61000-4-5: 2005 ED. 2.0, IEC 61000-4-6: 2008 ED. 3.0, IEC 61000-4-8: 2009 ED. 2.0, IEC 61000-4-11: 2004 ED. 2.0 Management-Funktionen Switch-Typ Managed Switch-Ebene L2 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Anzahl SFP/SFP+ Anschlüsse 2 Menge SFP-Modul-Steckplätze 2 Menge Modul-Steckplätze SFP+ 2 Konsolen-Port RJ-45 Netzstecker DC-Anschluss Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 8000 Eintragungen Datenrate 10/100/1000 Mbps Routing-/Switching-Kapazität 104 Gbit/s Max. Datenübertragungsrate 1 Gbit/s Jumbo Frames Unterstützung Ja Netzwerk Netzstandard IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z 10G-Unterstützung Ja Port-Spiegelung Ja Vollduplex Ja IP-Routing Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja Ethernet LAN Datentransferraten 10,100,1000 Mbit/s Anzahl der VLANs 4096 Leistung Energiequelle AC Anzahl von Stromversorgungseinheiten 1 Stromverbrauch (Standardbetrieb) 525 W Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server,DHCP client Zugriffkontrollliste Ja IGMP snooping Ja MAC Adressen Filtern Ja SSH-/SSL-Unterstützung Ja Sonstige Funktionen Abmessungen (BxTxH) 443 x 240 x 43,4 mm Übertragungstechnik Verkabelt Netzwerkfunktionen Gigabit Ethernet WLAN Nein Stromversorgungs-LED Ja Eingangsfrequenz 50 - 60 Hz Eingangsspannung 100 - 240 V Eingebauter Ethernet-Anschluss Ja Ethernet Schnittstellen Typ Gigabit Ethernet Betriebsbedingungen Temperaturbereich in Betrieb 0 - 45 °C Temperaturbereich bei Lagerung -40 - 70 °C Luftfeuchtigkeit bei Lagerung 5 - 95 % Höhe bei Lagerung 0 - 3000 m Leistungen Geräuschpegel 37,9 dB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 906243 h Gewicht und Abmessungen Gewicht 3,35 kg
1.095,00€
Versand: frei!
Zum Shop
IT Planet

Arista DCS-7050SX3-48C8-R
Arista DCS-7050SX3-48C8-R - Switch - Managed - Rack-Modul Gerätetyp: Switch - 48 Anschlüsse - L3 - managed Routing Protocol: OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, Multiprotocol BGP, ECMP, Policy-Based Routing (PBR), Bidirectional Forwarding Detection (BFD), URPF, Virtual ARP (VARP) RAM: 8 GB Jumbo-Rahmenunterstützung: 9216 Byte Authentifizierungsmethode: RADIUS, TACACS+ Ports: 48 x 1 Gigabit / 10 Gigabit SFP+ + 8 x 100 Gigabit QSFP (Uplink) Größe der MAC-Adresstabelle: 288K Einträge Produktzertifizierungen: IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qaz, IEEE 802.3by Untertyp: 10 Gigabit Ethernet Leistungsmerkmale: Flusskontrolle, Routing, Layer 3 switching, NAT Support, Lastenausgleich, VLAN-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, IPv6-Unterstützung, Hochverfügbarkeit, Firmware aktualisierbar, sFlow, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Data Center Bridging Exchange (DCBX)-Unterstützung, Ereignisprotokoll, DHCP-Snooping, Unterstützung für Access Control List (ACL), Equal-Cost Multipath (ECMP), Bidirectional Forwarding Detection (BFD), Unicast Reverse Path Forwarding (URPF), Rapid Per-VLAN Spanning Tree Plus (PVRST+), IPv4-Unterstützung, LLDP-Support, DHCP-Relais, Management Information Base (MIB), Virtual Routing and Forwarding (VRF), redundante Hot-Swap-Lüfter, 4 hot swap-taugliche Lüfter, Class of Service (CoS), DiffServ Code Point (DSCP)--Unterstützung, OpenFlow-Unterstützung, Storm Control, Explicit Congestion Notification (ECN), Priority-Based Flow Control (PFC), 32-MB-Paketpuffer, Virtual Extensible LAN (VXLAN), Link Aggregation, Veranstaltungsbenachrichtigung, IF MIB, CloudVision, Software Defined Cloud Networking (SDCN), Zero-touch provisioning (ZTP), DSCP Marking, Gewichtetes Rundlaufverfahren (WRR), Virtual ARP, Audio Video Bridging (AVB), Stateful Fault Containment (SFC), Stateful Fault Repair (SFR), Q-in-Q Tunneling, Link Aggregation Group (LAG), Enhanced Transmission Selection (ETS), Traffic Mirroring, Real-Time Performance Monitoring (RPM), dynamische Puffer-Zuweisung Leistung: Durchsatz: 2,56 Tbit/s | Pakete pro Sekunde: 1 Bpp/s | Latenz: 800 ns Gehäusetyp: Luftstrom von hinten nach vorne an Rack montierbar 1U Remoteverwaltungsprotokoll: SNMP 1, SNMP 2, RMON 2, RMON, Telnet, SNMP 3, SSH-2, CLI Kapazität: Virtuelle Schnittstellen (VLANs): 4096 | Schnittstellen pro MLAG: 64 | IGMP-Gruppen: 288000 | IPv4-Routen: 384000 | Host IPv4 Routen: 168000 | IPv4-Routen (Multicast): 104000 | IPv6-Routen: 104000 | IPv6-Routen (Unicast LPM): 360000 | ACL-Einträge: 2000 | Link-Aggregationsgruppen: 128 | Maximale Anzahl von Links in einem Steckplatzkanal: 64 | Queues pro Port: 8 | STP-Fälle: 64 | RPVST+-Instanzen: 510 | ACL-Zugänge (Ausgang): 2000 Flash-Speicher: 8 GB Schnittstellen: 1 x Verwaltung (Gigabit-LAN) RJ-45 | 1 x Verwaltung (RS-232) RJ-45 | 48 x 1/10Gbit LAN SFP+ | 8 x 10/25/40/50/100Gbit LAN QSFP Uplink | 1 x USB
18.950,00€
Versand: frei!
Zum Shop
IT Planet

Arista DCS-7020SR-24C2-R
Arista 7020SR 24x10GbE SFP+and 2 x - Switch - Managed - Rack-Modul Gerätetyp: Switch - 24 Anschlüsse - L3 - managed Routing Protocol: OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, statisches IP Routing, IGMPv3, OSPFv3, PIM-SSM, Multiprotocol BGP, Bidirectional PIM, MSDP, ECMP, Policy-Based Routing (PBR), URPF, Virtual ARP (VARP) RAM: 8 GB Jumbo-Rahmenunterstützung: 9216 Byte Authentifizierungsmethode: RADIUS, TACACS+, Secure Shell v.2 (SSH2) Ports: 24 x 10 Gigabit SFP+ + 2 x 100 Gigabit QSFP Größe der MAC-Adresstabelle: 256.000 Einträge Produktzertifizierungen: IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ab (LLDP) Untertyp: 10 Gigabit Ethernet Leistungsmerkmale: Flusskontrolle, Vollduplex-fähig, Layer 3 switching, Layer 2 switching, Trunking, Lastenausgleich, VLAN-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, MAC-Adressenfilter, IPv6-Unterstützung, sFlow, Spanning Tree Protocol (STP)-Unterstützung, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, Data Center Bridging Exchange (DCBX)-Unterstützung, DHCP-Snooping, Unterstützung für Access Control List (ACL), Quality of Service (QoS), RADIUS-Unterstützung, Jumbo-Frames-Support, Equal-Cost Multipath (ECMP), Bidirectional Forwarding Detection (BFD), Rapid Per-VLAN Spanning Tree Plus (PVRST+), IPv4-Unterstützung, LACP-Support, LLDP-Support, DHCP-Relais, Link Aggregation Control Protocol (LACP), Management Information Base (MIB), Zero Touch Auto Provisioning, Virtual Routing and Forwarding (VRF), redundante Hot-Swap-Lüfter, 4 hot swap-taugliche Lüfter, Class of Service (CoS), DiffServ Code Point (DSCP)--Unterstützung, Storm Control, Explicit Congestion Notification (ECN), Priority-Based Flow Control (PFC), 3 GB Paketpuffer, Virtual Extensible LAN (VXLAN), Multi Chassis Link Aggregation Group (MLAG), Software Defined Networking (SDN), Control Plane Protection (CPP), Advanced Event Management suite (AEM), CloudVision, Software Defined Cloud Networking (SDCN), Virtual Output Queue (VOQ), AlgoMatch Leistung: Switching-Durchsatz: 440 Mbit/s | Weiterleitungsrate: 300 Mpps | Latenz: 3.8 µs Gehäusetyp: Luftstrom von hinten nach vorne an Rack montierbar 1U Remoteverwaltungsprotokoll: SNMP 1, SNMP 2, RMON 2, RMON, Telnet, SNMP 3, SSH-2, CLI Kapazität: IPv4-Routen (Unicast): 200000 | IPv4-Hosts: 80000 | IPv6-Routen (Unicast): 200000 | IPv6-Hosts: 80000 | Virtuelle Schnittstellen (VLANs): 4096 | IPv4-Routen (Multicast): 24000 Flash-Speicher: 4 GB Schnittstellen: 1 x 1000Base-T RJ-45 Management | 1 x seriell (RS-232) RJ-45 Management | 2 x USB Type A | 24 x 10Gbit-LAN SFP+ | 2 x 100Gbit LAN QSFP Uplink
10.695,00€
Versand: frei!
Zum Shop
IT Planet

Brocade ICX7150-48P-2X10G
Brocade ICX7150-48P-2X10G. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Anzahl installierten SFP Module: 2, Anzahl installierte SFP Module: 2, Konsolen-Port: RJ-45/USB Type-C. Vollduplex. MAC-Adressentabelle: 16384 Eintragungen, Routing-/Switching-Kapazität: 180 Gbit/s. Netzstandard: IEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U Allgemein Switch-Typ Managed Switch-Ebene L3 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Anzahl installierten SFP Module 2 Anzahl installierte SFP Module 2 Konsolen-Port RJ-45/USB Type-C Vollduplex Ja MAC-Adressentabelle 16384 Eintragungen Routing-/Switching-Kapazität 180 Gbit/s Netzstandard IEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3at,IEEE 802.3bz,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Power over Ethernet (PoE) Ja Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 1U Produktfarbe Schwarz LED-Anzeigen Ja Anzahl Lüfter 2 Lüfter Zertifizierung FCC, CAN/CSA-C22.2 Nr. 60950-1-07, UL 60950-1 RoHS, WEEE IEC 68-2-36, IEC 68-2-6 IEC 68-2-27, IEC 68-2-32 Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja ARP-Inspektion Ja Systemereignisprotokoll Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 50 Anzahl installierten SFP Module 2 Anzahl installierte SFP Module 2 Konsolen-Port RJ-45/USB Type-C Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Gesamtleistung Power over Ethernet (PoE) 370 W Datenübertragung MAC-Adressentabelle 16384 Eintragungen Routing-/Switching-Kapazität 180 Gbit/s Durchgang 48 Mpps Anzahl Queues 8 Jumbo Frames Unterstützung Ja Jumbo-Frames 9216 Datenpaket-Pufferspeicher 4 MB Protokolle Management-Protokolle HTTP/HTTPS, SNMPv1/v2c/v3, Telnet Netzwerk Netzstandard IEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3at,IEEE 802.3bz,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z 10G-Unterstützung Ja Kupfer Ethernet Verkabelungstechnologie 10BASE-T,100BASE-TX,1000BASE-T Port-Spiegelung Ja Vollduplex Ja IP-Routing Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Stacked VLAN,Private VLAN,Tagged VLAN Anzahl der VLANs 4095 Leistung Netzteil enthalten Ja AC Eingangsspannung 90 - 264 V AC Eingangsfrequenz 47/63 Hz Eingangsstrom 11,25 A Ausgangsleistung 525 W Leistungen Physisches Stacking (Einheiten) 12 Speichertyp DRAM RAM-Speicher 1024 MB Flash-Speicher 2048 MB Geräuschpegel 41,8 dB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 335853 h Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server Zugriffkontrollliste Ja IGMP snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS,AES,EAP,SSH-2 MAC Adressen Filtern Ja Loop Protection Ja BPDU-Filterung/Schutz Ja Authentifizierung Port-basierte Authentifizierung Betriebsbedingungen Temperaturbereich in Betrieb 0 - 45 °C Temperaturbereich bei Lagerung -25 - 70 °C Relative Luftfeuchtigkeit in Betrieb 5 - 95 % Luftfeuchtigkeit bei Lagerung 0 - 95 % Höhe bei Betrieb 0 - 3000 m Höhe bei Lagerung 0 - 12000 m Gewicht und Abmessungen Breite 440 mm Tiefe 370 mm Höhe 43,7 mm Gewicht 6,17 kg Verpackungsdaten Paketgewicht 7,9 kg
2.325,00€
Versand: frei!
Zum Shop
IT Planet

Brocade ICX7150-48PF-2X10G
Brocade ICX7150-48PF-2X10G. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Anzahl installierten SFP Module: 2, Anzahl installierte SFP Module: 2, Konsolen-Port: RJ-45/USB Type-C. Vollduplex. MAC-Adressentabelle: 16384 Eintragungen, Routing-/Switching-Kapazität: 180 Gbit/s. Netzstandard: IEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U Allgemein Switch-Typ Managed Switch-Ebene L3 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Anzahl installierten SFP Module 2 Anzahl installierte SFP Module 2 Konsolen-Port RJ-45/USB Type-C Vollduplex Ja MAC-Adressentabelle 16384 Eintragungen Routing-/Switching-Kapazität 180 Gbit/s Netzstandard IEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3at,IEEE 802.3bz,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Power over Ethernet (PoE) Ja Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 1U Produktfarbe Schwarz LED-Anzeigen Ja Anzahl Lüfter 3 Lüfter Zertifizierung FCC, CAN/CSA-C22.2 Nr. 60950-1-07, UL 60950-1 RoHS, WEEE IEC 68-2-36, IEC 68-2-6 IEC 68-2-27, IEC 68-2-32 Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja ARP-Inspektion Ja Systemereignisprotokoll Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 50 Anzahl installierten SFP Module 2 Anzahl installierte SFP Module 2 Konsolen-Port RJ-45/USB Type-C Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Gesamtleistung Power over Ethernet (PoE) 740 W Datenübertragung MAC-Adressentabelle 16384 Eintragungen Routing-/Switching-Kapazität 180 Gbit/s Durchgang 48 Mpps Anzahl Queues 8 Jumbo Frames Unterstützung Ja Jumbo-Frames 9216 Datenpaket-Pufferspeicher 4 MB Protokolle Management-Protokolle HTTP/HTTPS, SNMPv1/v2c/v3, Telnet Netzwerk Netzstandard IEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3at,IEEE 802.3bz,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z 10G-Unterstützung Ja Kupfer Ethernet Verkabelungstechnologie 10BASE-T,100BASE-TX,1000BASE-T Port-Spiegelung Ja Vollduplex Ja IP-Routing Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Stacked VLAN,Private VLAN,Tagged VLAN Anzahl der VLANs 4095 Leistung Netzteil enthalten Ja AC Eingangsspannung 90 - 264 V AC Eingangsfrequenz 47/63 Hz Eingangsstrom 14,45 A Ausgangsleistung 880 W Leistungen Physisches Stacking (Einheiten) 12 Speichertyp DRAM RAM-Speicher 1024 MB Flash-Speicher 2048 MB Geräuschpegel 47,7 dB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 312241 h Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server Zugriffkontrollliste Ja IGMP snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS,AES,EAP,SSH-2 MAC Adressen Filtern Ja Loop Protection Ja BPDU-Filterung/Schutz Ja Authentifizierung Port-basierte Authentifizierung Betriebsbedingungen Temperaturbereich in Betrieb 0 - 45 °C Temperaturbereich bei Lagerung -25 - 70 °C Relative Luftfeuchtigkeit in Betrieb 5 - 95 % Luftfeuchtigkeit bei Lagerung 0 - 95 % Höhe bei Betrieb 0 - 3000 m Höhe bei Lagerung 0 - 12000 m Gewicht und Abmessungen Breite 440 mm Tiefe 370 mm Höhe 43,7 mm Gewicht 6,28 kg Verpackungsdaten Paketgewicht 8,07 kg
3.715,00€
Versand: frei!
Zum Shop
IT Planet

Juniper Networks EX4550-32T-AFO
EX4550-32T-AFO | Die EX4500-Switches mit Virtual Chassis-Technologie kombinieren die Verfügbarkeit und Zuverlässigkeit von modularen Systemen mit der Kosteneffizienz und Flexibilität von stapelbaren Switches und bieten so eine skalierbare High-Performance-Lösung für Rechenzentren und Campusumgebungen. Produktinformationen Produktbeschreibung Juniper EX 4550 - Switch - 32 Anschlüsse - verwaltet - an Rack montierbar Gerätetyp Switch - 32 Anschlüsse - L3 - verwaltet - stapelbar Art An Rack montierbar 1U Untertyp 10 Gigabit Ethernet Ports 32 x 100/1000/10000 Leistung Bandbreite pro Port: 14,88 Mpps Kapazität Virtuelle Schnittstellen (VLANs): 4096 | IPv4-Routen: 10000 | IPv6-Routen: 1000 | NDP-Einträge: 1000 | ACL-Einträge: 1500 Größe der MAC-Adresstabelle 32.000 Einträge Jumbo-Rahmenunterstützung 9216 Byte Routing Protocol OSPF, IS-IS, RIP-1, RIP-2, BGP, IGMPv2, IGMP, VRRP, OSPFv2, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, statisches IPv4-Routing, statisches IPv6-Routing, RIPng, MLDv2, Bidirectional Forwarding Detection (BFD), CIDR Remoteverwaltungsprotokoll SNMP 1, RMON, Telnet, SNMP 3, SNMP 2c, SSH, SSH-2, CLI Leistungsmerkmale Auto-Negotiation, BOOTP-Unterstützung, RARP-Unterstützung, ARP-Unterstützung, MPLS-Unterstützung, VLAN-Unterstützung, IGMP Snooping, Schutz vor DoS-Angriffen, Port-Spiegelung, DiffServ-Unterstützung, IPv6-Unterstützung, Hochverfügbarkeit, SNTP-Unterstützung, Spanning Tree Protocol (STP)-Unterstützung, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Virtual Route Redundancy Protocol (VRRP)-Unterstützung, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, Data Center Bridging Exchange (DCBX)-Unterstützung, prioritätsbasierte Flusssteuerung, Unterstützung für Trivial File Transfer Protocol (TFTP), Unterstützung für Access Control List (ACL), Quality of Service (QoS), DHCP-Server, Virtual Route Forwarding-Lite (VRF-Lite), Virtual Chassis-Technologie, Non-Stop Routing (NSR), Graceful Route Engine Switchover (GRES), EZQoS, Luftstrom von vorn nach hinten, Equal-Cost Multipath (ECMP), STP Root Guard, IPv4-Unterstützung, LLDP-Support, DHCP-Relais, Link Aggregation Control Protocol (LACP), Data Center Bridging (DCB), Management Information Base (MIB), Neighbor Discovery Protocol (NDP), VLAN Spanning Tree Protocol (VSTP), Verhindern von Schleifenbildung, redundante Hot-Swap-Lüfter, Class of Service (CoS), Strict Priority (SP), Converged Enhanced Ethernet (CEE) Produktzertifizierungen IEEE 802.1D, IEEE 802.1p, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1Qbb, Shaped Deficit Weighted Round-Robin (SDWRR) Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Redundante Stromversorgung Optional Abmessungen (Breite x Tiefe x Höhe) 44.07 cm x 46.99 cm x 4.37 cm Gewicht 8.8 kg Erweiterte Produktdetails Allgemein Gerätetyp Switch - 32 Anschlüsse - L3 - verwaltet - stapelbar Art An Rack montierbar 1U Untertyp 10 Gigabit Ethernet Ports 32 x 100/1000/10000 Leistung Bandbreite pro Port: 14,88 Mpps Kapazität Virtuelle Schnittstellen (VLANs): 4096 | IPv4-Routen: 10000 | IPv6-Routen: 1000 | NDP-Einträge: 1000 | ACL-Einträge: 1500 Größe der MAC-Adresstabelle 32.000 Einträge Jumbo-Rahmenunterstützung 9216 Byte Max. Einheiten pro Stack 10 Routing Protocol OSPF, IS-IS, RIP-1, RIP-2, BGP, IGMPv2, IGMP, VRRP, OSPFv2, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, statisches IPv4-Routing, statisches IPv6-Routing, RIPng, MLDv2, Bidirectional Forwarding Detection (BFD), CIDR Remoteverwaltungsprotokoll SNMP 1, RMON, Telnet, SNMP 3, SNMP 2c, SSH, SSH-2, CLI Authentifizierungsmethode Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v.2 (SSH2), Extensible Authentication Protocol (EAP) Leistungsmerkmale Auto-Negotiation, BOOTP-Unterstützung, RARP-Unterstützung, ARP-Unterstützung, MPLS-Unterstützung, VLAN-Unterstützung, IGMP Snooping, Schutz vor DoS-Angriffen, Port-Spiegelung, DiffServ-Unterstützung, IPv6-Unterstützung, Hochverfügbarkeit, SNTP-Unterstützung, Spanning Tree Protocol (STP)-Unterstützung, Rapid Spanning Tree Protoco
4.595,00€
Versand: frei!
Zum Shop
IT Planet

Brocade ICX6450-24P
Brocade ICX 6450. Switch-Typ: Managed, Switch-Ebene: L2. Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 104 Gbit/s. Netzstandard: IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE.... Netzstecker: DC-Anschluss. Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U Allgemein Switch-Typ Managed Switch-Ebene L2 Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Konsolen-Port RJ-45 Vollduplex Ja MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 104 Gbit/s Netzstandard IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Netzstecker DC-Anschluss Power over Ethernet (PoE) Ja Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 1U Produktfarbe Schwarz LED-Anzeigen Ja Sicherheit EN 55022: 2006+A1: 2007 Class A, EN 61000-3-2: 2006+A1:2009+A2:2009 Class A, EN 61000-3-3: 2008, EN 61000-6-1: 2007, EN 61000-6-3: 2007, EN 55024: 1998+A1:2001+A2:2003, EN 300 386 (V1.4.1): 2008, IEC 61000-4-2: 2008 ED. 2.0, IEC 61000-4-3: 2006+A1:2007+A2:2010 ED. 3.2, IEC 61000-4-4: 2004+A1:2010 ED. 2.0, IEC 61000-4-5: 2005 ED. 2.0, IEC 61000-4-6: 2008 ED. 3.0, IEC 61000-4-8: 2009 ED. 2.0, IEC 61000-4-11: 2004 ED. 2.0 Management-Funktionen Switch-Typ Managed Switch-Ebene L2 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Anzahl SFP/SFP+ Anschlüsse 2 Menge SFP-Modul-Steckplätze 2 Menge Modul-Steckplätze SFP+ 2 Konsolen-Port RJ-45 Netzstecker DC-Anschluss Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Datenübertragung MAC-Adressentabelle 8000 Eintragungen Datenrate 10/100/1000 Mbps Routing-/Switching-Kapazität 104 Gbit/s Max. Datenübertragungsrate 1 Gbit/s Jumbo Frames Unterstützung Ja Netzwerk Netzstandard IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z 10G-Unterstützung Ja Port-Spiegelung Ja Vollduplex Ja IP-Routing Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Ethernet LAN Datentransferraten 10,100,1000 Mbit/s Anzahl der VLANs 4096 Leistung Energiequelle AC Anzahl von Stromversorgungseinheiten 1 Stromverbrauch (Standardbetrieb) 525 W Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server,DHCP client Zugriffkontrollliste Ja IGMP snooping Ja MAC Adressen Filtern Ja SSH-/SSL-Unterstützung Ja Sonstige Funktionen Abmessungen (BxTxH) 443 x 240 x 43,4 mm Übertragungstechnik Verkabelt Netzwerkfunktionen Gigabit Ethernet WLAN Nein Stromversorgungs-LED Ja Eingangsfrequenz 50 - 60 Hz Eingangsspannung 100 - 240 V Eingebauter Ethernet-Anschluss Ja Ethernet Schnittstellen Typ Gigabit Ethernet Betriebsbedingungen Temperaturbereich in Betrieb 0 - 45 °C Temperaturbereich bei Lagerung -40 - 70 °C Luftfeuchtigkeit bei Lagerung 5 - 95 % Höhe bei Lagerung 0 - 3000 m Leistungen Geräuschpegel 39,2 dB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 485749 h Gewicht und Abmessungen Gewicht 3,35 kg
1.425,00€
Versand: frei!
Zum Shop
IT Planet

Planet IP30 Industrial L3 16-Port 10/100/1000T+ 4-Port 10G 10/100/1000T + (IGS-6325-16T4X)
Produktbeschreibung: PLANET IGS-6325-16T4X - Switch - industriell - 20 Anschlüsse - managed, Gerätetyp: Switch - 20 Anschlüsse - L3 - managed, Untertyp: Gigabit Ethernet / 10 Gigabit Ethernet, Ports: 16 x 10/100/1000Base-T + 4 x 10 Gigabit SFP+, Leistung: Switching Fabric-Bandbreite: 112 Gbit/s Durchsatz (64-Byte Paketgröße): 83.3 Mpps Share Data-Puffer: 32 Mbit/s, Kapazität: VLAN-Schnittstelle: bis zu 128 Einträge in Routingtabelle: 4000 VLAN IDs: 4096 IGMP-Gruppen: 255, Größe der MAC-Adresstabelle: 32.000 Einträge, Jumbo-Rahmenunterstützung: 10KB, Routing Protocol: Statisches IPv4-Routing, statisches IPv6-Routing, RIP-2, RIP-1, OSPFv2, OSPFv3, IGMP, IGMPv2, IGMPv3, MLD, MLDv2, Remoteverwaltungsprotokoll: Telnet, SNMP 1, SNMP 2c, SSH-2, SNMP 3, SMTP, UDP, TFTP, ICMP, HTTP, Leistungsmerkmale: Reset-Taste, Aluminiumgehäuse, 6KV ESD Protector, 4 kV Überspannungsschutz, Store-and-Forward, Flusskontrolle, Halb/Voll-Duplex-Modus, Auto-Negotiation, Port-Spiegelung, VLAN-Unterstützung, Q-in-Q Tunneling, PVE, MAC based VLAN, protokollbasierter VLAN-Support, Voice VLAN, MVR, GVRP, BPDU, Link Aggregation, IGMP Snooping, ERPS, PTP, QoS, WRR, DSCP-Unterstützung, ToS, ACL Support, AAA, Firmware aktualisierbar, NTP-Unterstützung, LLDP-Support, Produktzertifizierungen: IEEE 802.3x, IEEE 802.1Q, IEEE 802.1ad, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), ITU-T G.8032, IEEE 1588v2, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1ab (LLDP), IEEE 802.3ae, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.1ag, IEEE 802.3az, IEEE 1588-2008, Stromversorgung: AC 24 / DC 9-48 V, Abmessungen (Breite x Tiefe x Höhe): 9,6 cm x 10,7 cm x 15,2 cm, Gewicht: 1,503 kg
Sofort lieferbar, Lieferzeit 1-2 Werktage
976,09€
Versand: frei!
Zum Shop
Future-X

Annadue 25G Netzwerkkarte USB4 Netzwerkadapter SFP Optische Schnittstelle
25G-Netzwerkkarte bietet blitzschnelle kabelgebundene Konnektivität: Diese USB4-Netzwerkkarte nutzt das volle Potenzial der 25-Gbit/s-Bandbreite und bietet eine Hochgeschwindigkeits-Netzwerkkartenlösung, die Standard-Gigabit-Adapter deutlich übertrifft.Unabhängig davon, ob Sie große Dateien übertragen oder hochauflösende Medien streamen, sorgt diese SFP-Netzwerkkarte für eine extrem niedrige Latenz und eine stabile, blitzschnelle Datenübertragung für ein nahtloses Online-Erlebnis. USB4-Plug-and-Play mit universeller Kompatibilität: Diese USB4-Netzwerkkarte wurde für eine mühelose Einrichtung entwickelt und ist eine echte Plug-and-Play-Netzwerkkarte, sodass keine komplexen Treiberinstallationen erforderlich sind.Er lässt sich nahtlos in -, macOS- und -Systeme integrieren und ist somit ein vielseitiger Hochgeschwindigkeits-Netzwerkkartenadapter für Laptops, Desktops und Workstations, der ein Upgrade auf 25G-Konnektivität in Sekundenschnelle gewährleistet. Duale optische SFP-Schnittstelle für flexible Netzwerke: Ausgestattet mit zwei optischen SFP-Schnittstellenanschlüssen bietet diese Netzwerkschnittstellenkarte außergewöhnliche Flexibilität für den Aufbau von Hochgeschwindigkeitsnetzwerken.Das Dual-Port-Netzwerkkartendesign ermöglicht Link-Aggregation, Redundanz oder direkte Verbindungen zu einem 25G-Switch und macht es zu einer idealen Lösung für Netzwerkprofis, Rechenzentren und Heimlabore, die eine leistungsstarke 25G-Netzwerkkarte für Server Hochwertiges Gehäuse aus Aluminiumlegierung für hervorragende Wärmeableitung: Diese Hochgeschwindigkeits-Netzwerkkarte besteht aus einem robusten Gehäuse aus Aluminiumlegierung und leitet die Wärme effizient ab, um bei längerem Gebrauch eine optimale Leistung aufrechtzuerhalten.Das hochwertige Material sorgt dafür, dass die Netzwerkkarte kühl und stabil bleibt, liefert einen zuverlässigen Durchsatz von 25 Gbit/s und schützt gleichzeitig die internen Komponenten, was sie zu einem langlebigen und Vielseitige Leistung für anspruchsvolle Anwendungen: Diese Netzwerkkarte aus Aluminiumlegierung wurde für die Bewältigung der anspruchsvollsten Aufgaben entwickelt, einschließlich Netzwerkspeicher, Virtualisierung und Hochleistungsrechnen.Dieser 25-G-Ethernet-Adapter eignet sich ideal sowohl für Desktop-Netzwerkkarten- auch für Serverumgebungen und erfüllt die Anforderungen von Technikbegeisterten und IT-Experten. Er bietet eine stabile, zukunftssichere Netzwerklösung, die die Produktivität
260,74€
Versand: frei!
Zum Shop
Amazon Marktplatz
fasient

Cisco IE-2000-16PTC-G-E
16 Allgemein Switch-Typ Managed Switch-Ebene L2 Basic Switching RJ-45 Ethernet Ports-Typ Fast Ethernet (10/100) Anzahl der basisschaltenden RJ-45 Ethernet Ports 16 Anzahl USB 2.0 Anschlüsse 1 Vollduplex Ja MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 7,6 Gbit/s Netzstandard IEEE 1588, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Netzstecker DC-Anschluss Power over Ethernet (PoE) Ja Management-Funktionen Switch-Typ Managed Switch-Ebene L2 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Traffic-Shaping Ja ARP-Inspektion Ja Systemereignisprotokoll Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 16 Basic Switching RJ-45 Ethernet Ports-Typ Fast Ethernet (10/100) Fast Ethernet (Kupfer)-Anschlüsse 16 Anzahl Combo-SPF-Anschlüsse 2 Anzahl USB 2.0 Anschlüsse 1 Netzstecker DC-Anschluss Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Anzahl Power over Ethernet plus (PoE+) Anschlüsse 4 Datenübertragung MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 7,6 Gbit/s Durchgang 6,5 Mpps Transferrate 5,66 Mpps Statische Route Ja Datenpaket-Pufferspeicher 2 MB Protokolle Management-Protokolle SNMPv3 Netzwerk Netzstandard IEEE 1588, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung Nein Vollduplex Ja IP-Routing Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja VLAN-Unterstützung Ja Anzahl der VLANs 1005 Energie AC Eingangsspannung 110 - 220 V Stromverbrauch (Standardbetrieb) 21 W Stromverbrauch (max.) 30 W Multicast-Funktionen Multicast Unterstützung Ja Anzahl der gefilterten Multicast-Gruppen 255 Design Produktfarbe Schwarz LED-Anzeigen Ja Sicherheit UL 60950-1, CSA C22.2 No. 60950-1, EN 60950-1, CB IEC 60950-1, NOM NOM-019-SCF1 Zertifizierung FCC, IEC/EN 55022A, VCCI, AS/NZS CISPR 22, CISPR 11, CISPR 22, IEC 60068-2-27, IEC 60068-2-6, IEC 60068-2-64, EN 61373, UL/CSA, CE, AS/NZ RCM, BSMI, KCC, ANATEL, RoHS Sicherheit DHCP-Funktionen DHCP server, DHCP snooping Zugriffkontrollliste Ja IGMP snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, FIPS 140-2, SNMP, SSH-2 MAC Adressen Filtern Ja SSH-/SSL-Unterstützung Ja BPDU-Filterung/Schutz Ja Authentifizierung MAC-based authentication, Port-based authentication Betriebsbedingungen Betriebstemperatur -40 - 70 °C Temperaturbereich bei Lagerung -40 - 85 °C Luftfeuchtigkeit bei Lagerung 5 - 95 % Höhe bei Betrieb 0 - 4572 m Gewicht und Abmessungen Breite 129,5 mm Tiefe 114,6 mm Höhe 127 mm Gewicht 1,97 kg Leistungen Speicherkapazität 256 MB Flash-Speicher 64 MB Logistikdaten Warentarifnummer (HS) 85176990
2.089,00€
Versand: frei!
Zum Shop
IT Planet

Juniper Networks EX4550-32F-AFO
EX4550-32F-AFO | Die EX4500-Switches mit Virtual Chassis-Technologie kombinieren die Verfügbarkeit und Zuverlässigkeit von modularen Systemen mit der Kosteneffizienz und Flexibilität von stapelbaren Switches und bieten so eine skalierbare High-Performance-Lösung für Rechenzentren und Campusumgebungen. Produktinformationen Produktbeschreibung Juniper EX 4550 - Switch - 32 Anschlüsse - verwaltet - an Rack montierbar Gerätetyp Switch - 32 Anschlüsse - L3 - verwaltet - stapelbar Art An Rack montierbar 1U Untertyp 10 Gigabit Ethernet Ports 32 x 1 Gigabit / 10 Gigabit SFP+ Leistung Bandbreite pro Port: 14,88 Mpps | Durchsatz: 714 Mpps Kapazität Virtuelle Schnittstellen (VLANs): 4096 | IPv4-Routen: 10000 | IPv6-Routen: 1000 | NDP-Einträge: 1000 | ACL-Einträge: 1500 Größe der MAC-Adresstabelle 32.000 Einträge Jumbo-Rahmenunterstützung 9216 Byte Routing Protocol OSPF, IS-IS, RIP-1, RIP-2, BGP, IGMPv2, IGMP, VRRP, OSPFv2, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, statisches IPv4-Routing, statisches IPv6-Routing, RIPng, MLDv2, Bidirectional Forwarding Detection (BFD), CIDR Remoteverwaltungsprotokoll SNMP 1, RMON, Telnet, SNMP 3, SNMP 2c, SSH, SSH-2, CLI Leistungsmerkmale BOOTP-Unterstützung, RARP-Unterstützung, ARP-Unterstützung, MPLS-Unterstützung, VLAN-Unterstützung, IGMP Snooping, Schutz vor DoS-Angriffen, Port-Spiegelung, DiffServ-Unterstützung, IPv6-Unterstützung, Hochverfügbarkeit, SNTP-Unterstützung, Spanning Tree Protocol (STP)-Unterstützung, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Virtual Route Redundancy Protocol (VRRP)-Unterstützung, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, Data Center Bridging Exchange (DCBX)-Unterstützung, prioritätsbasierte Flusssteuerung, Unterstützung für Trivial File Transfer Protocol (TFTP), Unterstützung für Access Control List (ACL), Quality of Service (QoS), DHCP-Server, Virtual Route Forwarding-Lite (VRF-Lite), Virtual Chassis-Technologie, Non-Stop Routing (NSR), Graceful Route Engine Switchover (GRES), EZQoS, Luftstrom von vorn nach hinten, Equal-Cost Multipath (ECMP), STP Root Guard, IPv4-Unterstützung, LLDP-Support, DHCP-Relais, Link Aggregation Control Protocol (LACP), Data Center Bridging (DCB), Management Information Base (MIB), Neighbor Discovery Protocol (NDP), VLAN Spanning Tree Protocol (VSTP), Verhindern von Schleifenbildung, redundante Hot-Swap-Lüfter, Class of Service (CoS), Strict Priority (SP) Produktzertifizierungen IEEE 802.1D, IEEE 802.1p, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1Qbb, Shaped Deficit Weighted Round-Robin (SDWRR) Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Redundante Stromversorgung Optional Abmessungen (Breite x Tiefe x Höhe) 44.07 cm x 46.99 cm x 4.37 cm Gewicht 8.8 kg Erweiterte Produktdetails Allgemein Gerätetyp Switch - 32 Anschlüsse - L3 - verwaltet - stapelbar Art An Rack montierbar 1U Untertyp 10 Gigabit Ethernet Ports 32 x 1 Gigabit / 10 Gigabit SFP+ Leistung Bandbreite pro Port: 14,88 Mpps | Durchsatz: 714 Mpps Kapazität Virtuelle Schnittstellen (VLANs): 4096 | IPv4-Routen: 10000 | IPv6-Routen: 1000 | NDP-Einträge: 1000 | ACL-Einträge: 1500 Größe der MAC-Adresstabelle 32.000 Einträge Jumbo-Rahmenunterstützung 9216 Byte Max. Einheiten pro Stack 10 Routing Protocol OSPF, IS-IS, RIP-1, RIP-2, BGP, IGMPv2, IGMP, VRRP, OSPFv2, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, statisches IPv4-Routing, statisches IPv6-Routing, RIPng, MLDv2, Bidirectional Forwarding Detection (BFD), CIDR Remoteverwaltungsprotokoll SNMP 1, RMON, Telnet, SNMP 3, SNMP 2c, SSH, SSH-2, CLI Authentifizierungsmethode Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v.2 (SSH2), Extensible Authentication Protocol (EAP) Leistungsmerkmale BOOTP-Unterstützung, RARP-Unterstützung, ARP-Unterstützung, MPLS-Unterstützung, VLAN-Unterstützung, IGMP Snooping, Schutz vor DoS-Angriffen, Port-Spiegelung, DiffServ-Unterstützung, IPv6-Unterstützung, Hochverfügbarkeit, SNTP-Unterstützung, Spanning Tree Protocol (STP)-Unterstützung, Rapid Spanning Tree Protocol
2.250,00€
Versand: frei!
Zum Shop
IT Planet

Cisco C1000-8FP-2G-L
Cisco Catalyst C1000-8FP-2G-L. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Anzahl USB 2.0 Anschlüsse: 1, Konsolen-Port: RJ-45/Mini-USB. Vollduplex. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 20 Gbit/s. Netzstandard: IEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE.... Power over Ethernet (PoE) Management-Funktionen Switch-Typ Managed Switch-Ebene L2 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Traffic-Klassifizierung Ja ARP-Inspektion Ja Konfiguration der Standorteinstellungen (CLI) Ja MIB Unterstützung Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 8 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Combo-SPF-Anschlüsse 2 Konsolen-Port RJ-45/Mini-USB Anzahl USB 2.0 Anschlüsse 1 Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Power-over-Ethernet (PoE)-Typ unterstützt PoE+ Power over Ethernet (PoE) Leistung pro Anschluss 15 W Gesamtleistung Power over Ethernet (PoE) 120 W Datenübertragung MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 20 Gbit/s Transferrate 14,88 Mpps Statische Route Ja Anzahl der statischen Routen 16 Jumbo Frames Unterstützung Ja Jumbo-Frames 10240 Protokolle Management-Protokolle SNMP Netzwerk Netzstandard IEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3ah,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z 10G-Unterstützung Nein Vollduplex Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Ethernet LAN Datentransferraten 10,100,1000 Mbit/s Auto-Negotiation-Funktion Ja VLAN-Unterstützung Ja Anzahl der VLANs 256 Leistung AC Eingangsspannung 110 - 220 V AC Eingangsfrequenz 50/60 Hz Eingangsstrom 0,22 - 0,27 A Stromverbrauch (in Betrieb) 21,3 W Stromverbrauch (max.) 22 W Multicast-Funktionen Multicast Unterstützung Ja IPv4 Multicast-Einträge 1024 IPv6 Multicast-Einträge 1024 Leistungen Eingebauter Prozessor Ja Prozessor ARM7 Prozessortaktfrequenz 800 MHz Speichertyp DRAM RAM-Speicher 512 MB Flash-Speicher 256 MB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 1706649 h Design Produktfarbe Grau LED-Anzeigen Ja Sicherheit DHCP-Funktionen DHCP snooping Zugriffkontrollliste Ja IGMP snooping Ja IGMP-Einträge 1024 SSH-/SSL-Unterstützung Ja Loop Protection Ja BPDU-Filterung/Schutz Ja Authentifizierung Webbasierte Authentifizierung Autentifizierungstyp RADIUS Betriebsbedingungen Temperaturbereich in Betrieb -5 - 50 °C Temperaturbereich bei Lagerung -25 - 70 °C Luftfeuchtigkeit in Betrieb 5 - 90 % Luftfeuchtigkeit bei Lagerung 5 - 95 % Höhe bei Betrieb 0 - 3000 m Höhe bei Lagerung 0 - 4500 m Gewicht und Abmessungen Breite 268,2 mm Tiefe 184,9 mm Höhe 43,9 mm
519,00€
Versand: frei!
Zum Shop
IT Planet

Cisco MS390-48UX-HW
48 Allgemein Switch-Typ Managed Switch-Ebene L3 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 MAC-Adressentabelle 32000 Eintragungen Routing-/Switching-Kapazität 580 Gbit/s Netzstandard IEEE 802.11ax, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.3ad Power over Ethernet (PoE) Ja Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 1U Produktfarbe Weiß Anzahl Lüfter 3 Lüfter Zertifizierung FCC Part 15 (CFR 47) Class A, ICES-003 Class A, CISPR22 Class A, CNS13438, EN 300 386 V1.6.1, EN 55022 Class A, EN, 61000-3-2, EN61000-3-3, KN 32, TCVN 7189 Class A, EN 55032 , CISPR 32 Class A, V-2/2015.04, V-3/2015.04, VCCI-CISPR 32 Class A, CISPR24, EN 300 386 V1.6.1, EN 55024, KN35, TCVN 7317, CAN/CSA-C22.2 No. 60950-1, UL 60950-1, EN 60950-1, IEC 60950-1, AS/NZS 60950.1, RoHS Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Systemereignisprotokoll Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Gesamtleistung Power over Ethernet (PoE) 490 W Datenübertragung MAC-Adressentabelle 32000 Eintragungen Routing-/Switching-Kapazität 580 Gbit/s Transferrate 431,54 Mpps Statische Route Ja Jumbo Frames Unterstützung Ja Netzwerk Netzstandard IEEE 802.11ax, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.3ad 10G-Unterstützung Ja Port-Spiegelung Ja IP-Routing Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Spannbaum-Protokoll Ja Auto-Negotiation-Funktion Ja VLAN-Unterstützung Ja Anzahl der VLANs 4094 Energie Netzteil enthalten Ja AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50 - 60 Hz Stromverbrauch (Standardbetrieb) 218,5 W Stromverbrauch (max.) 785,5 W Leistungen Physisches Stacking (Einheiten) 8 Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 202160 h Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP relay, DHCP server, DHCP snooping Zugriffkontrollliste Ja IGMP snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, SNMP Loop Protection Ja BPDU-Filterung/Schutz Ja Autentifizierungstyp RADIUS Verpackungsdaten Schnellstartübersicht Ja Rackmontageset Ja Betriebsbedingungen Betriebstemperatur -5 - 45 °C Relative Luftfeuchtigkeit in Betrieb 5 - 90 % Gewicht und Abmessungen Breite 445 mm Tiefe 564 mm Höhe 44 mm Gewicht 9,34 kg Protokolle Router Protokoll VRRP IPv4 & IPv6-Funktionen IPv4/IPv6 access-control list (ACL) Logistikdaten Warentarifnummer (HS) 85176990
1.559,00€
Versand: frei!
Zum Shop
IT Planet

HPE Aruba HPE - Aruba J8775B
Switch Allgemein Switch-Typ Managed Anzahl der basisschaltenden RJ-45 Ethernet Ports 96 Konsolen-Port RS-232 Vollduplex Ja Routing-/Switching-Kapazität 76,8 Gbit/s Management-Funktionen Switch-Typ Managed MIB Unterstützung Repeater MIB; Ethernet Interface MIB; IEEE 802.3 Ethernet MIB Design Stapelbar Ja Sicherheit CSA 22.2 No. 950; UL 60950; EN 60950 Elektromagnetische Verträglichkeit FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A; CISPR 22 Class A; EN 55024; IEC/EN 61000-3-2; IEC/EN 61000-3-3 Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 96 Konsolen-Port RS-232 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Sonstige Funktionen Management-Plattform HP PCM+; HP PCM (included); command-line interface; Web browser; configuration menu; out-of-band management (DB-9 serial port console); IEEE 802.3 Ethernet MIB; Repeater MIB; Ethernet Interface MIB Latenz Latency: Abmessungen (BxTxH) 388,6 x 442 x 222,3 mm Übertragungstechnik Verkabelt Speicher und Prozessor Fabric: Motorola PowerPC MPC8245 @ 330 MHz, 24 MB flash, packet buffer size: 36 MB, 64 MB SDRAM Energiebedarf 100-127 VAC/200-240 VAC; 50/60 Hz Montage Mounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included); horizontal surface mounting only. Remote-Management command-line interface; Web browser; configuration menu; out-of-band management (DB-9 serial port console) Eingangsfrequenz 50 / 60 Hz Eingangsspannung 100-127 / 200-240 VAC V Weitere Anschlüsse 4 open module slots; 96 auto-sensing 10/100 ports(IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX), Media Type: Auto-MDIX, Duplex: half or full; Supports a maximum of 192 auto-sensing 10/100 ports or 96 auto-sensing 10/100/1000 ports or 16 mini-GBICs or 4 10-GbE ports, or a combination Elektromagnetische Interferenzen FCC Class A; VCCI Class A; EN55022/CISPR-22 Class A; CISPR22 Class A; EN55024; IEC/EN61000-3-2; IEC/EN61000-3-3 Elektromagnetische Immunität EN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3 Managementproduktname HP ProCurve Manager Plus; HP ProCurve Manager (included) Gewicht (imperial) Fully loaded 32,3 lb, Pfund Betriebshöhe über NN (Imperial) up to 15000 ft. Freie Steckplätze am Netzteil 1 Switch-Fabric-Geschwindigkeit 76.8 Gbps Leistung Energiequelle 1 x J4839A Eingangsstrom 3,8 - 8,2 A Stromverbrauch (Standardbetrieb) 630 W Leistungen Eingebauter Prozessor Ja Prozessor PowerPC MPC8245 Prozessortaktfrequenz 330 MHz Speichertyp SDRAM RAM-Speicher 64 MB Flash-Speicher 24 MB Datenübertragung Routing-/Switching-Kapazität 76,8 Gbit/s Durchgang up to 48 million pps Mpps Max. Datenübertragungsrate 0,1 Gbit/s Datenpaket-Pufferspeicher 36 MB Betriebsbedingungen Temperatur Betriebsumgebung ° 0 - 40 °C Temperaturbereich bei Lagerung -40 - 70 °C Temperatur Betriebsumgebung 32 - 104 °F Netzwerk Vollduplex Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Sicherheit IGMP snooping Ja SSH-/SSL-Unterstützung Ja Protokolle Unterstützte Netzwerkprotokolle RFC 783 TFTP; RFC 1542 BootP; RFC 768 UDP; RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 2030 SNTP; RFC 2030 Simple Network Time Protocol; IEEE 802.3x Flow Control; DHCP Relay; RFC 3046 DHCP Relay Agent Information Option 82; RFC 3376 IGMPv1/v2/v3; IEEE 802.1D Spanning Tree; IEEE 802.1w Rapid Convergence Spanning Tree; IEEE 802.1s Multiple Spanning Trees; IEEE 802.3ad Link Aggregation Control Protocol; IEEE 802.1AB Link Layer Discovery Protocol; ANSI/TIA-1057 LLDP Media Endpoint Discovery (MED); RFC 2474 DiffServ Precedence; RFC 2598 DiffServ Expedited Forwarding (EF); RFC 2597 DiffServ Assured Forwarding (AF); RFC 2138 RADIUS; SSHv2 Secure Shell; Secure Sockets Layer (SSL); IEEE 802.1X Network Login; IEEE 802.1Q VLAN tagging; IEEE 802.1Q GVRP; IEEE 802.1p Priority; SNMPv1/v2c/v3; RFC 1493 Bridge MIB; RFC 1213 MIB II; R
2.995,00€
Versand: frei!
Zum Shop
IT Planet

HPE Aruba HPE - Aruba J9623A
Switch Allgemein Switch-Typ Managed Switch-Ebene L2 Basic Switching RJ-45 Ethernet Ports-Typ Fast Ethernet (10/100) Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Konsolen-Port RJ-45 Vollduplex Ja MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 12,8 Gbit/s Netzstandard IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 1U Produktfarbe Grau Sicherheit EN 60950/IEC 60950; CAN/CSA 22.2 No. 60950; EN 60825; UL 60950 Elektromagnetische Verträglichkeit FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A Management-Funktionen Switch-Typ Managed Switch-Ebene L2 Quality of Service (QoS) Support Ja Web-basiertes Management Ja MIB Unterstützung Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Basic Switching RJ-45 Ethernet Ports-Typ Fast Ethernet (10/100) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 2 Menge SFP-Modul-Steckplätze 2 Konsolen-Port RJ-45 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 12,8 Gbit/s Durchgang 9,5 Mpps Wartezeit (10-100 Mbps) 8,3 µs Wartezeit (1 Gbps) 2,9 µs Jumbo Frames Unterstützung Ja Datenpaket-Pufferspeicher 1 MB Protokolle Management-Protokolle SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SMON, CLI Netzwerk Netzstandard IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x 10G-Unterstützung Nein Port-Spiegelung Ja Vollduplex Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Auto-Abtastung Ja VLAN-Unterstützung Ja Leistung AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50 - 60 Hz Stromverbrauch (Standardbetrieb) 22,1 W Multicast-Funktionen Multicast Unterstützung Ja Leistungen Eingebauter Prozessor Ja Prozessor PowerPC MPC8313 Prozessortaktfrequenz 400 MHz Speichertyp SDRAM RAM-Speicher 512 MB Flash-Speicher 4 MB Sicherheit DHCP-Funktionen DHCP server,DHCP client Zugriffkontrollliste Ja IGMP snooping Ja SSH-/SSL-Unterstützung Ja Betriebsbedingungen Temperaturbereich in Betrieb 0 - 55 °C Wärmeableitung 95 BTU/h Gewicht und Abmessungen Breite 443 mm Tiefe 254 mm Höhe 43,9 mm Gewicht 2,59 kg Sonstige Funktionen Elektromagnetische Immunität EN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3
935,00€
Versand: frei!
Zum Shop
IT Planet

Arista DCS-7020TR-48-F
Arista DCS-7020TR-48-F - Switch - 1 Gbps - 48-Port - RJ-45 - Managed - Rack-Modul Gerätetyp: Switch - 48 Anschlüsse - L3 - managed Routing Protocol: OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, statisches IP Routing, IGMPv3, OSPFv3, PIM-SSM, Multiprotocol BGP, Bidirectional PIM, MSDP, ECMP, Policy-Based Routing (PBR), URPF, Virtual ARP (VARP) RAM: 8 GB Jumbo-Rahmenunterstützung: 9216 Byte Authentifizierungsmethode: RADIUS, TACACS+, Secure Shell v.2 (SSH2) Ports: 48 x 10/100/1000 + 6 x 1 Gigabit/10 Gigabit SFP+ (Uplink) Größe der MAC-Adresstabelle: 256.000 Einträge Produktzertifizierungen: IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ab (LLDP) Untertyp: Gigabit Ethernet Leistungsmerkmale: Flusskontrolle, Vollduplex-fähig, Layer 3 switching, Layer 2 switching, Trunking, Lastenausgleich, VLAN-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, MAC-Adressenfilter, IPv6-Unterstützung, sFlow, Spanning Tree Protocol (STP)-Unterstützung, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, Data Center Bridging Exchange (DCBX)-Unterstützung, DHCP-Snooping, Unterstützung für Access Control List (ACL), Quality of Service (QoS), RADIUS-Unterstützung, Jumbo-Frames-Support, Equal-Cost Multipath (ECMP), Bidirectional Forwarding Detection (BFD), Rapid Per-VLAN Spanning Tree Plus (PVRST+), IPv4-Unterstützung, LACP-Support, LLDP-Support, DHCP-Relais, Link Aggregation Control Protocol (LACP), Management Information Base (MIB), Zero Touch Auto Provisioning, Virtual Routing and Forwarding (VRF), redundante Hot-Swap-Lüfter, 4 hot swap-taugliche Lüfter, Class of Service (CoS), DiffServ Code Point (DSCP)--Unterstützung, Storm Control, Explicit Congestion Notification (ECN), Priority-Based Flow Control (PFC), 3 GB Paketpuffer, Virtual Extensible LAN (VXLAN), Multi Chassis Link Aggregation Group (MLAG), Software Defined Networking (SDN), Control Plane Protection (CPP), Advanced Event Management suite (AEM), Software Defined Cloud Networking (SDCN), Virtual Output Queue (VOQ) Leistung: Switching-Durchsatz: 216 Gbps | Weiterleitungsrate: 162 Mpps | Latenz: 3.8 µs Gehäusetyp: Luftstrom von vorne nach hinten an Rack montierbar 1U Remoteverwaltungsprotokoll: SNMP 1, SNMP 2, RMON 2, RMON, Telnet, SNMP 3, SSH-2, CLI Kapazität: IPv4-Routen (Unicast): 200000 | IPv4-Hosts: 80000 | IPv6-Routen (Unicast): 200000 | IPv6-Hosts: 80000 | Virtuelle Schnittstellen (VLANs): 4096 | IPv4-Routen (Multicast): 24000 Flash-Speicher: 4 GB Schnittstellen: 1 x 1000Base-T RJ-45 Management | 1 x seriell (RS-232) RJ-45 Management | 2 x USB Type A | 48 x 1000Base-T RJ-45 | 6 x Gigabit / 10Gbit LAN SFP+ Uplink
4.965,00€
Versand: frei!
Zum Shop
IT Planet

HPE Aruba HPE - Aruba S3500-48P
Switch Allgemein Switch-Typ Managed Switch-Ebene L3 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Anzahl USB 2.0 Anschlüsse 1 Konsolen-Port RJ-45 Vollduplex Ja MAC-Adressentabelle 12000 Eintragungen Routing-/Switching-Kapazität 176 Gbit/s Netzstandard IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3ah,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x Power over Ethernet (PoE) Ja Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Formfaktor 1U Produktfarbe Schwarz LED-Anzeigen Ja Sicherheit UL-UL60950-1, C-UL to CAN/CSA 22.2 No.60950-1, TUV/GS to EN 60950-1, CB-IEC60950-1 Zertifizierung FCC 47CFR Part 15, Class A EN 55022 Class A ICES-003 Class A VCCI Class A AS/NZS CISPR 22 Class A CISPR 22 Class A EN 55024 RoHS Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 48 Menge Modul-Steckplätze SFP+ 4 Konsolen-Port RJ-45 Anzahl USB 2.0 Anschlüsse 1 Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Anzahl Power over Ethernet plus (PoE+) Anschlüsse 48 Gesamtleistung Power over Ethernet (PoE) 30 W Datenübertragung MAC-Adressentabelle 12000 Eintragungen Routing-/Switching-Kapazität 176 Gbit/s Durchgang 131 Mpps Anzahl Queues 8 Jumbo Frames Unterstützung Ja Jumbo-Frames 9216 Protokolle Management-Protokolle SNMP v1/v2c/v3, telnet, SSHv2, HTTPs, AirWave Netzwerk Netzstandard IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3ah,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x 10G-Unterstützung Ja Kupfer Ethernet Verkabelungstechnologie 10BASE-T,100BASE-TX,1000BASE-T Port-Spiegelung Ja Vollduplex Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Auto-Abtastung Ja Auto-Negotiation-Funktion Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Port-based VLAN Anzahl der VLANs 4094 Leistung AC Eingangsspannung 100 - 240 V Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server,DHCP client Zugriffkontrollliste Ja IGMP snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS,SSH-2 Loop Protection Ja BPDU-Filterung/Schutz Ja Authentifizierung MAC-based authentication, Port-based authentication Betriebsbedingungen Temperaturbereich in Betrieb 0 - 45 °C Temperaturbereich bei Lagerung -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb 5 - 95 % Höhe bei Betrieb 0 - 3048 m Gewicht und Abmessungen Breite 445 mm Tiefe 445 mm Höhe 44 mm Gewicht 8 kg Leistungen Geräuschpegel 42 dB
1.784,00€
Versand: frei!
Zum Shop
IT Planet

LANCOM GS-2412 61667
LANCOM GS-2412 - Switch - managed - 10 x 10/100/1000 + 2 x 1 Gigabit SFP - an Rack montierbarAllgemeinGerätetypSwitch - 12 Anschlüsse - managedGehäusetypAn Rack montierbarUntertypGigabit EthernetPorts10 x 10/100/1000 + 2 x 1 Gigabit SFPLeistungDurchsatz: 24 GbpsKapazitätVirtuelle Schnittstellen (VLANs): 4096 Link-Aggregation-Ports: 16 IGMP Multicast-Gruppen: 256Größe der MAC-Adresstabelle8000 EinträgeJumbo-Rahmenunterstützung9000 ByteRouting ProtocolIGMP, IGMPv2, IGMPv3, RSTP, MSTP, MLDRemoteverwaltungsprotokollSNMP 1, SNMP 3, SNMP 2c, SSH, TACACS+, HTTP, HTTPS, RMON, RADIUS, ICMPVerschlüsselungsalgorithmusSSLAuthentifizierungsmethodeRADIUS, TACACS+LeistungsmerkmaleVLAN-Unterstützung, Port-Spiegelung, Store-and-Forward, MAC-Adressenfilter, IP-Adressenfilterung, Firmware aktualisierbar, QoS, Jumbo-Frames-Support, ohne LüfterProduktzertifizierungenIEEE 802.3az, IEEE 802.1x, IEEE 802.1AX, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3u, IEEE 802.3x, IEEE 802.3zStatusanzeigerStromversorgung, Link/AktivitätErweiterung/KonnektivitätSchnittstellen10 x 1000Base-T RJ-45 1 x Gigabit SFP SFP 1 x Konsole RJ-45StromversorgungStromversorgungsgerätInternes NetzteilErforderliche NetzspannungWechselstrom 100-240 V (50 - 60 Hz)Leistungsaufnahme im Betrieb14 WattVerschiedenesZubehör im Lieferumfang2 x 19" BefestigungshalterungenEnthaltene Kabel1 x Kabel seriell - 1.5 mRackmontagesatzMitgeliefertProduktzertifizierungenRFC854, RFC1215, RFC1493, RFC1769, RFC2021, RFC2233, RFC2613, RFC2617, RFC2665, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3019, RFC3414, RFC3415, RFC3635, RFC3636, RFC4133, RFC4188, RFC4251, RFC4668, RFC4670, RFC5519, RFC1213, FCC, ICSoftware / SystemanforderungenSoftware inbegriffenLANCOM Management SystemMaße und GewichtBreite22 cmTiefe13.5 cmHöhe4.5 cmGewicht1.06 kgHerstellergarantieService und SupportBegrenzte Garantie - 5 JahreUmgebungsbedingungenMin Betriebstemperatur0 °CMax. Betriebstemperatur40 °CZulässige Luftfeuchtigkeit im Betrieb10 - 90 % (nicht-kondensierend)
396,58€
Versand: frei!
Zum Shop
25now

Cisco WS-C3560X-48U-E
48 Allgemein Switch-Typ Managed Switch-Ebene L2 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 MAC-Adressentabelle 12000 Eintragungen Routing-/Switching-Kapazität 160 Gbit/s Netzstandard IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Power over Ethernet (PoE) Ja Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Nein Formfaktor 1U Produktfarbe Gray Management-Funktionen Switch-Typ Managed Switch-Ebene L2 Quality of Service (QoS) Support Ja Web-basiertes Management Ja ARP-Inspektion Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Anzahl Power over Ethernet (PoE) Anschlüsse 48 Power over Ethernet (PoE) Leistung pro Anschluss 16,66 W Datenübertragung MAC-Adressentabelle 12000 Eintragungen Routing-/Switching-Kapazität 160 Gbit/s Jumbo Frames Unterstützung Ja Protokolle Management-Protokolle SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP Netzwerk Netzstandard IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z 10G-Unterstützung Nein IP-Routing Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Private VLAN Anzahl der VLANs 255 Leistung Netzteil enthalten Ja Stromverbrauch (in Betrieb) 350 W Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server,DHCP client Zugriffkontrollliste Ja IGMP snooping Ja MAC Adressen Filtern Ja Statische Anschlusssicherheit Ja SSH-/SSL-Unterstützung Ja BPDU-Filterung/Schutz Ja Betriebsbedingungen Temperaturbereich in Betrieb -5 - 40 °C Temperaturbereich bei Lagerung -40 - 70 °C Luftfeuchtigkeit in Betrieb 5 - 95 % Luftfeuchtigkeit bei Lagerung 5 - 95 % Höhe bei Betrieb 0 - 3000 m Höhe bei Lagerung 0 - 15000 m Wärmeableitung 1207 BTU/h Gewicht und Abmessungen Breite 460 mm Tiefe 445 mm Höhe 44,5 mm Gewicht 7,3 kg Leistungen RAM-Speicher 256 MB Flash-Speicher 128 MB
7.859,00€
Versand: frei!
Zum Shop
IT Planet

Juniper Networks EX4500-40F-FB-C
EX4500-40F-FB-C | Produktinformationen Produktbeschreibung Juniper EX 4500 - Switch - 40 Anschlüsse - verwaltet - an Rack montierbar Gerätetyp Switch - 40 Anschlüsse - L3 - verwaltet Art An Rack montierbar 2U Untertyp 10 Gigabit Ethernet Ports 40 x SFP+ Leistung Durchsatz: 714 Mpps Kapazität Virtuelle Schnittstellen (VLANs): 4096 | IPv4-Routen: 10000 | IPv6-Routen: 1000 | ARP-Einträge: 8000 Größe der MAC-Adresstabelle 32.000 Einträge Jumbo-Rahmenunterstützung 9216 Byte Routing Protocol OSPF, RIP-1, RIP-2, BGP, IGMPv2, IGMP, VRRP, OSPFv2, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, statisches IPv4-Routing, statisches IPv6-Routing, RIPng, MLDv2, Bidirectional Forwarding Detection (BFD), CIDR Remoteverwaltungsprotokoll Telnet, HTTP, TFTP, SSH, SSH-2 Leistungsmerkmale BOOTP-Unterstützung, RARP-Unterstützung, ARP-Unterstützung, VLAN-Unterstützung, IGMP Snooping, Schutz vor DoS-Angriffen, DiffServ-Unterstützung, IPv6-Unterstützung, Hochverfügbarkeit, SNTP-Unterstützung, Spanning Tree Protocol (STP)-Unterstützung, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Virtual Route Redundancy Protocol (VRRP)-Unterstützung, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, Data Center Bridging Exchange (DCBX)-Unterstützung, prioritätsbasierte Flusssteuerung, Unterstützung für Access Control List (ACL), Quality of Service (QoS), DHCP-Server, Virtual Chassis-Technologie, Non-Stop Routing (NSR), Graceful Route Engine Switchover (GRES), EZQoS, Luftstrom von vorn nach hinten, Bidirectional Forwarding Detection (BFD), IPv4-Unterstützung, Zwei Hot-Swap-fähige Lüfter, LLDP-Support, DHCP-Relais, Link Aggregation Control Protocol (LACP), Data Center Bridging (DCB) Produktzertifizierungen IEEE 802.1D, IEEE 802.1p, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.1Qbb Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Redundante Stromversorgung Optional Abmessungen (Breite x Tiefe x Höhe) 43.8 cm x 53.6 cm x 8.9 cm Gewicht 17 kg Erweiterte Produktdetails Allgemein Gerätetyp Switch - 40 Anschlüsse - L3 - verwaltet Art Desktop, an Rack montierbar 2U Untertyp 10 Gigabit Ethernet Ports 40 x SFP+ Leistung Durchsatz: 714 Mpps Kapazität Virtuelle Schnittstellen (VLANs): 4096 | IPv4-Routen: 10000 | IPv6-Routen: 1000 | ARP-Einträge: 8000 Größe der MAC-Adresstabelle 32.000 Einträge Jumbo-Rahmenunterstützung 9216 Byte Routing Protocol OSPF, RIP-1, RIP-2, BGP, IGMPv2, IGMP, VRRP, OSPFv2, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, statisches IPv4-Routing, statisches IPv6-Routing, RIPng, MLDv2, Bidirectional Forwarding Detection (BFD), CIDR Remoteverwaltungsprotokoll Telnet, HTTP, TFTP, SSH, SSH-2 Authentifizierungsmethode Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v.2 (SSH2), Extensible Authentication Protocol (EAP) Leistungsmerkmale BOOTP-Unterstützung, RARP-Unterstützung, ARP-Unterstützung, VLAN-Unterstützung, IGMP Snooping, Schutz vor DoS-Angriffen, DiffServ-Unterstützung, IPv6-Unterstützung, Hochverfügbarkeit, SNTP-Unterstützung, Spanning Tree Protocol (STP)-Unterstützung, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Virtual Route Redundancy Protocol (VRRP)-Unterstützung, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, Data Center Bridging Exchange (DCBX)-Unterstützung, prioritätsbasierte Flusssteuerung, Unterstützung für Access Control List (ACL), Quality of Service (QoS), DHCP-Server, Virtual Chassis-Technologie, Non-Stop Routing (NSR), Graceful Route Engine Switchover (GRES), EZQoS, Luftstrom von vorn nach hinten, Bidirectional Forwarding Detection (BFD), IPv4-Unterstützung, Zwei Hot-Swap-fähige Lüfter, LLDP-Support, DHCP-Relais, Link Aggregation Control Protocol (LACP), Data Center Bridging (DCB) Produktzertifizierungen IEEE 802.1D, IEEE 802.1p, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.1Qbb Prozessor 1 PowerPC: 1.5 GHz RAM 1 GB Flash-Speicher 2 GB Integrierte Peripheriegeräte Status-LCD Statusanzeiger LCD-Anzeige Erweiterung / Konnektivität Schnittstellen 40 x SFP+ | 1 x 10Base-T
1.050,00€
Versand: frei!
Zum Shop
IT Planet

D-Link 1G Industrial PoE SWITC 1 Gbps 12-Port Power over Ethernet Managed (DIS-210G-12P)
Produktbeschreibung: D-Link DIS 210G-12P - Switch - industriell - 12 Anschlüsse - Smart, Gerätetyp: Switch - 12 Anschlüsse - Smart, Untertyp: Gigabit Ethernet, Ports: 8 x 10/100/1000 (PoE+) + 4 x Gigabit SFP, Power Over Ethernet (PoE): PoE+, PoE-Budget: 240 W, Leistung: Switching-Kapazität: 24 Gbps Weiterleitungsrate (64-byte Pakete): 17,85 Mpps, Kapazität: Paketpuffer-Speicher: 4,1 Mbit VLAN IDs: 1 - 4094 Prioritätswarteschlangen pro Port: 8 IP-Schnittstellen: 10 IPv4 ACL-Zugänge (Eingang): 895 IPv6 ACL-Zugänge (Eingang): 384 Maximale ARP-Spoofing-Einträge: 200, Größe der MAC-Adresstabelle: 8000 Einträge, Jumbo-Rahmenunterstützung: 9KB, Routing Protocol: Statisches IP Routing, IGMP, Remoteverwaltungsprotokoll: CLI, HTTPS, Telnet, DHCP, RMON 1, RMON 2, SNMP, SNMP 2, SNMP 3, Leistungsmerkmale: Ohne Lüfter, 6 kV Überspannungsschutz, ERPS, CFM, STP Support, Rapid Reconfiguration of Spanning Tree (RSTP), MSTP Support, Port-Spiegelung, Link Aggregation, Bandbreitensteuerung, Broadcast Storm Control, IGMP Snooping, MLD-Snooping, Loop-Erkennung, EEE, Auto-Uplink (Auto MDI/MDI-X), Store-and-Forward, Metallgehäuse, LLDP, LLDP-MED, STP BPDU Filtering, HOL Blocking Prevention, RSPAN, VLAN-Spiegelung, Anschluss-basiertes VLAN, GVRP, MAC based VLAN, Voice VLAN, SPQ, WRR, Schutz vor DoS-Angriffen, IP-Quellwächter, DAI, DHCP-Snooping, 802.1x-Authentifizierung, Cable Diagnostics Function, NTP, SNTP, unterstützt ICMPv4/ICMPv6, Reset-Taste, geeignet für Wandmontage, Produktzertifizierungen: IEEE 802.3af, IEEE 802.3at, IEEE 802.1ag, IEEE 802.3ah, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.3az, IEEE 802.1AX, IEEE 802.3ad (LACP), IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3x, IEEE 802.1v, IEEE 802.1x, Stromversorgung: DC 48 - 55 V, Redundante Stromversorgung: Ja, Abmessungen (Breite x Tiefe x Höhe): 10,7 cm x 16,4 cm x 4,4 cm, Gewicht: 820 g
Sofort lieferbar, Lieferzeit 1-2 Werktage
484,09€
Versand: frei!
Zum Shop
Future-X

Cisco WS-C3850-24U-E
24 Allgemein Switch-Typ Managed Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 MAC-Adressentabelle 32000 Eintragungen Netzstandard IEEE 802.11ac, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Rack-Einbau Ja Design Rack-Einbau Ja Stapelbar Ja Produktfarbe Black, Grey LED-Anzeigen Ja Sicherheit UL 60950-1, CAN/CSA-C22.2, EN 60950-1, IEC 60950-1, GOST, NOM Elektromagnetische Verträglichkeit 47CFR, AS/NZS CISPR22 2, CISPR22, EN55022, ICES003, EN61000-3-2, KCC, EN55024, KN24 Zertifizierung RoHS Kompatible Produkte Aironet 3600, 3500, 2600, 1600, 1260, 1140, 1040 Management-Funktionen Switch-Typ Managed Quality of Service (QoS) Support Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Datenübertragung MAC-Adressentabelle 32000 Eintragungen Jumbo Frames Unterstützung Ja Protokolle Management-Protokolle SNMP v1, SNMP v2c, SNMP v3 Netzwerk Netzstandard IEEE 802.11ac, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IP-Routing Ja Routing Eingänge 24000 Link Aggregation Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja VLAN-Unterstützung Ja Anzahl der VLANs 4000 Energie Anzahl von Stromversorgungseinheiten 1 AC Eingangsspannung 100 - 240 V Ausgangsleistung 1100 W Multicast-Funktionen Multicast Unterstützung Ja Sicherheit Zugriffkontrollliste Ja IGMP snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS Betriebsbedingungen Betriebstemperatur -5 - 45 °C Temperaturbereich bei Lagerung -40 - 70 °C Gewicht und Abmessungen Breite 445 mm Tiefe 445 mm Leistungen Speichertyp DRAM Speicherkapazität 4096 MB Flash-Speicher 2048 MB Verpackungsdaten Benutzerhandbuch Ja Logistikdaten Warentarifnummer (HS) 85176990
3.625,00€
Versand: frei!
Zum Shop
IT Planet

Brocade ICX6610-24F-PE
Brocade ICX 6610. Switch-Typ: Managed, Switch-Ebene: L3. Anzahl der basisschaltenden RJ-45 Ethernet Ports: 240, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 528 Gbit/s. Netzstandard: IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE.... Rack-Einbau Allgemein Switch-Typ Managed Switch-Ebene L3 Anzahl der basisschaltenden RJ-45 Ethernet Ports 240 Konsolen-Port RJ-45 Vollduplex Ja MAC-Adressentabelle 32000 Eintragungen Routing-/Switching-Kapazität 528 Gbit/s Netzstandard IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Rack-Einbau Ja Design Rack-Einbau Ja Stapelbar Ja Produktfarbe Schwarz LED-Anzeigen Ja Anzahl Lüfter 1 Lüfter Sicherheit CAN/CSA-C22.2 NO. 60950-1-07; UL 60950-1; EN 60825-1; EN 60825-2; VCCI Class A; ICES-003 Elektromagnetische Verträglichkeit FCC Class A (Part 15); EN 55022/CISPR-22; EN 61000-3-2; EN 61000-3-3; EN 61000-6-3 Zertifizierung EN 61000-6-1 EN 55024 EN 61000-4-3 EN 61000-4-4 EN 61000-4-5 EN 61000-4-6 EN 61000-4-8 EN 61000-4-11 RoHS Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Systemereignisprotokoll Ja MIB Unterstützung MIB-II Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 240 Anzahl SFP/SFP+ Anschlüsse 8 Menge SFP-Modul-Steckplätze 24 Menge Modul-Steckplätze SFP+ 8 Konsolen-Port RJ-45 ExpressCard-Slot Nein Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 32000 Eintragungen Routing-/Switching-Kapazität 528 Gbit/s Anzahl der statischen Routen 16000 Jumbo Frames Unterstützung Ja Protokolle Management-Protokolle SNMP, Telnet, TFTP, DHCP Unterstützte Netzwerkprotokolle IPv4, IPv6 Netzwerk Netzstandard IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z 10G-Unterstützung Ja Kupfer Ethernet Verkabelungstechnologie 1000BASE-T,100BASE-TX,10BASE-T Port-Spiegelung Ja Vollduplex Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja VLAN-Unterstützung Ja Anzahl der VLANs 4096 Leistung Unterstützung für redundantes Netzteil Ja Anzahl von Stromversorgungseinheiten 1 AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50 - 60 Hz Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server Zugriffkontrollliste Ja IGMP snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS,HTTPS,SSH,SSH-2 MAC Adressen Filtern Ja SSH-/SSL-Unterstützung Ja Betriebsbedingungen Temperaturbereich in Betrieb 0 - 40 °C Temperaturbereich bei Lagerung -25 - 70 °C Relative Luftfeuchtigkeit in Betrieb 5 - 95 % Höhe bei Betrieb 0 - 3000 m Gewicht und Abmessungen Breite 429 mm Tiefe 406,4 mm Höhe 44 mm Gewicht 6,69 kg Leistungen Kompatible Betriebssysteme Windows Geräuschpegel 39,6 dB
3.099,00€
Versand: frei!
Zum Shop
IT Planet

Cisco WS-C3560X-24U-S
24 Allgemein Switch-Typ Managed Switch-Ebene L2/L3 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Konsolen-Port RJ-45 Vollduplex Ja MAC-Adressentabelle 12000 Eintragungen Routing-/Switching-Kapazität 160 Gbit/s Netzstandard IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Netzstecker DC-Anschluss Power over Ethernet (PoE) Ja Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Nein Formfaktor 1U Produktfarbe Grau LED-Anzeigen Ja Sicherheit UL 60950-1, CAN/CSA-C22.2 No. 60950-1, EN 60950-1, IEC 60950-1, CCC Zertifizierung FCC, ICES-003, EN 55022, CISPR 22, AS/NZS 3548, BSMI, VCCI, EN 55024, EN300386, EN 50082-1, EN 61000-3-2, EN 61000-3-3, EN61000-4-2, EN61000-4-3, EN61000-4-4, EN61000-4-5, EN61000-4-6, EN 61000-6-1 Management-Funktionen Switch-Typ Managed Switch-Ebene L2/L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 24 Konsolen-Port RJ-45 Netzstecker DC-Anschluss Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Anzahl Power over Ethernet (PoE) Anschlüsse 24 Gesamtleistung Power over Ethernet (PoE) 800 W Datenübertragung MAC-Adressentabelle 12000 Eintragungen Routing-/Switching-Kapazität 160 Gbit/s Durchgang 66,5 Mpps Jumbo Frames Unterstützung Ja Protokolle Management-Protokolle SNMPv3 Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung Ja Kupfer Ethernet Verkabelungstechnologie 1000BASE-T, 100BASE-T, 10BASE-T Vollduplex Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja VLAN-Unterstützung Ja Energie Unterstützung für redundantes Netzteil Ja AC Eingangsspannung 115 - 230 V AC Eingangsfrequenz 50 - 60 Hz Eingangsstrom 6 - 12 A Stromverbrauch (max.) 1100 W Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server Zugriffkontrollliste Ja IGMP snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS Betriebsbedingungen Betriebstemperatur -5 - 45 °C Temperaturbereich bei Lagerung -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb 5 - 95 % Luftfeuchtigkeit bei Lagerung 5 - 95 % Höhe bei Betrieb 0 - 3000 m Wärmeableitung 3793 BTU/h Gewicht und Abmessungen Breite 444,5 mm Tiefe 495,3 mm Höhe 44,5 mm Gewicht 7,2 kg Leistungen Speicherkapazität 256 MB Flash-Speicher 64 MB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 247580 h Nachhaltigkeit Nachhaltigkeitszertifikate ENERGY STAR
2.950,00€
Versand: frei!
Zum Shop
IT Planet

Arista DCS-7050SX2-128
Arista DCS-7050SX2-128 - Switch - Managed - Rack-Modul Gerätetyp: Switch - 96 Anschlüsse - L3 - managed Routing Protocol: OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, Multiprotocol BGP, Bidirectional PIM, ECMP, Policy-Based Routing (PBR), Bidirectional Forwarding Detection (BFD) RAM: 8 GB Jumbo-Rahmenunterstützung: 9216 Byte Authentifizierungsmethode: RADIUS, TACACS+ Ports: 96 x SFP+ + 8 x 40 Gigabit QSFP+ Größe der MAC-Adresstabelle: 288K Einträge Produktzertifizierungen: IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qaz Untertyp: 40 Gigabit Ethernet Leistungsmerkmale: Flusskontrolle, Layer 3 switching, Layer 2 switching, Lastenausgleich, VLAN-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, IPv6-Unterstützung, sFlow, Spanning Tree Protocol (STP)-Unterstützung, DHCP-Snooping, Unterstützung für Access Control List (ACL), Quality of Service (QoS), Jumbo-Frames-Support, IPv4-Unterstützung, DHCP-Relais, Link Aggregation Control Protocol (LACP), Zero Touch Auto Provisioning, Class of Service (CoS), 16-MB-Paketpuffer, DiffServ Code Point (DSCP)--Unterstützung, OpenFlow-Unterstützung Leistung: Durchsatz: 2,56 Tbit/s | Switching-Kapazität: 1440 Mpps | Latenz: 550 ns Gehäusetyp: An Rack montierbar 2U Remoteverwaltungsprotokoll: SNMP 1, SNMP 2, RMON 2, RMON, Telnet, SNMP 3, SSH-2, CLI Kapazität: Virtuelle Schnittstellen (VLANs): 4096 | IGMP-Gruppen: 288000 | ACL-Einträge: 11000 | ACL-Zugänge (Ausgang): 756 | ECMP-Gruppen: 2000 | IPv4-Routen (Multicast): 104000 | IPv4-Routen (Unicast): 144000 | IPv6-Routen (Unicast): 77000 | IPv6-Routen (Multicast): 52000 | IPv4-Hosts: 208000 | IPv6-Hosts: 104000 Flash-Speicher: 4 GB Schnittstellen: 2 x Verwaltung (Gigabit-LAN) RJ-45 | 1 x Verwaltung (RS-232) RJ-45 | 96 x 10Gbit-LAN SFP+ | 8 x 40Gbit-LAN QSFP+ | 1 x USB
12.995,00€
Versand: frei!
Zum Shop
IT Planet

Brocade ICX7250-48
Brocade ICX 7250-48. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Anzahl USB 2.0 Anschlüsse: 2, Konsolen-Port: USB. Vollduplex. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 256 Gbit/s. Netzstandard: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE.... Rack-Einbau, Formfaktor: 1U Allgemein Switch-Typ Managed Switch-Ebene L3 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Anzahl USB 2.0 Anschlüsse 2 Konsolen-Port USB Vollduplex Ja MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 256 Gbit/s Netzstandard IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 1U Produktfarbe Schwarz LED-Anzeigen Ja DIN-Schienen-Montage Nein Zertifizierung FCC Class A (Part 15); EN 55022/CISPR-22 Class A; VCCI Class A; ICES-003; AS/NZS 55022; EN 61000-3-2; EN 61000-3-3; EN 61000-6-3 Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja ARP-Inspektion Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 48 Menge Modul-Steckplätze SFP+ 8 Konsolen-Port USB Anzahl USB 2.0 Anschlüsse 2 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 256 Gbit/s Wartezeit (1 Gbps) 1,5 µs Anzahl der Leitungen 16 Anzahl Queues 8 Jumbo Frames Unterstützung Ja Jumbo-Frames 9216 Protokolle Management-Protokolle SNMPv1/v2c/v3, TFTP, TELNET, Bootp, HTTPS, sFlow, SNTP Netzwerk Netzstandard IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z 10G-Unterstützung Nein Kupfer Ethernet Verkabelungstechnologie 10BASE-T,100BASE-TX,1000BASE-T Port-Spiegelung Ja Vollduplex Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Stacked VLAN,Private VLAN,Tagged VLAN,Protocol-based VLAN,Port-based VLAN Anzahl der VLANs 4096 Leistung Unterstützung für redundantes Netzteil Nein Anzahl von Stromversorgungseinheiten 1 AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50 - 60 Hz Stromverbrauch (Standardbetrieb) 50,64 W Leistungen Physisches Stacking (Einheiten) 12 Geräuschpegel 44,5 dB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 665319 h Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server Zugriffkontrollliste Ja IGMP snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS,AES,EAP,HTTPS,SSH,SSH-2 MAC Adressen Filtern Ja Loop Protection Ja BPDU-Filterung/Schutz Ja Authentifizierung MAC-based authentication, Port-based authentication Betriebsbedingungen Temperaturbereich in Betrieb -5 - 50 °C Temperaturbereich bei Lagerung -25 - 70 °C Relative Luftfeuchtigkeit in Betrieb 5 - 95 % Luftfeuchtigkeit bei Lagerung 5 - 95 % Höhe bei Betrieb 0 - 3000 m Höhe bei Lagerung 0 - 12000 m Wärmeableitung 172,7 BTU/h Gewicht und Abmessungen Breite 440 mm Tiefe 370 mm Höhe 43,7 mm Gewicht 4,84 kg
1.999,00€
Versand: frei!
Zum Shop
IT Planet

Brocade ICX7450-48-E
Brocade ICX7450-48-E. Switch-Typ: Managed, Switch-Ebene: L2/L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Konsolen-Port: USB. Vollduplex. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 336 Gbit/s. Netzstandard: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Rack-Einbau, Formfaktor: 1U Allgemein Switch-Typ Managed Switch-Ebene L2/L3 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Konsolen-Port USB Vollduplex Ja MAC-Adressentabelle 32000 Eintragungen Routing-/Switching-Kapazität 336 Gbit/s Netzstandard IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 1U Produktfarbe Schwarz LED-Anzeigen Ja Anzahl Lüfter 1 Lüfter Zertifizierung FCC Class A (Part 15); EN 55022/CISPR-22 Class A; VCCI Class A; ICES-003; AS/NZS 55022; EN 61000-3-2; EN 61000-3-3; EN 61000-6-3, RoHS Management-Funktionen Switch-Typ Managed Switch-Ebene L2/L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja ARP-Inspektion Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 48 Menge SFP-Modul-Steckplätze 4 Menge Modul-Steckplätze SFP+ 12 Anzahl QSFP + Modulsteckplätze 2 Konsolen-Port USB Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 32000 Eintragungen Routing-/Switching-Kapazität 336 Gbit/s Transferrate 250 Mpps Anzahl der Leitungen 16 Anzahl Queues 8 Jumbo Frames Unterstützung Ja Jumbo-Frames 9216 Datenpaket-Pufferspeicher 8 MB Protokolle Management-Protokolle SNMPv1/v2c/v3, TFTP, TELNET, Bootp, HTTPS Unterstützte Netzwerkprotokolle IPv4 / IPv6 Netzwerk Netzstandard IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z 10G-Unterstützung Ja Kupfer Ethernet Verkabelungstechnologie 10BASE-T,10BASE-TX,100BASE-FX Port-Spiegelung Ja Vollduplex Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Ethernet LAN Datentransferraten 10,100,1000 Mbit/s VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Port-based VLAN,Private VLAN,Protocol-based VLAN,Stacked VLAN,Tagged VLAN Anzahl der VLANs 4096 Leistung Netzteil enthalten Ja Unterstützung für redundantes Netzteil Ja Anzahl von Stromversorgungseinheiten 1 AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50/60 Hz Stromverbrauch (in Betrieb) 93 W Leistungen Physisches Stacking (Einheiten) 12 Expansionmodulesupport Ja RAM-Speicher 2048 MB Flash-Speicher 2048 MB Geräuschpegel 47 dB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 571520 h Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP relay,DHCP server,DHCP snooping Zugriffkontrollliste Ja IGMP snooping Ja IGMP-Proxy Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS,AES,EAP MAC Adressen Filtern Ja Loop Protection Ja BPDU-Filterung/Schutz Ja Betriebsbedingungen Temperaturbereich in Betrieb -5 - 50 °C Temperaturbereich bei Lagerung -40 - 70 °C Luftfeuchtigkeit in Betrieb 10 - 90 % Luftfeuchtigkeit bei Lagerung 5 - 95 % Höhe bei Betrieb 0 - 3000 m Höhe bei Lagerung 0 - 12000 m Wärmeableitung 317 BTU/h Gewicht und Abmessungen Breite 440 mm Tiefe 393,7 mm Höhe 43,7 mm Gewicht 6,5 kg
3.525,00€
Versand: frei!
Zum Shop
IT Planet

Brocade BR-VDX6740T-64-F
Brocade VDX 6740T. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: 10G Ethernet (100/1000/10000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Anzahl USB 2.0 Anschlüsse: 1, Konsolen-Port: RJ-45. MAC-Adressentabelle: 160000 Eintragungen, Routing-/Switching-Kapazität: 1280 Gbit/s. Netzstandard: IEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE.... Rack-Einbau, Formfaktor: 1U Allgemein Formfaktor 1U Rack-Einbau Ja Switch-Ebene L3 Switch-Typ Managed Netzstandard IEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z MAC-Adressentabelle 160000 Eintragungen Routing-/Switching-Kapazität 1280 Gbit/s Anzahl USB 2.0 Anschlüsse 1 Basic Switching RJ-45 Ethernet Ports-Typ 10G Ethernet (100/1000/10000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Konsolen-Port RJ-45 Multicast-Funktionen Multicast Unterstützung Ja Gewicht & Abmessungen Gewicht 10,8 kg Höhe 42,7 mm Breite 437,4 mm Tiefe 536,5 mm Betriebsbedingungen Temperaturbereich in Betrieb 0 - 40 °C Temperaturbereich bei Lagerung -25 - 70 °C Luftfeuchtigkeit bei Lagerung 10 - 90 % Luftfeuchtigkeit in Betrieb 10 - 85 % Höhe bei Betrieb 0 - 3048 m Energie Anzahl von Stromversorgungseinheiten 2 Unterstützung für redundantes Netzteil Ja AC Eingangsfrequenz 50 - 60 Hz AC Eingangsspannung 85 - 264 V Stromverbrauch (in Betrieb) 420 W Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Design Produktfarbe Schwarz Zertifizierung ANSI C63.4, ICES-003 Class A, CISPR22 / JEIDA, EN55022 Class A / EN55024, CISPR22, AS/NZS CISPR22, CNS 13438(95), 51318.22-99 / 51318.24-99, KN22 / KN24, GB17625.1-2003, RoHS Elektromagnetische Verträglichkeit FCC Class A, ICES-003 Class A, VCCI-Class A, CE, C-Tick, BSMI, GOST, KCC Class A, CCC Formfaktor 1U LED-Anzeigen Ja Rack-Einbau Ja Sicherheit CAN/CSA C22.2 No. 60950-1-07, CAN/CSA-C22.2 No. 60950-1, EN 60950-1, GB 4943.1-2011, GB9254-2008, CNS14336-1(99) Management-Funktionen Switch-Ebene L3 Web-basiertes Management Ja MIB Unterstützung MIB II RFC 1213 MIB Quality of Service (QoS) Support Ja Switch-Typ Managed Netzwerk Netzstandard IEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z 10G-Unterstützung Ja Anzahl der VLANs 4096 Kupfer Ethernet Verkabelungstechnologie 1000BASE-T,100BASE-TX,10BASE-T,10GBASE-T Ratenbeschränkung Ja Unterstützung Datenflusssteuerung Ja VLAN-Unterstützung Ja Link Aggregation Ja Spannbaum-Protokoll Ja Datenübertragung MAC-Adressentabelle 160000 Eintragungen Durchgang 960 Mpps Jumbo Frames Unterstützung Ja Wartezeit (10 Gbps) 3 µs Anzahl Queues 8 Routing-/Switching-Kapazität 1280 Gbit/s Protokolle Management-Protokolle sFlow, RMON, SNMP v1/v2c/v3, NTP, Telnet, RSPAN Unterstützte Netzwerkprotokolle IPv4/IPv6 Leistung Upgradefähige Firmware Ja Anschlüsse und Schnittstellen Anzahl USB 2.0 Anschlüsse 1 Basic Switching RJ-45 Ethernet Ports-Typ 10G Ethernet (100/1000/10000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Menge der Modul-Steckplätze SFP+ 4 Konsolen-Port RJ-45 Sicherheit Zugriffkontrollliste Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS,SSH-2 IGMP snooping Ja
27.270,00€
Versand: frei!
Zum Shop
IT Planet