Suche verfeinern
Kategorie
Netzwerk
108
Switch
106
Router
1
Transceiver
1
Bauteile
3
Weitere PC Bauteile
2
Server Zubehör
1
Spielekonsole
1
Nintendo DS-Spiele
1
Preis
Unter 193 €
193 € - 342 €
342 € - 572 €
572 € - 1.099 €
1.099 € - 2.325 €
2.325 € - 5.250 €
Über 5.250
Von:Bis:
Marke
3COM
1
Allied Telesis
2
Cisco
28
Cudy
3
D-Link
8
Dahua
1
Dell
1
Digitus
2
DrayTek
4
EnGenius
1
Fortinet
1
Grandstream
5
Hikvision
2
HP
5
HPE
6
Huawei
1
Intellinet
1
Lancom
4
Lenovo
1
LevelOne
3
Link
1
MikroTik
2
Netgear
3
Planet
5
QNAP
2
Siemens
1
Teltonika
1
Tenda
2
TP-Link
3
TRENDnet
1
Ubiquiti Networks
8
UGREEN
3
Vivotek
1
Zyxel
3
Verkäufer
0815.eu
46
25now
20
alternate.de
16
alza.de
12
amazon deals
1
amazon marktplatz
132
amazon.de
21
anynas.de
4
arlt computer
4
beamer discount
1
blitzhandel24.de
3
buecher.de
3
bueromarkt-ag.de
9
bueromarkt.tv
4
cambuy de
4
computeruniverse.net
13
contorion.de
1
cyberport.de
13
cyclotron.de
8
e-systems - your online store
1
easy-tecs
4
easynotebooks.de
1
ebay.de deals
75
electronis.de
13
elektroshopwagner.de
5
esus it
12
etoh24
9
expert-security
14
future-x
56
galaxus.de
178
geniuzcom.de
36
grooves.land
17
haase.store
1
hardwaresupply
2
i-cs
24
it planet
299
it-market.com
62
itboost.de
24
jacob.de
40
jb-computer.de
38
kaufland
2
kaufland.de
116
klarsicht it
4
ksh-technik
3
luna-time
2
macle
10
manomano
7
metacomp
8
metro.de
18
mindfactory.de
35
nexoc store
1
notebook.de
1
notebookkontor.de
4
notebooksbilliger.de
8
notebooksektor
4
office-partner.de
17
omg.de
48
onbuy.com
4
otto.de
1
pc-king
12
pccomponentes.de
33
playox.de
17
proshop
2
qnap
2
reichelt.de
27
senetic.de
28
serverhero.de
4
smartgoods.de
5
smartkram
1
technikdirekt.de
4
tk-shop24.de
3
tonoo
2
voelkner.de
17
voltando elektronik
8
x-kom
1
xitra.de
7
xtivate
4
Filtern
Alles löschen
Kategorie
✓
Preis
✓
Marke
✓
Verkäufer
✓
Kategorie
Netzwerk
108
Switch
106
Router
1
Transceiver
1
Bauteile
3
Weitere PC Bauteile
2
Server Zubehör
1
Spielekonsole
1
Nintendo DS-Spiele
1
Preis
Unter 193 €
193 € - 342 €
342 € - 572 €
572 € - 1.099 €
1.099 € - 2.325 €
2.325 € - 5.250 €
Über 5.250
Von:Bis:
Marke
3COM
1
Allied Telesis
2
Cisco
28
Cudy
3
D-Link
8
Dahua
1
Dell
1
Digitus
2
DrayTek
4
EnGenius
1
Fortinet
1
Grandstream
5
Hikvision
2
HP
5
HPE
6
Huawei
1
Intellinet
1
Lancom
4
Lenovo
1
LevelOne
3
Link
1
MikroTik
2
Netgear
3
Planet
5
QNAP
2
Siemens
1
Teltonika
1
Tenda
2
TP-Link
3
TRENDnet
1
Ubiquiti Networks
8
UGREEN
3
Vivotek
1
Zyxel
3
Verkäufer
0815.eu
46
25now
20
alternate.de
16
alza.de
12
amazon deals
1
amazon marktplatz
132
amazon.de
21
anynas.de
4
arlt computer
4
beamer discount
1
blitzhandel24.de
3
buecher.de
3
bueromarkt-ag.de
9
bueromarkt.tv
4
cambuy de
4
computeruniverse.net
13
contorion.de
1
cyberport.de
13
cyclotron.de
8
e-systems - your online store
1
easy-tecs
4
easynotebooks.de
1
ebay.de deals
75
electronis.de
13
elektroshopwagner.de
5
esus it
12
etoh24
9
expert-security
14
future-x
56
galaxus.de
178
geniuzcom.de
36
grooves.land
17
haase.store
1
hardwaresupply
2
i-cs
24
it planet
299
it-market.com
62
itboost.de
24
jacob.de
40
jb-computer.de
38
kaufland
2
kaufland.de
116
klarsicht it
4
ksh-technik
3
luna-time
2
macle
10
manomano
7
metacomp
8
metro.de
18
mindfactory.de
35
nexoc store
1
notebook.de
1
notebookkontor.de
4
notebooksbilliger.de
8
notebooksektor
4
office-partner.de
17
omg.de
48
onbuy.com
4
otto.de
1
pc-king
12
pccomponentes.de
33
playox.de
17
proshop
2
qnap
2
reichelt.de
27
senetic.de
28
serverhero.de
4
smartgoods.de
5
smartkram
1
technikdirekt.de
4
tk-shop24.de
3
tonoo
2
voelkner.de
17
voltando elektronik
8
x-kom
1
xitra.de
7
xtivate
4

Beliebte Suchanfragen

Deine Suche ergab leider keine Ergebnisse. Bitte ändere die zuletzt verwendeten Filter und versuche es erneut.
Anzeige

Zeigt 781 - 810 von 812 Ergebnissen

Filtern
Sortieren:
Beste Treffer
HPE Aruba HPE - Aruba J9050A
HPE Aruba HPE - Aruba J9050A
Switch Allgemein Switch-Typ Managed Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Konsolen-Port RS-232 MAC-Adressentabelle 2000 Eintragungen Routing-/Switching-Kapazität 148 Gbit/s Management-Funktionen Switch-Typ Managed Design Stapelbar Nein Sicherheit CSA 22.2 No. 60950; UL 60950; IEC60950; EN60950 Elektromagnetische Verträglichkeit FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Konsolen-Port RS-232 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 2000 Eintragungen Routing-/Switching-Kapazität 148 Gbit/s Durchgang 110 mpps Mpps Max. Datenübertragungsrate 10 Gbit/s Sonstige Funktionen Management-Plattform HP ProCurve Manager Plus; HP ProCurve Manager (included); command-line interface; Web browser; configuration menu; out-of-band management (serial RS-232C) Latenz 1000 Mb Abmessungen (BxTxH) 430 x 443 x 44 mm Speicher und Prozessor Processor: Freescale PowerPC 8540 @ 667 MHz, 4 MB flash, packet buffer size: 22.5 MB Energiebedarf The switch automatically adjusts to any voltage between 100-127 and 200-240 volts and either 50 or 60 Hz Eingangsfrequenz 50/60 Hz Eingangsspannung 100-127 / 200-240 V Weitere Anschlüsse 44 auto-sensing 10/100/1000 ports(IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX, IEEE 802.3ab Type 1000Base-T), Media Type: Auto-MDIX, Duplex: 10Base-T/100Base-TX: half or full; 1000Base-T: full only; 2 CX4 10-GbE ports(IEEE 802.3ak Type 10Gbase-CX4), Duplex: full only; 2 open 10-GbE X2 transceiver slots; 1 RS-232C DB-9 console port; 4 dual-personality ports, each port can be used as either an RJ-45 10/100/1000 port (IEEE 802.3 Type 10Base-T; IEEE 802.3u Type 100Base-TX; IEEE 802.3ab 1000Base-T Gigabit Ethernet) or an open mini-GBIC slot (for use with mini-GBIC transceivers) Elektromagnetische Interferenzen FCC Class A; EN55022/CISPR-22 Class A; VCCI Class A Elektromagnetische Immunität EN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3 Gewicht (imperial) 15,43 lb, Pfund Betriebshöhe über NN (Imperial) up to 15000 ft. Switch-Fabric-Geschwindigkeit 153.6 Gbps Leistung Eingangsstrom 2 - 4 A Stromverbrauch (in Betrieb) 200 W Betriebsbedingungen Temperaturbereich in Betrieb 32 - 131 °F Temperaturbereich bei Lagerung -40 - 70 °C Luftfeuchtigkeit in Betrieb 15 - 95 % Luftfeuchtigkeit bei Lagerung 15 - 90 % Wärmeableitung 683 BTU/h Protokolle Unterstützte Netzwerkprotokolle RFC 783 TFTP; RFC 951 BootP; RFC 854 Telnet; RFC 768 UDP; RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 2030 SNTP; IEEE 802.3x Flow Control; DHCP Relay; RFC 3046 DHCP Relay Agent Information Option 82; RFC 3376 IGMPv1/v2/v3; RFC 2453 RIPv2; IEEE 802.1D Spanning Tree; IEEE 802.1w Rapid Convergence Spanning Tree; IEEE 802.1s Multiple Spanning Trees; IEEE 802.3ad Link Aggregation Control Protocol; IEEE 802.1AB Link Layer Discovery Protocol; ANSI/TIA-1057 LLDP Media Endpoint Discovery (MED); RFC 2474 DiffServ Precedence; RFC 2598 DiffServ Expedited Forwarding (EF); RFC 2597 DiffServ Assured Forwarding (AF); RFC 1492 TACACS+; RFC 2138 RADIUS; RFC 2866 RADIUS accounting; SSHv2 Secure Shell; Secure Sockets Layer (SSL); IEEE 802.1X Network Login; IEEE 802.1Q VLAN tagging; IEEE 802.1Q GVRP; IEEE 802.1p Priority; SNMPv1/v2c/v3; HTML and telnet management; RFC 1493 Bridge MIB; RFC 1213 MIB II; RFC 2737 Entity MIB; RFC 2863 Evolution of Interface; RFC 2665 Ethernet MIB; RFC 1058 RIP; RFC 1724 RIPv2 MIB; RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events); XRMON; sFlow; RFC 2021 RMON probe configuration (RMON v2); RFC 2668 802.3 MAU MIB; RFC 2613 SMON; RFC 2674 802.1p and IEEE 802.1Q Bridge MIB; RFC 2618 RADIUS Client MIB; RFC 2620 RADIUS Accounting MIB; RFC 3046 DHCP Relay Agent Information Option Gewicht und Abmessungen Gewicht 7 kg
710,00€
Versand: frei!
Zum Shop
IT Planet
AIOPCWA Mini PC Fanless 6 x COM RS232&RS485&RS442, Core i7 1195G7 Industrial Mini Computer, 2 Port 2.5GbE i225-V LAN, Barebone NO RAM/SSD/OS, HD/VGA, Dual Band WLAN&BT, Winos/Linux
AIOPCWA Mini PC Fanless 6 x COM RS232&RS485&RS442, Core i7 1195G7 Industrial Mini Computer, 2 Port 2.5GbE i225-V LAN, Barebone NO RAM/SSD/OS, HD/VGA, Dual Band WLAN&BT, Winos/Linux
High Energy Efficiency CPU: Equipped with Equipped with 11th Gen Core i7 1195G7 processor, Tiger Lake-U low power architecture, 4C / 8T, up to 5 GHz, 12 MB of L3 cache. The 11th Gen i7 features much higher single-core frequency than the i5, offering better responsiveness for real-time control, machine vision, and PLC simulation in demanding industrial scenarios Featuring 6 Industrial Serial-ports: Equipped with 6 COM ports—4 supporting RS-232/422/485 and 2 for RS-232 only—this system ensures flexible integration with diverse industrial devices. Combined with rugged design and Iris Xe 96EU GPU, it supports Open-VINO and Open-CL, suitable for machine vision, defect detection, and similar applications Fanless and Industrial-grade Design: Featuring a rugged metal case with passive cooling structure, the system is built for 24/7 continuous operation in harsh industrial environments. Designed for smart manufacturing, industrial automation, and intelligent transportation, it ensures high reliability and edge compatibility. A wall-mount bracket included Motherboard Spec.: Dual-channel DDR4 SO-DIMM 3200MHz memory slots, up to 64GB. 1 x M.2 2280 NVMe SSD slot, 1 x mSATA SSD slot, 1 x SATA 3.0 slot, supporting 2.5-inch SSD/HDD secured with screws at the bottom of the case. 1 x Full Height Mini-PCIe slot for 3G/4G (with SIM slot) or WiFi/BT module (pre-installed), 1 x Half Height Mini-PCIe slot for WiFi/BT module External Ports: 2 x i225-V 2.5Gb LAN ports, supporting link aggregation for up to 5Gbps bandwidth. HD + VGA dual display ports, with the HD up to 4K@60Hz. 3-pin power input (9-36V), 2-pin switch, and 14-pin GPIO Phoenix terminal designed for industrial control use. 1 x LPT (Parallel Port) compatible with legacy devices. The package includes various necessary accessories. Electronic manual offered
410,00€
Versand: frei!
Zum Shop
Amazon Marktplatz
AIOPCWA EU
AIOPCWA Industrial Mini PC Fanless, Core i7 1195G7, 6 x COM RS232/RS485/RS422 Mini Computer, 2 x 2.5GbE i225-V LAN, Barebone (No RAM/SSD/OS), Dual Band WLAN/BT, VGA/HD, Winos/Linux
AIOPCWA Industrial Mini PC Fanless, Core i7 1195G7, 6 x COM RS232/RS485/RS422 Mini Computer, 2 x 2.5GbE i225-V LAN, Barebone (No RAM/SSD/OS), Dual Band WLAN/BT, VGA/HD, Winos/Linux
High-Efficiency CPU Performance: Powered by 11th Gen Intel Core i7-1195G7 (based on Tiger Lake-U), 4C/8T, up to 5.0 GHz, 12MB L3 cache. With higher single-core performance than i5, it ensures better responsiveness for real-time control, machine vision, and PLC simulation in industrial applications Equipped with 6 Industrial Serial-Ports: Includes 6 COM ports—4 configurable for RS-232/422/485 and 2 dedicated RS-232—providing versatile connectivity for various industrial equipment. Paired with a rugged build and Iris Xe 96EU GPU, it supports OpenVINO and OpenCL, ideal for machine vision, defect inspection, and related tasks Fanless Industrial Design: Rugged all-metal case with passive cooling enables silent, fanless operation. Engineered for 24/7 reliability in harsh environments, ideal for smart manufacturing, industrial automation, and edge deployments. Wall-mount bracket included for flexible installation Motherboard Spec.: Dual-channel DDR4 SO-DIMM 3200MHz memory slots, up to 64GB. 1 x M.2 2280 NVMe SSD slot, 1 x mSATA SSD slot, 1 x SATA 3.0 slot, supporting 2.5-inch SSD/HDD secured with screws at the bottom of the case. 1 x Full Height Mini-PCIe slot for 3G/4G (with SIM slot) or WiFi/BT module (pre-installed), 1 x Half Height Mini-PCIe slot for WiFi/BT module External Ports: 2 x i225-V 2.5Gb LAN ports, supporting link aggregation for up to 5Gbps bandwidth. HD + VGA dual display ports, with the HD up to 4K@60Hz. 3-pin power input (9-36V), 2-pin switch, and 14-pin GPIO Phoenix terminal designed for industrial control use. 1 x LPT (Parallel Port) compatible with legacy devices. The package includes various necessary accessories. Electronic manual offered
389,00€
Versand: frei!
Zum Shop
Amazon Marktplatz
AIOPCWA EU
Cisco SG250-50HP-K9-UK
Cisco SG250-50HP-K9-UK
48 Allgemein Switch-Typ Managed Switch-Ebene L3 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Anzahl USB 2.0 Anschlüsse 1 MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 100 Gbit/s Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Power over Ethernet (PoE) Ja Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Nein Formfaktor 1U Produktfarbe Schwarz Reset-Knopf Ja LED-Anzeigen Ja Ungenutzter Lüfter-Support Ja Anzahl Lüfter 2 Lüfter Ursprungsland China Zertifizierung UL (UL 60950), CSA (CSA 22.2), FCC 15 (CFR 47) A Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Cloud-verwaltet Ja Traffic-Klassifizierung Ja Traffic-Shaping Ja Konfiguration der Standorteinstellungen (CLI) Ja Systemereignisprotokoll Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 48 Anzahl Combo-SPF-Anschlüsse 2 Anzahl USB 2.0 Anschlüsse 1 Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Anzahl Power over Ethernet plus (PoE+) Anschlüsse 48 Gesamtleistung Power over Ethernet (PoE) 192 W Datenübertragung MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 100 Gbit/s Transferrate 74,41 Mpps Anzahl Queues 8 Statische Route Ja Anzahl der statischen Routen 32 Anzahl IP-Schnittstellen 16 Jumbo Frames Unterstützung Ja Jumbo-Frames 9000 Datenpaket-Pufferspeicher 3 MB Protokolle Management-Protokolle SNMP v1/2c/3, Telnet, TFTP, HTTP/HTTPS, SNTP GARP VLAN Registration Protocol (GVRP) Ja IPv4 & IPv6-Funktionen Dual stack IPv4/IPv6 Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung Nein Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T unterstütze Kabeltypen Cat5e Port-Spiegelung Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja Ethernet LAN Datentransferraten 10,100,1000 Mbit/s Active-Link-Erfassung Ja Kabellängenerfassung Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Port-based VLAN, Tagged VLAN, Voice VLAN Energie Netzteil enthalten Ja AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50 - 60 Hz Multicast-Funktionen Multicast Unterstützung Ja Multicast Listener Discovery (MLD) Snooping MLD v1/2 Leistungen Eingebauter Prozessor Ja Prozessortaktfrequenz 800 MHz Speicherkapazität 512 MB Flash-Speicher 256 MB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 62607 h Sicherheit DHCP-Funktionen DHCP client, DHCP relay, DHCP server Zugriffkontrollliste Ja Access Control List (ACL) Regeln 512 IGMP-Snooping Ja Unterstützte Sicherheitsalgorithmen SSH, SSH-2, SSL/TLS Loop Protection Ja Authentifizierung Guest VLAN, Port-based authentication Autentifizierungstyp IEEE 802.1x, RADIUS Warteschleifenplanungs-Algorithmen SP, Weighted Round Robin (WRR) Verpackungsdaten Mitgelieferte Kabel AC Schnellstartübersicht Ja Rackmontageset Ja Verpackungsbreite 445,8 mm Verpackungstiefe 564,7 mm Verpackungshöhe 99,1 mm Paketgewicht 6,33 kg Betriebsbedingungen Betriebstemperatur 0 - 50 °C Temperaturbereich bei Lagerung -25 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90 % Luftfeuchtigkeit bei Lagerung 10 - 90 % Wärmeableitung 911,72 BTU/h Gewicht und Abmessungen Breite 350 mm Tiefe 440 mm Höhe 44,5 mm Gewicht 4,8 kg Nachhaltigkeit Nachhaltigkeitskonformität Ja Nachhaltigkeitszertifikate CE, WEEE Logistikdaten Menge pro Packung 1 Stück(e) Sonstige Funktionen Verpackungsin
1.925,00€
Versand: frei!
Zum Shop
IT Planet
Cisco SG350X-24P-K9-UK
Cisco SG350X-24P-K9-UK
24 Allgemein Switch-Typ Managed Switch-Ebene L3 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Konsolen-Port RJ-45 MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 128 Gbit/s Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Power over Ethernet (PoE) Ja Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 1U Produktfarbe Schwarz Reset-Knopf Ja LED-Anzeigen Ja Ursprungsland China Zertifizierung UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja ARP-Inspektion Ja Systemereignisprotokoll Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 24 Anzahl Combo-SPF-Anschlüsse 2 Menge Modul-Steckplätze SFP+ 2 Konsolen-Port RJ-45 Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Anzahl Power over Ethernet plus (PoE+) Anschlüsse 16 Power over Ethernet (PoE) Leistung pro Anschluss 60 W Gesamtleistung Power over Ethernet (PoE) 185 W Datenübertragung MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 128 Gbit/s Durchgang 95,23 Mpps Anzahl Queues 8 Anzahl der statischen Routen 8000 Anzahl IP-Schnittstellen 256 Jumbo Frames Unterstützung Ja Jumbo-Frames 9000 Datenpaket-Pufferspeicher 1,5 MB Protokolle Management-Protokolle SNMP1, RMON1, RMON2, RMON3, RMON9, Telnet, SNMPv3, SNMPv2c, HTTP, HTTPS, SSH, CLI Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung Ja Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T unterstütze Kabeltypen Cat5, Cat5e, Cat6, Cat6a Port-Spiegelung Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja Kabellängenerfassung Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Stacked VLAN, Private VLAN, Tagged VLAN, Port-based VLAN Anzahl der VLANs 4094 Energie Netzteil enthalten Ja AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 47/63 Hz Stromverbrauch (max.) 269,2 W Leistungen Physisches Stacking (Einheiten) 4 Eingebauter Prozessor Ja Prozessortaktfrequenz 800 MHz Speicherkapazität 512 MB Flash-Speicher 256 MB Kompatible Betriebssysteme Microsoft Windows, Linux, Mac OS X Upgradefähige Firmware Ja Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 244654 h Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server Zugriffkontrollliste Ja IGMP-Snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, HTTPS, SSH, SSL/TLS SSH-/SSL-Unterstützung Ja Loop Protection Ja BPDU-Filterung/Schutz Ja IP-MAC-Portbindung Ja Authentifizierung Guest VLAN, Port-based authentication Verpackungsdaten Mitgelieferte Kabel AC, Serial Schnellstartübersicht Ja Rackmontageset Ja Ressourcen-CD Ja Verpackungsbreite 388,1 mm Verpackungstiefe 545,1 mm Verpackungshöhe 108 mm Paketgewicht 5,15 kg Betriebsbedingungen Betriebstemperatur 0 - 50 °C Temperaturbereich bei Lagerung -20 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90 % Luftfeuchtigkeit bei Lagerung 10 - 90 % Wärmeableitung 764,18 BTU/h Gewicht und Abmessungen Breite 257 mm Tiefe 440 mm Höhe 44 mm Gewicht 3,85 kg Logistikdaten Menge pro Packung 1 Stück(e) Sonstige Funktionen Verpackungsinhalt Cisco SG350X-24P Switch, Power Cord, Rack-Mount kit, Rubber feet, DB-9 to RJ45 Serial Cable, Quick Start guide, Pointer card wi
1.549,00€
Versand: frei!
Zum Shop
IT Planet
AIOPCWA Industrial Mini PC Fanless, Core i5 1235U, 6 x COM RS232/RS485/RS422 Mini Computer, 2 x 2.5GbE i225-V LAN, Barebone (No RAM/SSD/OS), Dual Band WLAN/BT, HD/VGA, Winos/Linux
AIOPCWA Industrial Mini PC Fanless, Core i5 1235U, 6 x COM RS232/RS485/RS422 Mini Computer, 2 x 2.5GbE i225-V LAN, Barebone (No RAM/SSD/OS), Dual Band WLAN/BT, HD/VGA, Winos/Linux
12th Gen Core i5 10-core CPU: Powered by Core i5 1235U with Alder Lake-U architecture, featuring 10 cores (2P+8E) and 12 threads. P-Cores reach 4.4 GHz, E-Cores 3.3 GHz, with 12MB L3 cache. Offers 67% better multi-thread performance at 15W TDP, ideal for energy-efficient 24/7 industrial use, supporting
391,00€
Versand: frei!
Zum Shop
Amazon Marktplatz
AIOPCWA EU
Cisco SG350-10P-K9-UK
Cisco SG350-10P-K9-UK
8 Allgemein Switch-Typ Managed Switch-Ebene L2/L3 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 8 Anzahl USB 2.0 Anschlüsse 1 MAC-Adressentabelle 16384 Eintragungen Routing-/Switching-Kapazität 20 Gbit/s Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Power over Ethernet (PoE) Ja Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Formfaktor 1U Produktfarbe Schwarz Reset-Knopf Ja LED-Anzeigen Ja Ursprungsland China Zertifizierung UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A Management-Funktionen Switch-Typ Managed Switch-Ebene L2/L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja ARP-Inspektion Ja Systemereignisprotokoll Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 8 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 8 Anzahl Combo-SPF-Anschlüsse 2 Optischer Kabelverbinder MiniGBIC Anzahl USB 2.0 Anschlüsse 1 Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Anzahl Power over Ethernet (PoE) Anschlüsse 8 Gesamtleistung Power over Ethernet (PoE) 62 W Datenübertragung MAC-Adressentabelle 16384 Eintragungen Routing-/Switching-Kapazität 20 Gbit/s Durchgang 14,88 Mpps Anzahl Queues 8 Statische Route Ja Anzahl der statischen Routen 1024 Anzahl IP-Schnittstellen 128 Jumbo Frames Unterstützung Ja Jumbo-Frames 9216 Datenpaket-Pufferspeicher 12 MB Protokolle Management-Protokolle SNMP v1,2,3 GARP VLAN Registration Protocol (GVRP) Ja Intra-Site Automatic Tunnel Addressing Protocol (ISATAP) Ja IPv4 & IPv6-Funktionen Dual stack IPv4/IPv6 Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung Nein Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-T, 1000BASE-T unterstütze Kabeltypen Cat5, Cat6, Cat7 Port-Spiegelung Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja Active-Link-Erfassung Ja Kabellängenerfassung Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Multicast VLAN, Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN Anzahl der VLANs 4096 Energie AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50 - 60 Hz Eingangsstrom 1,5 A Stromverbrauch (max.) 84,7 W Multicast-Funktionen Multicast Unterstützung Ja Leistungen Eingebauter Prozessor Ja Speicherkapazität 512 MB Flash-Speicher 256 MB Upgradefähige Firmware Ja Telnet Ja Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 205647 h Sicherheit DHCP-Funktionen DHCP server, DHCP snooping, DHCP relay, DHCP client Zugriffkontrollliste Ja Access Control List (ACL) Regeln 512 IGMP-Snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, HTTPS, MD5, SSH, SSL/TLS MAC Adressen Filtern Ja Statische Anschlusssicherheit Ja SSH-/SSL-Unterstützung Ja Loop Protection Ja BPDU-Filterung/Schutz Ja IP-MAC-Portbindung Ja Authentifizierung Guest VLAN, Port-based authentication, Web-based authentication Root-Schutz Ja DoS Attacken Prävention Ja Autentifizierungstyp IEEE 802.1x, RADIUS Warteschleifenplanungs-Algorithmen WRR+SP Verpackungsdaten Mitgelieferte Kabel AC Schnellstartübersicht Ja Rackmontageset Ja Verpackungsbreite 290,2 mm Verpackungstiefe 334,8 mm Verpackungshöhe 79,2 mm Paketgewicht 2,82 kg Betriebsbedingungen Betriebstemperatur 0 - 50 °C Temperaturbereich bei Lagerung -20 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90 % Luftfeuchtigkeit bei Lagerung 10 - 90 % Wärmeableitung 289 BTU/h Gewicht und Abmessungen Breite 170 mm Tiefe 279,4 mm Höhe 44,5 mm Gewicht 1,19 kg Logistikdaten Menge pro Packung 1 Stück(e) Sonst
529,00€
Versand: frei!
Zum Shop
IT Planet
Cisco WS-C3750V2-48TS-E
Cisco WS-C3750V2-48TS-E
48 Allgemein Switch-Typ Managed Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Vollduplex Ja Netzstandard IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Management-Funktionen Switch-Typ Managed Quality of Service (QoS) Support Ja MIB Unterstützung BRIDGE-MIB, CISCO-CDP-MIB, CISCO-CLUSTER-MIB, CISCO-CONFIG-MAN-MIB, CISCO-ENTITY-FRU-CONTROL-MIB, CISCO-ENVMON-MIB, CISCO-FLASH-MIB, CISCO-FTP-CLIENT-MIB, CISCO-HSRP-MIB, CISCO-HSRP-EXT-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IMAGE-MIB, CISCO-IP-STAT-MIB, CISCO-L2L3-INTERFACE-CONFIG-MIB, CISCO-MAC-NOTIFICATION-MIB, CISCO-MEMORY-POOL-MIB, CISCO-PAGP-MIB, CISCO-PING-MIB, CISCO-PROCESS-MIB, CISCO-RTTMON-MIB, CISCO-STACK-MIB, CISCO-STACKMAKER-MIB, CISCO-STACKWISE-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-SYSLOG-MIB, CISCO-TCP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, CISCO-VLAN-MEMBERSHIP-MIB, CISCO-VTP-MIB, ENTITY-MIB, ETHERLIKE-MIB, IF-MIB, IGMP-MIB, IPMROUTE-MIB, OLD-CISCO-CHASSIS-MIB, OLD-CISCO-FLASH-MIB, OLD-CISCO-INTERFACES-MIB, OLD-CISCO-IP-MIB, OLD-CISCO-SYS-MIB, OLD-CISCO-TCP-MIB, OLD-CISCO-TS-MIB, OSPF-MIB (RFC 1253), PIM-MIB, RFC1213-MIB, RFC1253-MIB, RMON-MIB, RMON2-MIB, SNMP-FRAMEWORK-MIB, SNMP-MPD-MIB, SNMP-NOTIFICATION-MIB, SNMP-TARGET-MIB, SNMPv2-MIB, TCP-MIB, UDP-MIB Design Stapelbar Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Anzahl SFP/SFP+ Anschlüsse 4 Menge SFP-Modul-Steckplätze 4 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Protokolle Management-Protokolle SNMP, SNMPv2, SNMPv3, RMON, Telnet, DNS Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Vollduplex Ja IP-Routing Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Anzahl der VLANs 1000 Datenübertragung Datenrate 10/100/1000 Mbps Max. Datenübertragungsrate 1 Gbit/s Jumbo Frames Unterstützung Ja Energie Unterstützung für redundantes Netzteil Ja Eingangsstrom 0,7 - 1,1 A Eingangsspannung 100 - 240 V Stromverbrauch (Standardbetrieb) 130 W Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server Zugriffkontrollliste Ja IGMP snooping Ja MAC Adressen Filtern Ja SSH-/SSL-Unterstützung Ja Sonstige Funktionen Abmessungen (BxTxH) 443 x 295 x 44 mm Übertragungstechnik Verkabelt Bandbreite 8 Gbit/s Paketübertragungsgeschwindigkeit 13.1 mpps Netzwerkfunktionen Ethernet, Fast Ethernet, Gigabit Ethernet Eingangsfrequenz 50/60 Hz Schallldruckpegel 5,2 dB Konnektivität LEDs Ja Gewicht (imperial) 4,17 kg Switch-Fabric-Geschwindigkeit 32 Gbps Abmessungen (B x T x H) (in Zoll) 443,5 x 295,1 x 43,9 mm Betriebsbedingungen Betriebstemperatur 0 - 45 °C Temperaturbereich bei Lagerung -25 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 85 % Luftfeuchtigkeit bei Lagerung 10 - 85 % Höhe bei Betrieb 0 - 3000 m Höhe bei Lagerung 0 - 4573 m Temperatur Betriebsumgebung 32 - 113 °F Wärmeableitung 445 BTU/h Leistungen Flash-Speicher 32 MB Geräuschpegel 42 dB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 284588 h Gewicht und Abmessungen Gewicht 4,2 kg
1.599,00€
Versand: frei!
Zum Shop
IT Planet
ASUS ZenWiFi Pro ET12 - WLAN-System (2 Router) - bis zu 557 m² - Netz - GigE, 2.5 GigE, 802.11ax (Wi-Fi 6E) 90IG05Z0-MO3A20
ASUS ZenWiFi Pro ET12 - WLAN-System (2 Router) - bis zu 557 m² - Netz - GigE, 2.5 GigE, 802.11ax (Wi-Fi 6E) 90IG05Z0-MO3A20
AllgemeinGerätetypWLAN-System - Netz - 3-Port-Switch (integriert)WLAN-System Komponenten2 RouterWLAN-System AbdeckungBis zu 557 m²GehäusetypDesktopAnschlusstechnikKabellos, kabelgebundenData Link ProtocolEthernet, Fast Ethernet, Gigabit Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, 2.5 Gigabit Ethernet, IEEE 802.11ax (Wi-Fi 6E)Frequenzband2,4 GHz / 5 GHz / 6 GHzKapazitätFirewall Keyword Filter: 64 | Firewall Network Service Filter: 32 | Firewall URL-Filter: 64Netzwerk/TransportprotokollPPTP, L2TP, IPSec, DDNSVerschlüsselungsalgorithmusWPA-PSK, WPA2-PSK, WPA-Enterprise, WPA2-Enterprise, WPS, WPA3-PersonalAuthentifizierungsmethodeRADIUSWLAN-RatingAXE11000Vermaschtes NetzJaLeistungsmerkmaleWake on LAN (WOL), IGMP Snooping, MAC-Adressenfilter, IPv6-Unterstützung, Kindersicherung, Betriebsmodus "Access-Point", Dual-WAN-Verbindung, Wi-Fi Protected Setup (WPS), Reset-Taste, IPv4-Unterstützung, VPN-Server, Wireless-Erweiterungsmodus, MU-MIMO-Technologie, Systemprotokoll, Beamforming-Technologie, Adaptive QoS, Link Aggregation, Wireless Scheduler, VPN-Klient, ASUS Router App, ASUS Guest Network, Routermodus, Airtime Fairness, DMZ-Unterstützung, Traffic-Analysegerät, IFTTT-Agent, Traffic Monitoring, ASUS AiMesh, Explicit Beamforming, Bridge-Modus, ASUS AiProtection Pro, OpenVPN Client, Orthogonal Frequency Division Multiple Access (OFDMA), OpenVPN-Server, IPTV-Support, WPS-Taste, AiMesh-Knotenmodus, Let's Encrypt, RangeBoost PlusProduktzertifizierungenIEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11axProzessor1 x 2 GHzRAM1 GBFlash-Speicher256 MBStatusanzeigerStromversorgung, StatusLeitungsmerkmaleLeitungskodierformat1024 QAMInternet der Dinge (IoT)Internet der Dinge (IoT) kompatibelJaIntelligenter AssistentAlexaErweiterung/KonnektivitätSchnittstellenWAN: 1 x 2.5GBase-T - RJ-45 | LAN: 2 x 1000Base-T - RJ-45 | LAN: 1 x 2.5GBase-T - RJ-45AntenneAntenneInternAntennenzahl10StromversorgungStromversorgungsgerätExterner NetzadapterErforderliche NetzspannungWechselstrom 110-240 V (50/60 Hz)VerschiedenesEnthaltene Kabel1 x NetzwerkkabelMaße und GewichtBreite11.5 cmTiefe11.5 cmHöhe24.1 cmGewicht1.5 kgHerstellergarantieService und SupportBegrenzte Garantie - 3 Jahre
555,42€
Versand: frei!
Zum Shop
25now
Cisco IE-2000-16TC-G-L
Cisco IE-2000-16TC-G-L
16 Allgemein Switch-Typ Managed Basic Switching RJ-45 Ethernet Ports-Typ Fast Ethernet (10/100) Anzahl der basisschaltenden RJ-45 Ethernet Ports 16 Anzahl USB 2.0 Anschlüsse 1 Vollduplex Ja MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 7,6 Gbit/s Netzstandard IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x Netzstecker DC-Anschluss Management-Funktionen Switch-Typ Managed Quality of Service (QoS) Support Ja Web-basiertes Management Ja Traffic-Shaping Ja Systemereignisprotokoll Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 16 Basic Switching RJ-45 Ethernet Ports-Typ Fast Ethernet (10/100) Fast Ethernet (Kupfer)-Anschlüsse 16 Anzahl Combo-SPF-Anschlüsse 2 Menge SFP-Modul-Steckplätze 2 Anzahl USB 2.0 Anschlüsse 1 Netzstecker DC-Anschluss Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 7,6 Gbit/s Durchgang 6,5 Mpps Datenpaket-Pufferspeicher 2 MB Protokolle Management-Protokolle SNMPv3 Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x 10G-Unterstützung Nein Vollduplex Ja IP-Routing Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja VLAN-Unterstützung Ja Anzahl der VLANs 1005 Energie AC Eingangsspannung 110 - 220 V Stromverbrauch (Standardbetrieb) 15 W Multicast-Funktionen Multicast Unterstützung Ja Anzahl der gefilterten Multicast-Gruppen 255 Design Produktfarbe Schwarz DIN-Schienen-Montage Ja Sicherheit UL 60950-1, CSA C22.2 No. 60950-1, EN 60950-1, CB IEC 60950-1, NOM NOM-019-SCF1 Zertifizierung FCC, IEC/EN 55022A, VCCI, AS/NZS CISPR 22, CISPR 11, CISPR 22, IEC 60068-2-27, IEC 60068-2-6, IEC 60068-2-64, EN 61373, UL/CSA, CE, AS/NZ RCM, BSMI, KCC, ANATEL, RoHS Sicherheit DHCP-Funktionen DHCP server Zugriffkontrollliste Ja IGMP snooping Ja Unterstützte Sicherheitsalgorithmen FIPS 140-2, SSH-2 MAC Adressen Filtern Ja SSH-/SSL-Unterstützung Ja BPDU-Filterung/Schutz Ja Authentifizierung MAC-basierte Authentifizierung Autentifizierungstyp IEEE 802.1x Betriebsbedingungen Betriebstemperatur -40 - 70 °C Temperaturbereich bei Lagerung -40 - 85 °C Luftfeuchtigkeit bei Lagerung 5 - 95 % Höhe bei Betrieb 0 - 4572 m Höhe bei Lagerung 0 - 4572 m Gewicht und Abmessungen Breite 129,5 mm Tiefe 114,6 mm Höhe 127 mm Gewicht 1,97 kg Leistungen Speicherkapazität 256 MB Flash-Speicher 64 MB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 374052 h Logistikdaten Warentarifnummer (HS) 85176990
1.929,00€
Versand: frei!
Zum Shop
IT Planet
Cisco SG350-10SFP-K9-UK
Cisco SG350-10SFP-K9-UK
8 Allgemein Switch-Typ Managed Switch-Ebene L2/L3 Anzahl USB 2.0 Anschlüsse 1 MAC-Adressentabelle 16384 Eintragungen Routing-/Switching-Kapazität 20 Gbit/s Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Formfaktor 1U Produktfarbe Schwarz Reset-Knopf Ja LED-Anzeigen Ja Ursprungsland China Zertifizierung UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A Management-Funktionen Switch-Typ Managed Switch-Ebene L2/L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja ARP-Inspektion Ja Systemereignisprotokoll Ja Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 16384 Eintragungen Routing-/Switching-Kapazität 20 Gbit/s Durchgang 14,88 Mpps Anzahl Queues 8 Statische Route Ja Anzahl der statischen Routen 1024 Anzahl IP-Schnittstellen 128 Jumbo Frames Unterstützung Ja Jumbo-Frames 9216 Datenpaket-Pufferspeicher 1,5 MB Protokolle Management-Protokolle SNMP v1,2,3 GARP VLAN Registration Protocol (GVRP) Ja Intra-Site Automatic Tunnel Addressing Protocol (ISATAP) Ja IPv4 & IPv6-Funktionen Dual stack IPv4/IPv6 Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung Nein unterstütze Kabeltypen Cat5, Cat6, Cat7 Port-Spiegelung Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja Active-Link-Erfassung Ja Kabellängenerfassung Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Multicast VLAN, Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN Anzahl der VLANs 4096 Energie AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50 - 60 Hz Stromverbrauch (max.) 11,9 W Multicast-Funktionen Multicast Unterstützung Ja Leistungen Eingebauter Prozessor Ja Speicherkapazität 512 MB Flash-Speicher 256 MB Upgradefähige Firmware Ja Telnet Ja Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 851827 h Anschlüsse und Schnittstellen Anzahl Combo-SPF-Anschlüsse 2 Menge SFP-Modul-Steckplätze 8 Optischer Kabelverbinder SFP Anzahl USB 2.0 Anschlüsse 1 Sicherheit DHCP-Funktionen DHCP server, DHCP snooping, DHCP relay, DHCP client Zugriffkontrollliste Ja Access Control List (ACL) Regeln 512 IGMP-Snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, HTTPS, MD5, SSH, SSL/TLS MAC Adressen Filtern Ja Statische Anschlusssicherheit Ja SSH-/SSL-Unterstützung Ja Loop Protection Ja BPDU-Filterung/Schutz Ja IP-MAC-Portbindung Ja Authentifizierung Guest VLAN, Port-based authentication, Web-based authentication Root-Schutz Ja DoS Attacken Prävention Ja Autentifizierungstyp IEEE 802.1x, RADIUS Warteschleifenplanungs-Algorithmen WRR+SP Verpackungsdaten Mitgelieferte Kabel AC Schnellstartübersicht Ja Rackmontageset Ja Steckertypen enthalten UK Verpackungsbreite 308,1 mm Verpackungstiefe 374,4 mm Verpackungshöhe 77,3 mm Paketgewicht 2,36 kg Betriebsbedingungen Betriebstemperatur 0 - 50 °C Temperaturbereich bei Lagerung -20 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90 % Luftfeuchtigkeit bei Lagerung 10 - 90 % Wärmeableitung 40,6 BTU/h Gewicht und Abmessungen Breite 170 mm Tiefe 279,4 mm Höhe 44,5 mm Gewicht 1 kg Logistikdaten Menge pro Packung 1 Stück(e) Warentarifnummer (HS) 85176990 Sonstige Funktionen Verpackungsinhalt Cisco SG350-10SFP Switch, Power Cord, Rack-Mount kit, Rubber feet, DB-9 to RJ45 Serial Cable, Quick Start guide, Pointer card with China RoHS, Technical support contacts, EU Directives 1999/5/EC Compliance Information
550,00€
Versand: frei!
Zum Shop
IT Planet
AIOPCWA Mini PC Fanless 6 x COM RS232&RS485&RS442, Core i5 1335U Industrial Mini Computer, 2 Port 2.5GbE i225-V LAN, Barebone NO RAM/SSD/OS, Dual Band WLAN/BT, HD/VGA, Winos/Linux
AIOPCWA Mini PC Fanless 6 x COM RS232&RS485&RS442, Core i5 1335U Industrial Mini Computer, 2 Port 2.5GbE i225-V LAN, Barebone NO RAM/SSD/OS, Dual Band WLAN/BT, HD/VGA, Winos/Linux
13th Gen Core i5 10-core CPU: Equipped with Core i5 1335U processor, Raptor Lake-U low power architecture, 10C (2P+8E) / 12T, P-Core up to 4.6 GHz, E-Core up to 3.4 GHz, 12 MB of L3 cache. Delivers 73% multi-thread gains over 11th Gen at 15W TDP for energy-efficient 24/7 deployment. Built for industrial reliability, it ensures
391,00€
Versand: frei!
Zum Shop
Amazon Marktplatz
AIOPCWA EU
AIOPCWA Industrial Mini PC Fanless, Core i5 1155G7, 6 x COM RS232/RS485/RS422 Mini Computer, 2 x 2.5GbE i225-V LAN, Barebone (No RAM/SSD/OS), Dual Band WLAN/BT, VGA/HD, Winos/Linux
AIOPCWA Industrial Mini PC Fanless, Core i5 1155G7, 6 x COM RS232/RS485/RS422 Mini Computer, 2 x 2.5GbE i225-V LAN, Barebone (No RAM/SSD/OS), Dual Band WLAN/BT, VGA/HD, Winos/Linux
Energy-Efficient CPU: Featuring the 11th Gen Intel Core i5-1155G7 processor with Tiger Lake-U low-power design, 4 cores and 8 threads, up to 4.5 GHz boost, and 8 MB L3 cache. It provides ample performance for data acquisition, mid-level HMI, and gateway applications, offering excellent cost-effectiveness for power-sensitive industrial tasks Equipped with 6 Industrial Serial-Ports: Includes 6 COM ports—4 configurable for RS-232/422/485 and 2 dedicated RS-232—providing versatile connectivity for various industrial equipment. Paired with a rugged build and Iris Xe 80EU GPU, it supports OpenVINO and OpenCL, ideal for machine vision, defect inspection, and related tasks Fanless Industrial Design: Rugged all-metal case with passive cooling enables silent, fanless operation. Engineered for 24/7 reliability in harsh environments, ideal for smart manufacturing, industrial automation, and edge deployments. Wall-mount bracket included for flexible installation Motherboard Spec.: Dual-channel DDR4 SO-DIMM 3200MHz memory slots, up to 64GB. 1 x M.2 2280 NVMe SSD slot, 1 x mSATA SSD slot, 1 x SATA 3.0 slot, supporting 2.5-inch SSD/HDD secured with screws at the bottom of the case. 1 x Full Height Mini-PCIe slot for 3G/4G (with SIM slot) or WiFi/BT module (pre-installed), 1 x Half Height Mini-PCIe slot for WiFi/BT module External Ports: 2 x i225-V 2.5Gb LAN ports, supporting link aggregation for up to 5Gbps bandwidth. HD + VGA dual display ports, with the HD up to 4K@60Hz. 3-pin power input (9-36V), 2-pin switch, and 14-pin GPIO Phoenix terminal designed for industrial control use. 1 x LPT (Parallel Port) compatible with legacy devices. The package includes various necessary accessories. Electronic manual offered
390,00€
Versand: frei!
Zum Shop
Amazon Marktplatz
AIOPCWA EU
Cisco SG550X-48-K9-UK
Cisco SG550X-48-K9-UK
48 Allgemein Switch-Typ Managed Switch-Ebene L3 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Konsolen-Port RJ-45 MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 176 Gbit/s Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 1U Produktfarbe Black, Grey Reset-Knopf Ja LED-Anzeigen Ja Ursprungsland China Zertifizierung UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja ARP-Inspektion Ja Systemereignisprotokoll Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 48 Anzahl Combo-SPF-Anschlüsse 2 Menge Modul-Steckplätze SFP+ 2 Konsolen-Port RJ-45 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 176 Gbit/s Durchgang 130,94 Mpps Anzahl Queues 8 Anzahl der Warteschlangen für Virtual Output Queues (VoQ) 7000 Statische Route Ja Anzahl der statischen Routen 32 Anzahl IP-Schnittstellen 256 Jumbo Frames Unterstützung Ja Jumbo-Frames 9000 Datenpaket-Pufferspeicher 3 MB Protokolle Management-Protokolle SNMPv1, RMON1, RMON2, RMON3, RMON9, Telnet, SNMPv3, SNMPv2c, HTTP, HTTPS, SSH, CLI Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung Ja unterstütze Kabeltypen Cat5, Cat5e, Cat6a Port-Spiegelung Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja Kabellängenerfassung Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Stacked VLAN, Private VLAN, Tagged VLAN, Port-based VLAN Anzahl der VLANs 4094 Energie Netzteil enthalten Ja Unterstützung für redundantes Netzteil Ja AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 47/63 Hz Stromverbrauch (max.) 52 W Leistungen Physisches Stacking (Einheiten) 8 Eingebauter Prozessor Ja Prozessortaktfrequenz 800 MHz Speicherkapazität 512 MB Flash-Speicher 256 MB Kompatible Betriebssysteme Microsoft Windows, Linux, Mac OS X Upgradefähige Firmware Ja Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 248097 h Multicast-Funktionen Multicast Unterstützung Ja Anzahl der gefilterten Multicast-Gruppen 256 Sicherheit DHCP-Funktionen DHCP server Zugriffkontrollliste Ja IGMP-Snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, HTTPS, SSH, SSL/TLS SSH-/SSL-Unterstützung Ja Loop Protection Ja BPDU-Filterung/Schutz Ja IP-MAC-Portbindung Ja Authentifizierung Guest VLAN, Port-based authentication Verpackungsdaten Mitgelieferte Kabel AC, Serial Schnellstartübersicht Ja Rackmontageset Ja Ressourcen-CD Ja Verpackungsbreite 388,1 mm Verpackungstiefe 545,1 mm Verpackungshöhe 108 mm Paketgewicht 5,06 kg Betriebsbedingungen Betriebstemperatur 0 - 50 °C Temperaturbereich bei Lagerung -20 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90 % Luftfeuchtigkeit bei Lagerung 10 - 90 % Wärmeableitung 177,43 BTU/h Gewicht und Abmessungen Breite 257 mm Tiefe 440 mm Höhe 44 mm Gewicht 3,73 kg Logistikdaten Menge pro Packung 1 Stück(e) Sonstige Funktionen Verpackungsinhalt Cisco SG550X-48 Switch, Power cord, Rack-Mount kit, Rubber feet, DB-9 to RJ45 Serial Cable, Quick Start guide, Pointer Card with China RoHS, Technical support contacts, EU Directives 1999/5/EC Compliance Information
2.525,00€
Versand: frei!
Zum Shop
IT Planet
RUCKUS R575 - Wi-Fi 7 Access Point Tri-Band, 2,5GbE 901-R575-WW00
RUCKUS R575 - Wi-Fi 7 Access Point Tri-Band, 2,5GbE 901-R575-WW00
Der RUCKUS R575 (901-R575-WW00) ist ein Wi-Fi-7-Access-Point für den Innenbereich , der gleichzeitig in drei Frequenzbändern arbeitet: 2,4, 5 und 6 GHz mit jeweils 2x2:2 MIMO. Zusammen erreicht er einen Datendurchsatz von bis zu 9,3 Gbit/s . Zwei 2,5-Gbit/s-Ethernet-Ports lassen sich per Link Aggregation zu einer 5-Gbit/s-Anbindung bündeln. Dabei bleibt die Leistungsaufnahme auch mit allen Funktionen im Bereich von PoE+ nach 802.3at , vorhandene Switches reichen also aus. Typische Einsatzorte sind Hotels, Mehrparteienhäuser, Bildungseinrichtungen und Unternehmen, etwa in Klassenräumen, Fluren und Besprechungsräumen. Wi-Fi 7 in drei Bändern Der R575 unterstützt IEEE 802.11be mit Multi-Link Operation (MLO), Preamble Puncturing, 4K-QAM und Kanalbreiten bis 320 MHz. Der maximale Datendurchsatz liegt bei 689 Mbit/s im 2,4-GHz-Band, 2.882 Mbit/s im 5-GHz-Band und 5.765 Mbit/s im 6-GHz-Band. Bis zu 512 Clients und 36 SSIDs werden unterstützt. Im 6-GHz-Band arbeitet der R575 im LPI-Modus für den Innenbereich. BeamFlex+ und ChannelFly Die adaptiven BeamFlex+-Antennen wählen aus über 4.000 Antennenmustern pro Band das jeweils passende für jedes Endgerät, auch für ältere Clients ohne Wi-Fi 7. ChannelFly sucht laufend weniger belegte Kanäle, Band Balancing, Client Load Balancing und Airtime Fairness verteilen die Last. Spektrumanalyse und SpeedFlex helfen bei der Fehlersuche. IoT, Verwaltung und Sicherheit Ein integriertes Funkmodul arbeitet wahlweise mit Bluetooth Low Energy oder Zigbee, über den USB-2.0-Port lassen sich weitere Funktechnologien nachrüsten. Verwaltet wird der R575 über die Cloud-Verwaltung RUCKUS One, über RUCKUS SmartZone oder ohne Controller mit RUCKUS Unleashed. WPA3, OWE, Dynamic PSK und DPSK3 schützen den Zugang, TPM 2.0 und Secure Boot das Gerät selbst. SmartMesh vernetzt Access Points bei Bedarf drahtlos in allen drei Bändern. Stromversorgung und Montage Mit PoE+ nach 802.3at stehen alle Funktionen zur Verfügung, die Leistungsaufnahme liegt bei maximal 25,5 W und im Durchschnitt bei 20,17 W. Mit PoE nach 802.3af arbeitet der Access Point eingeschränkt mit einem Sendezweig pro Band, nur einem Ethernet-Port und ohne USB und IoT-Funk. Ein DC-Anschluss ist nicht vorhanden. Das flache Gehäuse misst 198,5 x 198,5 x 48,5 mm, wiegt 828 g und ist für Plenum-Bereiche zugelassen. Eine Halterung für Rasterdecken liegt bei.
1.075,20€
Versand: frei!
Zum Shop
OMG.de
Cisco CBS350-24NGP-4X-EU
Cisco CBS350-24NGP-4X-EU
Cisco CBS350. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16, Anzahl installierte SFP Module: 4, Anzahl USB 2.0 Anschlüsse: 1, Konsolen-Port: RJ-45. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 192 Gbit/s. Netzstandard: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 1U Produktfarbe Black, Grey Reset-Knopf Ja LED-Anzeigen Ja Ungenutzter Lüfter-Support Ja Anzahl Lüfter 3 Lüfter Zertifizierung UL (UL 60950), CSA (CSA 22.2), FCC 15 (CFR 47) A Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja ARP-Inspektion Ja Konfiguration der Standorteinstellungen (CLI) Ja Systemereignisprotokoll Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 16 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 16 Anzahl installierte SFP Module 4 Konsolen-Port RJ-45 Anzahl USB 2.0 Anschlüsse 1 Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Anzahl Power over Ethernet plus (PoE+) Anschlüsse 24 Gesamtleistung Power over Ethernet (PoE) 375 W Datenübertragung MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 192 Gbit/s Transferrate 142,85 Mpps Anzahl Queues 8 Statische Route Ja Anzahl der statischen Routen 990 Anzahl IP-Schnittstellen 128 Jumbo Frames Unterstützung Ja Jumbo-Frames 9000 Datenpaket-Pufferspeicher 3 MB Protokolle Management-Protokolle SNMP v1/2c/3, Telnet, HTTP/HTTPS, SSH, RADIUS, BOOTP, SNTP GARP VLAN Registration Protocol (GVRP) Ja Router Protokoll RIP-2 Netzwerk Netzstandard IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3an,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z 10G-Unterstützung Ja Kupfer Ethernet Verkabelungstechnologie 10BASE-T,10GBASE-T,100BASE-TX,1000BASE-T unterstütze Kabeltypen Cat5e Port-Spiegelung Ja IP-Routing Ja Richtlinienbasiertes Routing Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja Ethernet LAN Datentransferraten 10,100,1000,10000 Mbit/s Active-Link-Erfassung Ja Kabellängenerfassung Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen IP subnetbased VLAN, MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, VLAN mapping, Voice VLAN Anzahl der VLANs 4094 VLAN-Zuordnungstyp 1:1-VLAN-Mapping Leistung Netzteil enthalten Ja Anzahl von Stromversorgungseinheiten 1 AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50/60 Hz Leistungen Physisches Stacking (Einheiten) 4 Eingebauter Prozessor Ja Prozessortaktfrequenz 800 MHz RAM-Speicher 512 MB Flash-Speicher 256 MB Geräuschpegel 40,4 dB Upgradefähige Firmware Ja Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 562415 h Multicast-Funktionen Multicast Unterstützung Ja Multicast Listener Discovery (MLD) Snooping MLD v1/2 Sicherheit DHCP-Funktionen DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 relay Zugriffkontrollliste Ja Access Control List (ACL) Regeln 1024 IGMP snooping Ja Unterstützte Sicherheitsalgorithmen SSH,SSH-2,SSL/TLS Loop Protection Ja BPDU-Filterung/Schutz Ja IP-MAC-Portbindung Ja Authentifizierung Guest VLAN, Port-based authentication Autentifizierungstyp IEEE 802.1x,RADIUS Verpackungsdaten Mitgelieferte Kabel AC Schnellstartübersicht Ja Rackmontageset Ja Betriebsbedingungen Temperaturbereich in Betrieb 0 - 50 °C Temperaturbereich bei Lagerung -25 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90 % Luftfeuchtigkeit bei Lagerung 10 - 90 % Wärmeableitung 1668,2 BTU/h Gewicht und Abmessungen Breite 440 mm Tiefe
1.950,00€
Versand: frei!
Zum Shop
IT Planet
Cisco SG350X-24-K9-UK
Cisco SG350X-24-K9-UK
24 Allgemein Switch-Typ Managed Switch-Ebene L3 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Konsolen-Port RJ-45 MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 128 Gbit/s Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 1U Produktfarbe Schwarz Reset-Knopf Ja LED-Anzeigen Ja Ursprungsland China Zertifizierung UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja ARP-Inspektion Ja Systemereignisprotokoll Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 24 Menge Modul-Steckplätze SFP+ 2 Konsolen-Port RJ-45 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 128 Gbit/s Durchgang 95,23 Mpps Anzahl Queues 8 Jumbo-Frames 9000 Datenpaket-Pufferspeicher 1,5 MB Protokolle Management-Protokolle SNMP1, RMON1, RMON2, RMON3, RMON9, Telnet, SNMPv3, SNMPv2c, HTTP, HTTPS, SSH, CLI Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung Ja Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T unterstütze Kabeltypen Cat5, Cat5e, Cat6, Cat6a Port-Spiegelung Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja Kabellängenerfassung Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Stacked VLAN, Private VLAN, Tagged VLAN, Port-based VLAN Anzahl der VLANs 4094 Energie Netzteil enthalten Ja AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 47/63 Hz Stromverbrauch (max.) 32,5 W Leistungen Physisches Stacking (Einheiten) 4 Eingebauter Prozessor Ja Prozessortaktfrequenz 800 MHz Speicherkapazität 512 MB Flash-Speicher 256 MB Kompatible Betriebssysteme Microsoft Windows, Linux, Mac OS X Upgradefähige Firmware Ja Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 385289 h Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server Zugriffkontrollliste Ja IGMP-Snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, HTTPS, SSH, SSL/TLS SSH-/SSL-Unterstützung Ja Loop Protection Ja BPDU-Filterung/Schutz Ja IP-MAC-Portbindung Ja Authentifizierung Guest VLAN, Port-based authentication Verpackungsdaten Mitgelieferte Kabel AC, Serial Schnellstartübersicht Ja Rackmontageset Ja Ressourcen-CD Ja Verpackungsbreite 388,1 mm Verpackungstiefe 545,1 mm Verpackungshöhe 108 mm Paketgewicht 4,52 kg Betriebsbedingungen Betriebstemperatur 0 - 50 °C Temperaturbereich bei Lagerung -20 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90 % Luftfeuchtigkeit bei Lagerung 10 - 90 % Wärmeableitung 83,39 BTU/h Gewicht und Abmessungen Breite 257 mm Tiefe 440 mm Höhe 44 mm Gewicht 4,32 kg Logistikdaten Menge pro Packung 1 Stück(e) Sonstige Funktionen Verpackungsinhalt Cisco SG350X-24 Switch, Power Cord, Rack-Mount kit, Rubber feet, DB-9 to RJ45 Serial Cable, Quick Start guide, Pointer card with China RoHS, Technical support contacts, EU Directives 1999/5/EC Compliance Information
1.395,00€
Versand: frei!
Zum Shop
IT Planet
Cisco C1000-24P-4X-L
Cisco C1000-24P-4X-L
Cisco Catalyst C1000-24P-4X-L. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Anzahl installierte SFP Module: 4, Anzahl USB 2.0 Anschlüsse: 1, Konsolen-Port: RJ-45/Mini-USB. Vollduplex. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 128 Gbit/s. Netzstandard: IEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE.... Power over Ethernet (PoE) Management-Funktionen Switch-Typ Managed Switch-Ebene L2 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Traffic-Klassifizierung Ja ARP-Inspektion Ja Konfiguration der Standorteinstellungen (CLI) Ja MIB Unterstützung Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl installierte SFP Module 4 Konsolen-Port RJ-45/Mini-USB Anzahl USB 2.0 Anschlüsse 1 Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Power-over-Ethernet (PoE)-Typ unterstützt PoE+ Anzahl Power over Ethernet plus (PoE+) Anschlüsse 24 Gesamtleistung Power over Ethernet (PoE) 195 W Datenübertragung MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 128 Gbit/s Transferrate 41,67 Mpps Statische Route Ja Anzahl der statischen Routen 16 Jumbo Frames Unterstützung Ja Jumbo-Frames 10240 Netzwerk Netzstandard IEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3ah,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u 10G-Unterstützung Ja Vollduplex Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Auto MDI/MDI-X Ja Ethernet LAN Datentransferraten 100,1000,10000 Mbit/s VLAN-Unterstützung Ja Anzahl der VLANs 4094 Leistung AC Eingangsspannung 110 - 220 V AC Eingangsfrequenz 50/60 Hz Multicast-Funktionen Multicast Unterstützung Ja IPv4 Multicast-Einträge 1024 IPv6 Multicast-Einträge 1024 Leistungen Eingebauter Prozessor Ja Prozessor ARM7 Prozessortaktfrequenz 800 MHz Speichertyp DRAM RAM-Speicher 512 MB Flash-Speicher 256 MB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 698220 h Design Produktfarbe Grau Zertifizierung UL 60950-1 Second Edition, CAN/CSA-C22.2 No. 60950-1 Second Edition, EN 60950-1 Second Edition, IEC 60950-1 Second Edition, AS/NZS 60950-1 47CFR Part 15 (CFR 47) Class A, AS/NZS CISPR22 Class A, CISPR22 Class A, EN55022 Class A, ICES003 Class A, VCCI Class A, EN61000-3-2, EN61000-3-3, KN22 Class A, CNS13438 Class A EN55024 (including EN 61000-4-5), CISPR24, EN300386, KN24 Reduction of Hazardous Substances (RoHS) including Directive 2011/65/EU Common Language Equipment Identifier (CLEI) code Sicherheit DHCP-Funktionen DHCP snooping Zugriffkontrollliste Ja IGMP snooping Ja IGMP-Einträge 1024 SSH-/SSL-Unterstützung Ja Loop Protection Ja BPDU-Filterung/Schutz Ja Authentifizierung Webbasierte Authentifizierung Autentifizierungstyp RADIUS Betriebsbedingungen Temperaturbereich in Betrieb -5 - 50 °C Temperaturbereich bei Lagerung -25 - 70 °C Luftfeuchtigkeit in Betrieb 5 - 90 % Luftfeuchtigkeit bei Lagerung 5 - 95 % Höhe bei Betrieb 0 - 3000 m Höhe bei Lagerung 0 - 4500 m Gewicht und Abmessungen Breite 444,5 mm Tiefe 299 mm Höhe 44 mm Gewicht 3,68 kg
1.109,00€
Versand: frei!
Zum Shop
IT Planet
Cisco IE-3400-8T2S-A
Cisco IE-3400-8T2S-A
8 Allgemein Switch-Typ Managed Switch-Ebene L2 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 8 Anzahl USB 2.0 Anschlüsse 3 MAC-Adressentabelle 8000 Eintragungen Netzstandard IEEE 1588, IEEE 802.11ac, IEEE 802.11n, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x DC input Spannung 9,6 - 60 V Rack-Einbau Ja Design Rack-Einbau Ja Produktfarbe Schwarz Internationale Schutzart (IP-Code) IP20 DIN-Schienen-Montage Ja Management-Funktionen Switch-Typ Managed Switch-Ebene L2 Quality of Service (QoS) Support Ja ARP-Inspektion Ja Systemereignisprotokoll Ja MIB Unterstützung 802.1X MIB, CISCO-DHCP-SNOOPING-MIB, CISCO-UDLDP-MIB, CISCO-ENVMON-MIB, CISCO-PRIVATE-VLAN-MIB, CISCO-PAE-MIB, Cisco-Port-QoS-MIB, CISCO-ERR-DISABLE-MIB, CISCO- PROCESS-MIB, LLDP-MIB, CiscoMACNotification-MIB, CISCO-CONFIG-COPY-MIB, LLDP-MED-MIB, Bridge-MIB, CISCO-CAR-MIB, CISCO-LAG-MIB, CISCO-SYSLOG-MIB, CISCO-FTP-CLIENT-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, CISCO-VLAN-MEMBERSHIP-MIB, Cisco-REP-MIB, CISCO-PORT-STORM-CONTROL-MIB, CISCO-CDP-MIB, CISCO-IP-STAT-MIB, CISCO-LICENSE-MGMT-MIB, CISCO-STP-EXTN-MIB, CISCO-VTP-MIB, IEEE8023-LAG-MIB, SMON-MIB, CISCO-ACCESS-ENVMON-MIB, CISCO-CALLHOME-MIB, CISCO-CONFIG-MAN-MIB, CISCO-FLASH-MIB, CISCO-ENTITY-SENSOR-MIB, IP-MIB, CISCO-PAGP-MIB Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 8 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Faseranschlüsse 2 Optischer Kabelverbinder SFP Anzahl USB 2.0 Anschlüsse 3 Kompatible Speicherkarten SD Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 8000 Eintragungen Anzahl Queues 8 Netzwerk Netzstandard IEEE 1588, IEEE 802.11ac, IEEE 802.11n, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x 10G-Unterstützung Nein Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T Link Aggregation Ja Broadcast-Sturmkontrolle Ja Spannbaum-Protokoll Ja VLAN-Unterstützung Ja Anzahl der VLANs 256 Energie DC input Spannung 9,6 - 60 V Eingangsstrom 6,3 A Stromverbrauch (Standardbetrieb) 36 W Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP snooping Zugriffkontrollliste Ja Zugriffskontrollliste (ACL) IPv4-Einträge 2000 Zugriffskontrollliste (ACL) IPv6-Einträge 512 IGMP snooping Ja IGMP-Einträge 1000 Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, SNMPv3, SSH MAC Adressen Filtern Ja BPDU-Filterung/Schutz Ja Authentifizierung Gast VLAN Betriebsbedingungen Betriebstemperatur -40 - 70 °C Temperaturbereich bei Lagerung -40 - 85 °C Relative Luftfeuchtigkeit in Betrieb 5 - 95 % Höhe bei Lagerung 0 - 4572 m Gewicht und Abmessungen Breite 152,4 mm Tiefe 134,6 mm Höhe 91,4 mm Leistungen Speicherkapazität 4000 MB Flash-Speicher 1500 MB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 549808 h Logistikdaten Warentarifnummer (HS) 85176990
4.199,00€
Versand: frei!
Zum Shop
IT Planet
Cisco CBS350-12XS-UK
Cisco CBS350-12XS-UK
12 Allgemein Switch-Typ Managed Switch-Ebene L3 Anzahl USB 2.0 Anschlüsse 1 Konsolen-Port RJ-45/Mini-USB MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 240 Gbit/s Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3an, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 1U Produktfarbe Black, Grey Reset-Knopf Ja LED-Anzeigen Ja Ungenutzter Lüfter-Support Ja Anzahl Lüfter 4 Lüfter Ursprungsland China Zertifizierung UL (UL 60950), CSA (CSA 22.2), FCC 15 (CFR 47) A Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja ARP-Inspektion Ja Konfiguration der Standorteinstellungen (CLI) Ja Systemereignisprotokoll Ja Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 240 Gbit/s Transferrate 178,56 Mpps Anzahl Queues 8 Statische Route Ja Anzahl der statischen Routen 990 Anzahl IP-Schnittstellen 128 Jumbo Frames Unterstützung Ja Jumbo-Frames 9000 Datenpaket-Pufferspeicher 3 MB Protokolle Management-Protokolle SNMP v1/2c/3, Telnet, HTTP/HTTPS, SSH, RADIUS, BOOTP, SNTP GARP VLAN Registration Protocol (GVRP) Ja Router Protokoll RIP-2 Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3an, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung Ja Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T unterstütze Kabeltypen Cat5e Port-Spiegelung Ja IP-Routing Ja Richtlinienbasiertes Routing Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja Ethernet LAN Datentransferraten 10,100,1000,10000 Mbit/s Active-Link-Erfassung Ja Kabellängenerfassung Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen IP subnetbased VLAN, MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, VLAN mapping, Voice VLAN Anzahl der VLANs 4094 VLAN-Zuordnungstyp 1:1-VLAN-Mapping Energie Netzteil enthalten Ja Anzahl von Stromversorgungseinheiten 1 AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50 - 60 Hz Leistungen Physisches Stacking (Einheiten) 4 Eingebauter Prozessor Ja Prozessortaktfrequenz 800 MHz Speicherkapazität 512 MB Flash-Speicher 256 MB Geräuschpegel 45,8 dB Upgradefähige Firmware Ja Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 1385554 h Anschlüsse und Schnittstellen Anzahl 10G Ethernet (Kupfer)-Ports 2 Menge Modul-Steckplätze SFP+ 12 Konsolen-Port RJ-45/Mini-USB Anzahl USB 2.0 Anschlüsse 1 Multicast-Funktionen Multicast Listener Discovery (MLD) Snooping MLD v1/2 Sicherheit DHCP-Funktionen DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 relay Zugriffkontrollliste Ja Access Control List (ACL) Regeln 1024 IGMP-Snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, SSH, SSH-2, SSL/TLS Loop Protection Ja BPDU-Filterung/Schutz Ja IP-MAC-Portbindung Ja Authentifizierung Guest VLAN, Port-based authentication Autentifizierungstyp IEEE 802.1x, RADIUS Verpackungsdaten Mitgelieferte Kabel AC Schnellstartübersicht Ja Rackmontageset Ja Verpackungsbreite 410 mm Verpackungstiefe 561,1 mm Verpackungshöhe 103,9 mm Paketgewicht 5,09 kg Betriebsbedingungen Betriebstemperatur 0 - 50 °C Temperaturbereich bei Lagerung -25 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90 % Luftfeuchtigkeit bei Lagerung 10 - 90 % Wärmeableitung 86,33 BTU/h Gewicht und Abmessungen Breite 257 mm Tiefe 439,9 mm Höhe 43,9 mm Gewicht 3,4 kg Nachhaltigkeit Nachhaltigkeitskonformität Ja Nachhaltigkeitszertifikate CE Logistikdaten Menge pro Packung 1 Stück(e) Warentarifnummer (HS) 85176990 Sonstige Funktionen Verpackungsinhalt Switch, Power cord
1.639,00€
Versand: frei!
Zum Shop
IT Planet
Cisco CBS250-24T-4G-UK
Cisco CBS250-24T-4G-UK
24 Allgemein Switch-Typ Managed Switch-Ebene L3 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Anzahl USB 2.0 Anschlüsse 1 Konsolen-Port RJ-45/Mini-USB MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 56 Gbit/s Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Nein Formfaktor 1U Produktfarbe Grau Reset-Knopf Ja LED-Anzeigen Ja Ursprungsland China Zertifizierung UL (UL 60950), CSA (CSA 22.2), FCC 15 (CFR 47) A Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Konfiguration der Standorteinstellungen (CLI) Ja Systemereignisprotokoll Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 24 Menge SFP-Modul-Steckplätze 4 Konsolen-Port RJ-45/Mini-USB Anzahl USB 2.0 Anschlüsse 1 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 56 Gbit/s Transferrate 41,66 Mpps Anzahl Queues 8 Statische Route Ja Anzahl der statischen Routen 32 Anzahl IP-Schnittstellen 16 Jumbo Frames Unterstützung Ja Jumbo-Frames 9000 Datenpaket-Pufferspeicher 1,5 MB Protokolle Management-Protokolle SNMP v1/2c/3, Telnet, TFTP, HTTP/HTTPS, SNTP GARP VLAN Registration Protocol (GVRP) Ja IPv4 & IPv6-Funktionen Dual stack IPv4/IPv6, IPv4/IPv6 access-control list (ACL) Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung Nein Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T unterstütze Kabeltypen Cat5e Port-Spiegelung Ja IP-Routing Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja Ethernet LAN Datentransferraten 10,100,1000 Mbit/s Active-Link-Erfassung Ja Kabellängenerfassung Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Port-based VLAN, Tagged VLAN, Voice VLAN Energie Netzteil enthalten Ja Anzahl von Stromversorgungseinheiten 1 AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50 - 60 Hz Multicast-Funktionen Multicast Unterstützung Ja Multicast Listener Discovery (MLD) Snooping MLD v1/2 Leistungen Eingebauter Prozessor Ja Prozessortaktfrequenz 800 MHz Speichertyp DRAM Speicherkapazität 512 MB Flash-Speicher 256 MB Upgradefähige Firmware Ja Ventilatorlos Ja Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 2026793 h Sicherheit DHCP-Funktionen DHCP Option 129, DHCP client, DHCP relay Zugriffkontrollliste Ja Access Control List (ACL) Regeln 512 IGMP-Snooping Ja Unterstützte Sicherheitsalgorithmen SSH, SSH-2, SSL/TLS Loop Protection Ja Authentifizierung Guest VLAN, Port-based authentication Autentifizierungstyp IEEE 802.1x, RADIUS Warteschleifenplanungs-Algorithmen SP, Weighted Round Robin (WRR) Verpackungsdaten Mitgelieferte Kabel AC Schnellstartübersicht Ja Rackmontageset Ja Verpackungsbreite 369,3 mm Verpackungstiefe 575 mm Verpackungshöhe 106 mm Paketgewicht 4,38 kg Betriebsbedingungen Betriebstemperatur 0 - 50 °C Temperaturbereich bei Lagerung -25 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90 % Luftfeuchtigkeit bei Lagerung 10 - 90 % Wärmeableitung 89,13 BTU/h Gewicht und Abmessungen Breite 240,5 mm Tiefe 444,5 mm Höhe 43,9 mm Gewicht 2,7 kg Nachhaltigkeit Nachhaltigkeitskonformität Ja Nachhaltigkeitszertifikate CE, WEEE Logistikdaten Menge pro Packung 1 Stück(e) Warentarifnummer (HS) 85176990 Sonstige Funktionen Verpackungsinhalt CBS250-24T-4G-UK Switch, Power cord or adapter, Mounti
399,00€
Versand: frei!
Zum Shop
IT Planet
Cisco SG350X-48-K9-UK
Cisco SG350X-48-K9-UK
48 Allgemein Switch-Typ Managed Switch-Ebene L3 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Konsolen-Port RJ-45 MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 176 Gbit/s Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 1U Produktfarbe Schwarz Reset-Knopf Ja LED-Anzeigen Ja Ursprungsland China Zertifizierung UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja ARP-Inspektion Ja Systemereignisprotokoll Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 48 Anzahl Combo-SPF-Anschlüsse 2 Menge Modul-Steckplätze SFP+ 2 Konsolen-Port RJ-45 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 176 Gbit/s Durchgang 130,94 Mpps Anzahl Queues 8 Anzahl der statischen Routen 8000 Anzahl IP-Schnittstellen 256 Jumbo Frames Unterstützung Ja Jumbo-Frames 9000 Datenpaket-Pufferspeicher 3 MB Protokolle Management-Protokolle SNMP1, RMON1, RMON2, RMON3, RMON9, Telnet, SNMPv3, SNMPv2c, HTTP, HTTPS, SSH, CLI Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung Ja Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T unterstütze Kabeltypen Cat5, Cat5e, Cat6, Cat6a Port-Spiegelung Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja Kabellängenerfassung Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Stacked VLAN, Private VLAN, Tagged VLAN, Port-based VLAN Anzahl der VLANs 4094 Energie Netzteil enthalten Ja AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 47/63 Hz Leistungen Physisches Stacking (Einheiten) 4 Eingebauter Prozessor Ja Prozessortaktfrequenz 800 MHz Speicherkapazität 512 MB Flash-Speicher 256 MB Kompatible Betriebssysteme Microsoft Windows, Linux, Mac OS X Upgradefähige Firmware Ja Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 248842 h Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server Zugriffkontrollliste Ja IGMP-Snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, HTTPS, SSH, SSL/TLS SSH-/SSL-Unterstützung Ja Loop Protection Ja BPDU-Filterung/Schutz Ja IP-MAC-Portbindung Ja Authentifizierung Guest VLAN, Port-based authentication Verpackungsdaten Mitgelieferte Kabel AC, Serial Schnellstartübersicht Ja Rackmontageset Ja Ressourcen-CD Ja Verpackungsbreite 388,1 mm Verpackungstiefe 545,1 mm Verpackungshöhe 108 mm Paketgewicht 5,03 kg Betriebsbedingungen Betriebstemperatur 0 - 50 °C Temperaturbereich bei Lagerung -20 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90 % Luftfeuchtigkeit bei Lagerung 10 - 90 % Wärmeableitung 177,43 BTU/h Gewicht und Abmessungen Breite 257 mm Tiefe 440 mm Höhe 44 mm Gewicht 3,73 kg Logistikdaten Menge pro Packung 1 Stück(e) Sonstige Funktionen Verpackungsinhalt Cisco SG350X-48 Switch, Power Cord, Rack-Mount kit, Rubber feet, DB-9 to RJ45 Serial Cable, Quick Start guide, Pointer card with China RoHS, Technical support contacts, EU Directives 1999/5/EC Compliance Information
1.285,00€
Versand: frei!
Zum Shop
IT Planet
Cuifati 10GbE Dual Port PCIe Netzwerkadapter, X710 AT2 Core 2xRJ45 | PCIe-Ethernet-Server-Adapter mit vergoldeter Abschirmung, für Virtualisierungsspiele, 4 LED-Anzeigen, Cat6/6A-kompatibel, für
Cuifati 10GbE Dual Port PCIe Netzwerkadapter, X710 AT2 Core 2xRJ45 | PCIe-Ethernet-Server-Adapter mit vergoldeter Abschirmung, für Virtualisierungsspiele, 4 LED-Anzeigen, Cat6/6A-kompatibel, für
【Breite Kompatibilität】Dieser 10GbE PCIe Netzwerkadapter unterstützt Server 2012 bis 2019, RHEL 6.x bis 8.0, SLES 11.x bis 15.x, 14.x bis 18.x LTS sowie FreeBSD 12.x bis 13.4.x und deckt damit die gängigsten Betriebssysteme für Server und Desktop ab. Die PCI Express Gen3.0-Schnittstelle passt in x8- und x16-Steckplätze; ein flacher Halter ist enthalten, sodass die Karte ohne Zusatzteile sauber in Full-Tower-Server und kompakte Desktop-Gehäuse passt. 【Störschutz】Die vergoldete Abschirmung dieser RJ45 PCIe Netzwerkkarte blockiert elektromagnetische Störungen und hält die Signalqualität auf beiden Ports sauber. Sie unterstützt Port-Aggregation und PCI-SIG-SR-IOV, sodass Sie Verbindungen für höheren Durchsatz bündeln oder dedizierte virtuelle Funktionen einzelnen VMs zuweisen können – ideal für Virtualisierungs-Hosts und Multi-Tenant-Server ohne Übersprechen oder Paketverluste. 【Stabile 10GbE-Übertragung】Mit X710-AT2-Kern und vergoldeter Fingerbeschichtung liefert dieser Dual-Port-Ethernet-Serveradapter bis zu 10GbE Durchsatz bei minimalem Paketverlust und geringer Datenverzerrung – große Dateiübertragungen, Backups und VM-Migrationen laufen ohne Verzögerung. Die Karte unterstützt auch 5GbE, 2,5GbE und 1GbE und bietet flexible Bandbreitenoptionen für gemischte Netzwerke bei niedriger Latenz unter Spitzenlast. 【Schnelle Dual-Port-Anbindung】Zwei RJ45-Ports unterstützen 10-Gigabit-Ethernet über Cat6- und Cat6A-Kabel mit automatischer Voll- und Halbduplex-Aushandlung, die sich automatisch an Switch oder Router anpasst. Vier LED-Anzeigen zeigen Link-Status und Aktivität auf einen Blick – nützlich in Gaming-Setups, Heimlaboren und Büro-Servern, wenn Sie schnell Verbindungen prüfen möchten, ohne sich in Verwaltungssoftware einzuloggen. 【Robuste Bauweise】Der X710-AT2-Kern und die langlebige PCB-Konstruktion halten diesen PCIe-Ethernet-Serveradapter unter Dauerlast stabil; Plug-and-Play-Installation bringt Sie mit der mitgelieferten CD-ROM-Treiber und dem flachen Halter schnell online. Gestützt auf solide Verarbeitung und reaktionsschnellen Support ist er eine zuverlässige für Virtualisierung, Gaming und Server-Netzwerke.
273,35€
Versand: frei!
Zum Shop
Amazon Marktplatz
Cuifati
Cisco SG550X-24MPP-K9-UK
Cisco SG550X-24MPP-K9-UK
24 Allgemein Switch-Typ Managed Switch-Ebene L3 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Anzahl USB 2.0 Anschlüsse 1 Konsolen-Port RJ-45 MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 128 Gbit/s Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Power over Ethernet (PoE) Ja Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 1U Produktfarbe Schwarz Reset-Knopf Ja LED-Anzeigen Ja Anzahl Lüfter 5 Lüfter Ursprungsland China Zertifizierung UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A Management-Funktionen Switch-Typ Managed Switch-Ebene L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja ARP-Inspektion Ja Systemereignisprotokoll Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 24 Anzahl Combo-SPF-Anschlüsse 2 Menge Modul-Steckplätze SFP+ 2 Konsolen-Port RJ-45 Anzahl USB 2.0 Anschlüsse 1 Power over Ethernet (PoE) Power over Ethernet (PoE) Ja Anzahl Power over Ethernet (PoE) Anschlüsse 24 Gesamtleistung Power over Ethernet (PoE) 740 W Datenübertragung MAC-Adressentabelle 16000 Eintragungen Routing-/Switching-Kapazität 128 Gbit/s Durchgang 95,23 Mpps Anzahl Queues 8 Anzahl IP-Schnittstellen 256 Jumbo Frames Unterstützung Ja Jumbo-Frames 9000 Datenpaket-Pufferspeicher 1,5 MB Protokolle Management-Protokolle SNMPv1, RMON1, RMON2, RMON3, RMON9, Telnet, SNMPv3, SNMPv2c, HTTP, HTTPS, SSH, CLI Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung Ja Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T unterstütze Kabeltypen Cat5e Port-Spiegelung Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja Active-Link-Erfassung Ja Kabellängenerfassung Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN Anzahl der VLANs 4094 Energie Netzteil enthalten Ja Unterstützung für redundantes Netzteil Ja AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 47/63 Hz Leistungen Physisches Stacking (Einheiten) 8 Eingebauter Prozessor Ja Prozessortaktfrequenz 800 MHz Speicherkapazität 512 MB Flash-Speicher 256 MB Upgradefähige Firmware Ja Schlafmodus Ja Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 170213 h Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server, DHCP client Zugriffkontrollliste Ja IGMP-Snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, HTTPS, SSH, SSL/TLS SSH-/SSL-Unterstützung Ja IP-MAC-Portbindung Ja Verpackungsdaten Mitgelieferte Kabel AC, Serial Schnellstartübersicht Ja Rackmontageset Ja Ressourcen-CD Ja Verpackungsbreite 598,4 mm Verpackungstiefe 575,1 mm Verpackungshöhe 116,1 mm Paketgewicht 7,9 kg Betriebsbedingungen Betriebstemperatur 0 - 50 °C Temperaturbereich bei Lagerung -20 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90 % Luftfeuchtigkeit bei Lagerung 10 - 90 % Wärmeableitung 2968,9 BTU/h Gewicht und Abmessungen Breite 450 mm Tiefe 440 mm Höhe 44 mm Gewicht 6,19 kg Logistikdaten Menge pro Packung 1 Stück(e) Sonstige Funktionen Verpackungsinhalt Cisco SG550X-24MPP Switch, Power cord, Rack-Mount kit, Rubber feet, DB-9 to RJ45 Serial Cable, Quick Start guide, Pointer Card with China RoHS, Technical support contacts, EU Directives 1999/5/EC Compliance
2.650,00€
Versand: frei!
Zum Shop
IT Planet
HPE Aruba HPE - Aruba JC106A
HPE Aruba HPE - Aruba JC106A
Switch Allgemein Switch-Ebene L2 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 5 Konsolen-Port RJ-45 Vollduplex Ja MAC-Adressentabelle 32000 Eintragungen Routing-/Switching-Kapazität 488 Gbit/s Netzstandard IEEE 802.1ab,IEEE 802.1ag,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3ah,IEEE 802.3u,IEEE 802.3x Rack-Einbau Ja Formfaktor 2U Design Rack-Einbau Ja Stapelbar Ja Formfaktor 2U Produktfarbe Gray LED-Anzeigen Ja Sicherheit UL, EN, IEC, CAN/CSA, FDA, ROHS Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 5 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 4 Anzahl SFP/SFP+ Anschlüsse 14 Menge Modul-Steckplätze SFP+ 14 Optischer Kabelverbinder SFP+ Konsolen-Port RJ-45 Anzahl CX4-Anschlüsse 10 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 32000 Eintragungen Datenrate 10/100/1000 Mbit/s Routing-/Switching-Kapazität 488 Gbit/s Durchgang 363 Mpps Max. Datenübertragungsrate 1 Gbit/s Jumbo Frames Unterstützung Ja Datenpaket-Pufferspeicher 2 MB Protokolle Management-Protokolle SNMPv1/v2c/v3, LLDP, RMON, sFlow, OSPF, OSPFv3, BFD, VRRP, PIM-SSM, PIM-DM, PIM-SM, ECMP Netzwerk Netzstandard IEEE 802.1ab,IEEE 802.1ag,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3ah,IEEE 802.3u,IEEE 802.3x 10G-Unterstützung Ja Kupfer Ethernet Verkabelungstechnologie 1000BASE-T,100BASE-TX,10BASE-T Port-Spiegelung Ja Vollduplex Ja Routing Eingänge 12000 Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja VLAN-Unterstützung Ja Anzahl der VLANs 4094 Sonstige Funktionen Latenz 2.02 µs Abmessungen (BxTxH) 439,9 x 467 x 86,1 mm Schallldruckpegel 44,3 dB Leistung Anzahl von Stromversorgungseinheiten 2 AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50 - 60 Hz Stromverbrauch (in Betrieb) 300 W Management-Funktionen Switch-Ebene L2 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Sicherheit DHCP-Funktionen DHCP server,DHCP client Unterstützte Sicherheitsalgorithmen 802.1x RADIUS,SSH-2,SSL/TLS SSH-/SSL-Unterstützung Ja Betriebsbedingungen Temperaturbereich in Betrieb 0 - 45 °C Luftfeuchtigkeit in Betrieb 10 - 90 % Wärmeableitung 836 BTU/h Gewicht und Abmessungen Breite 467 mm Tiefe 439,9 mm Höhe 86,1 mm Gewicht 15,1 kg Leistungen Speichertyp SDRAM RAM-Speicher 512 MB Flash-Speicher 512 MB
6.485,00€
Versand: frei!
Zum Shop
IT Planet
Arista DCS-7050TX-48
Arista DCS-7050TX-48
Arista 7050TX-48 - Switch - L3 - managed - 32 x 100/1000/10000 + 4 x 40 Gigabit QSFP+ - Luftstrom von vorne nach hinten - an Rack montierbar Gerätetyp: Switch - 32 Anschlüsse - L3 - managed Routing Protocol: OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, Multiprotocol BGP, ECMP, Bidirectional Forwarding Detection (BFD) RAM: 4 GB Jumbo-Rahmenunterstützung: 9216 Byte Authentifizierungsmethode: RADIUS, TACACS+ Ports: 32 x 100/1000/10000 + 4 x 40 Gigabit QSFP+ Größe der MAC-Adresstabelle: 288K Einträge Produktzertifizierungen: IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3an, IEEE 802.3ba, IEEE 802.1Qaz Untertyp: 10 Gigabit Ethernet Leistungsmerkmale: Flusskontrolle, Layer 3 switching, Layer 2 switching, DHCP Support, NAT Support, Auto-Negotiation, Lastenausgleich, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, verwaltbar, Weighted Round Robin (WRR)-Warteschlange, IPv6-Unterstützung, sFlow, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Virtual Route Redundancy Protocol (VRRP)-Unterstützung, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, Data Center Bridging Exchange (DCBX)-Unterstützung, DHCP-Snooping, Unterstützung für Access Control List (ACL), Quality of Service (QoS), Jumbo-Frames-Support, Equal-Cost Multipath (ECMP), Bidirectional Forwarding Detection (BFD), Unicast Reverse Path Forwarding (URPF), IPv4-Unterstützung, LACP-Support, LLDP-Support, DHCP-Relais, Link Aggregation Control Protocol (LACP), Per-VLAN Rapid Spanning Tree (PVRST), Zero Touch Auto Provisioning, Virtual Routing and Forwarding (VRF), redundante Hot-Swap-Lüfter, 12-MB-Paketpuffer, 4 hot swap-taugliche Lüfter, Class of Service (CoS), DiffServ Code Point (DSCP)--Unterstützung, OpenFlow-Unterstützung Leistung: Switching-Kapazität: 2,56 Tbit/s | Durchsatz: 1.440.000.000 Pakete pro Sekunde | Durchsatz: 960 Gbit/s | Paketfilter-Durchsatz: 720 Mpps Gehäusetyp: Luftstrom von vorne nach hinten an Rack montierbar 1U Remoteverwaltungsprotokoll: SNMP 1, SNMP 2, RMON 2, RMON, Telnet, SNMP 3, SSH-2, CLI Kapazität: Virtuelle Schnittstellen (VLANs): 4096 | Jumbo-Frame-Größe: 9216 | ACL-Einträge: 4000 | IPv4-Routen (Multicast): 144000 | IPv4-Routen (Unicast): 104000 | IPv6-Routen (Unicast): 77000 | IPv6-Routen (Multicast): 4000 | IGMP-Gruppen: 288000 Flash-Speicher: 4 GB Schnittstellen: 1 x Verwaltung (Gigabit-LAN) RJ-45 | 1 x Verwaltung (RS-232) | 32 x Gigabit / 10Gbit LAN RJ-45 | 4 x 40Gbit-LAN QSFP+ | 1 x USB
10.395,00€
Versand: frei!
Zum Shop
IT Planet
Cisco SG350-28-K9-NA
Cisco SG350-28-K9-NA
24 Allgemein Switch-Typ Managed Switch-Ebene L2/L3 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Anzahl USB 2.0 Anschlüsse 1 MAC-Adressentabelle 16384 Eintragungen Routing-/Switching-Kapazität 56 Gbit/s Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Rack-Einbau Ja Formfaktor 1U Design Rack-Einbau Ja Formfaktor 1U Produktfarbe Schwarz Reset-Knopf Ja LED-Anzeigen Ja Zertifizierung UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A Management-Funktionen Switch-Typ Managed Switch-Ebene L2/L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja ARP-Inspektion Ja Systemereignisprotokoll Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 24 Anzahl Combo-SPF-Anschlüsse 2 Menge SFP-Modul-Steckplätze 2 Optischer Kabelverbinder SFP Anzahl USB 2.0 Anschlüsse 1 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 16384 Eintragungen Routing-/Switching-Kapazität 56 Gbit/s Durchgang 41,66 Mpps Anzahl Queues 8 Statische Route Ja Anzahl der statischen Routen 1024 Anzahl IP-Schnittstellen 128 Jumbo Frames Unterstützung Ja Jumbo-Frames 9216 Datenpaket-Pufferspeicher 12 MB Protokolle Management-Protokolle SNMP v1,2,3 GARP VLAN Registration Protocol (GVRP) Ja Intra-Site Automatic Tunnel Addressing Protocol (ISATAP) Ja IPv4 & IPv6-Funktionen Dual stack IPv4/IPv6 Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung Nein Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-T, 1000BASE-T unterstütze Kabeltypen Cat5, Cat6, Cat7 Port-Spiegelung Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja Active-Link-Erfassung Ja Kabellängenerfassung Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Multicast VLAN, Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN Anzahl der VLANs 4096 Energie Netzteil enthalten Ja Anzahl von Stromversorgungseinheiten 1 AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50 - 60 Hz Stromverbrauch (max.) 19,9 W Multicast-Funktionen Multicast Unterstützung Ja Leistungen Eingebauter Prozessor Ja Speicherkapazität 512 MB Flash-Speicher 256 MB Upgradefähige Firmware Ja Telnet Ja Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 367209 h Sicherheit DHCP-Funktionen DHCP server, DHCP snooping, DHCP relay, DHCP client Zugriffkontrollliste Ja Access Control List (ACL) Regeln 512 IGMP snooping Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, HTTPS, MD5, SSH, SSL/TLS MAC Adressen Filtern Ja Statische Anschlusssicherheit Ja SSH-/SSL-Unterstützung Ja Loop Protection Ja BPDU-Filterung/Schutz Ja IP-MAC-Portbindung Ja Authentifizierung Guest VLAN, Port-based authentication, Web-based authentication Root-Schutz Ja DoS Attacken Prävention Ja Autentifizierungstyp IEEE 802.1x, RADIUS Warteschleifenplanungs-Algorithmen WRR+SP Verpackungsdaten Mitgelieferte Kabel AC Schnellstartübersicht Ja Rackmontageset Ja Betriebsbedingungen Betriebstemperatur 0 - 50 °C Temperaturbereich bei Lagerung -20 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90 % Luftfeuchtigkeit bei Lagerung 10 - 90 % Wärmeableitung 67,9 BTU/h Gewicht und Abmessungen Breite 440 mm Tiefe 202 mm Höhe 44 mm Gewicht 2,75 kg
1.095,00€
Versand: frei!
Zum Shop
IT Planet
ASUS ZenWiFi Pro ET12 - WLAN-System - (2 Router) 90IG05Z0-MO3A20
ASUS ZenWiFi Pro ET12 - WLAN-System - (2 Router) 90IG05Z0-MO3A20
Allgemein Gerätetyp WLAN-System - Netz - 3-Port-Switch (integriert) WLAN-System Komponenten 2 Router WLAN-System Abdeckung Bis zu 557 m² Gehäusetyp Desktop Anschlusstechnik Kabellos, kabelgebunden Data Link Protocol Ethernet, Fast Ethernet, Gigabit Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, 2.5 Gigabit Ethernet, IEEE 802.11ax (Wi-Fi 6E) Frequenzband 2,4 GHz / 5 GHz / 6 GHz Kapazität Firewall Keyword Filter: 64 Firewall Network Service Filter: 32 Firewall URL-Filter: 64 Netzwerk/Transportprotokoll PPTP, L2TP, IPSec, DDNS Verschlüsselungsalgorithmus WPA-PSK, WPA2-PSK, WPA-Enterprise, WPA2-Enterprise, WPS, WPA3-Personal Authentifizierungsmethode RADIUS WLAN-Rating AXE11000 Vermaschtes Netz Ja Leistungsmerkmale WOL, IGMP Snooping, MAC-Adressenfilter, IPv6-Unterstützung, Kindersicherung, Betriebsmodus "Access-Point", Dual-WAN-Verbindung, WPS, Reset-Taste, IPv4-Unterstützung, VPN-Server, Wireless-Erweiterungsmodus, MU-MIMO-Technologie, Systemprotokoll, Beamforming-Technologie, Adaptive QoS, Link Aggregation, Wireless Scheduler, VPN-Klient, ASUS Router App, ASUS Guest Network, Routermodus, Airtime Fairness, DMZ-Unterstützung, Traffic-Analysegerät, IFTTT-Agent, Traffic Monitoring, ASUS AiMesh, Explicit Beamforming, Bridge-Modus, ASUS AiProtection Pro, OpenVPN Client, OFDMA, OpenVPN-Server, IPTV-Support, WPS-Taste, AiMesh-Knotenmodus, Let's Encrypt, RangeBoost Plus Produktzertifizierungen IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax Prozessor 1 x 2 GHz RAM 1 GB Flash-Speicher 256 MB Statusanzeiger Stromversorgung, Status Leitungsmerkmale Leitungskodierformat 1024 QAM Internet der Dinge (IoT) Internet der Dinge (IoT) kompatibel Ja Intelligenter Assistent Alexa Erweiterung/Konnektivität Schnittstellen WAN: 1 x 2.5GBase-T - RJ-45 LAN: 2 x 1000Base-T - RJ-45 LAN: 1 x 2.5GBase-T - RJ-45 Antenne Antenne Intern Antennenzahl 10 Stromversorgung Stromversorgungsgerät Externer Netzadapter Erforderliche Netzspannung Wechselstrom 110-240 V (50/60 Hz) Verschiedenes Enthaltene Kabel 1 x Netzwerkkabel Maße und Gewicht Breite 11.5 cm Tiefe 11.5 cm Höhe 24.1 cm Gewicht 1.5 kg Herstellergarantie Service und Support Begrenzte Garantie - 3 Jahre
529,03€
Versand: frei!
Zum Shop
geniuzcom.de
Cisco WS-C3750V2-48TS-S
Cisco WS-C3750V2-48TS-S
48 Allgemein Switch-Typ Managed Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Vollduplex Ja Netzstandard IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Management-Funktionen Switch-Typ Managed Quality of Service (QoS) Support Ja MIB Unterstützung BRIDGE-MIB, CISCO-CDP-MIB, CISCO-CLUSTER-MIB, CISCO-CONFIG-MAN-MIB, CISCO-ENTITY-FRU-CONTROL-MIB, CISCO-ENVMON-MIB, CISCO-FLASH-MIB, CISCO-FTP-CLIENT-MIB, CISCO-HSRP-MIB, CISCO-HSRP-EXT-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IMAGE-MIB, CISCO-IP-STAT-MIB, CISCO-L2L3-INTERFACE-CONFIG-MIB, CISCO-MAC-NOTIFICATION-MIB, CISCO-MEMORY-POOL-MIB, CISCO-PAGP-MIB, CISCO-PING-MIB, CISCO-PROCESS-MIB, CISCO-RTTMON-MIB, CISCO-STACK-MIB, CISCO-STACKMAKER-MIB, CISCO-STACKWISE-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-SYSLOG-MIB, CISCO-TCP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, CISCO-VLAN-MEMBERSHIP-MIB, CISCO-VTP-MIB, ENTITY-MIB, ETHERLIKE-MIB, IF-MIB, IGMP-MIB, IPMROUTE-MIB, OLD-CISCO-CHASSIS-MIB, OLD-CISCO-FLASH-MIB, OLD-CISCO-INTERFACES-MIB, OLD-CISCO-IP-MIB, OLD-CISCO-SYS-MIB, OLD-CISCO-TCP-MIB, OLD-CISCO-TS-MIB, OSPF-MIB (RFC 1253), PIM-MIB, RFC1213-MIB, RFC1253-MIB, RMON-MIB, RMON2-MIB, SNMP-FRAMEWORK-MIB, SNMP-MPD-MIB, SNMP-NOTIFICATION-MIB, SNMP-TARGET-MIB, SNMPv2-MIB, TCP-MIB, UDP-MIB Design Stapelbar Ja Sicherheit UL 60950-1, CUL to CAN/CSA 22.2 No. 60950-1, TUV/GS to EN 60950-1, CB to IEC 60950-1, NOM, CE Marking Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Anzahl SFP/SFP+ Anschlüsse 4 Menge SFP-Modul-Steckplätze 4 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Protokolle Management-Protokolle SNMP, SNMPv2, SNMPv3, RMON, Telnet, DNS Netzwerk Netzstandard IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Vollduplex Ja IP-Routing Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Anzahl der VLANs 1000 Datenübertragung Datenrate 10/100/1000 Mbps Max. Datenübertragungsrate 1 Gbit/s Jumbo Frames Unterstützung Ja Leistung Unterstützung für redundantes Netzteil Ja Eingangsstrom 0,7 - 1,1 A Stromverbrauch (in Betrieb) 130 W Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server Zugriffkontrollliste Ja IGMP snooping Ja MAC Adressen Filtern Ja SSH-/SSL-Unterstützung Ja Sonstige Funktionen Abmessungen (BxTxH) 443 x 295 x 44 mm Übertragungstechnik Verkabelt Bandbreite 8 Gbit/s Paketübertragungsgeschwindigkeit 13.1 mpps Netzwerkfunktionen Ethernet, Fast Ethernet, Gigabit Ethernet Eingangsfrequenz 50/60 Hz Eingangsspannung 100 - 240 V Schallldruckpegel 5,2 dB Elektromagnetische Interferenzen FCC P 15 Class A, EN 55022 Class A (CISPR22), EN 55024 (CISPR24), AS/NZS CISPR22 Class A, CE, KCC, GOST Konnektivität LEDs Ja Gewicht (imperial) 4,17 kg Switch-Fabric-Geschwindigkeit 32 Gbps Abmessungen 443,5 x 295,1 x 43,9 mm Betriebsbedingungen Temperaturbereich in Betrieb 32 - 113 °F Temperaturbereich bei Lagerung -25 - 70 °C Luftfeuchtigkeit in Betrieb 10 - 85 % Luftfeuchtigkeit bei Lagerung 10 - 85 % Höhe bei Betrieb 0 - 3000 m Höhe bei Lagerung 0 - 4573 m Wärmeableitung 445 BTU/h Leistungen Flash-Speicher 32 MB Geräuschpegel 42 dB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 284588 h Gewicht und Abmessungen Gewicht 4,2 kg
935,00€
Versand: frei!
Zum Shop
IT Planet
AIOPCWA Mini PC Fanless 6 x COM RS232&RS485&RS442, Core i5 1155G7 Industrial Mini Computer, 2 Port 2.5GbE i225-V LAN, Barebone NO RAM/SSD/OS, HD/VGA, Dual Band WLAN&BT, Winos/Linux
AIOPCWA Mini PC Fanless 6 x COM RS232&RS485&RS442, Core i5 1155G7 Industrial Mini Computer, 2 Port 2.5GbE i225-V LAN, Barebone NO RAM/SSD/OS, HD/VGA, Dual Band WLAN&BT, Winos/Linux
High Energy Efficiency CPU: Equipped with 11th Gen Core i5 1155G7 processor, Tiger Lake-U low power architecture, 4C / 8T, up to 4.5 GHz, 8 MB of L3 cache. The 11th Gen i5 delivers sufficient performance for data acquisition, mid-load HMI, and gateway use. It offers better cost-efficiency and suits industrial tasks sensitive to power and sustained loads Featuring 6 Industrial Serial-ports: Equipped with 6 COM ports—4 supporting RS-232/422/485 and 2 for RS-232 only—this system ensures flexible integration with diverse industrial devices. Combined with rugged design and Iris Xe 80EU GPU, it supports Open-VINO and Open-CL, suitable for machine vision, defect detection, and similar applications Fanless and Industrial-grade Design: Featuring a rugged metal case with passive cooling structure, the system is built for 24/7 continuous operation in harsh industrial environments. Designed for smart manufacturing, industrial automation, and intelligent transportation, it ensures high reliability and edge compatibility. A wall-mount bracket included Motherboard Spec.: Dual-channel DDR4 SO-DIMM 3200MHz memory slots, up to 64GB. 1 x M.2 2280 NVMe SSD slot, 1 x mSATA SSD slot, 1 x SATA 3.0 slot, supporting 2.5-inch SSD/HDD secured with screws at the bottom of the case. 1 x Full Height Mini-PCIe slot for 3G/4G (with SIM slot) or WiFi/BT module (pre-installed), 1 x Half Height Mini-PCIe slot for WiFi/BT module External Ports: 2 x i225-V 2.5Gb LAN ports, supporting link aggregation for up to 5Gbps bandwidth. HD + VGA dual display ports, with the HD up to 4K@60Hz. 3-pin power input (9-36V), 2-pin switch, and 14-pin GPIO Phoenix terminal designed for industrial control use. 1 x LPT (Parallel Port) compatible with legacy devices. The package includes various necessary accessories. Electronic manual offered
391,00€
Versand: frei!
Zum Shop
Amazon Marktplatz
AIOPCWA EU
* Die Preise und Versandkosten können sich seit der letzten Aktualisierung beim jeweiligen Händler verändert haben. Alle Preise sind Angaben des jeweiligen Anbieters inklusive Umsatzsteuer, zzgl. Versand - alle Angaben ohne Gewähr. Unser Angebot umfasst nur Anbieter, die für Ihre Weiterleitung an den Shop eine Klick-Provision an uns zahlen. Die Reihenfolge der Produktangebote richtet sich in absteigender Reihenfolge aus Beliebtheit des Angebotes (Weiterleitungen zu Händlern mittels Klick) und Häufigkeit der Suchbegriffe im Produktnamen, in der Beschreibung oder der Kategorienzugehörigkeit.
mozilla/5.0 applewebkit/537.36 (khtml, like gecko; compatible; claudebot/1.0; [email protected])
x-pixel