Suche verfeinern
Kategorie
Netzwerk
108
Switch
106
Router
1
Transceiver
1
Bauteile
3
Weitere PC Bauteile
2
Server Zubehör
1
Spielekonsole
1
Nintendo DS-Spiele
1
Preis
Unter 193 €
193 € - 342 €
342 € - 572 €
572 € - 1.099 €
1.099 € - 2.325 €
2.325 € - 5.250 €
Über 5.250
Von:Bis:
Marke
3COM
1
Allied Telesis
2
Cisco
28
Cudy
3
D-Link
8
Dahua
1
Dell
1
Digitus
2
DrayTek
4
EnGenius
1
Fortinet
1
Grandstream
5
Hikvision
2
HP
5
HPE
6
Huawei
1
Intellinet
1
Lancom
4
Lenovo
1
LevelOne
3
Link
1
MikroTik
2
Netgear
3
Planet
5
QNAP
2
Siemens
1
Teltonika
1
Tenda
2
TP-Link
3
TRENDnet
1
Ubiquiti Networks
8
UGREEN
3
Vivotek
1
Zyxel
3
Verkäufer
0815.eu
46
25now
20
alternate.de
16
alza.de
12
amazon deals
1
amazon marktplatz
132
amazon.de
21
anynas.de
4
arlt computer
4
beamer discount
1
blitzhandel24.de
3
buecher.de
3
bueromarkt-ag.de
9
bueromarkt.tv
4
cambuy de
4
computeruniverse.net
13
contorion.de
1
cyberport.de
13
cyclotron.de
8
e-systems - your online store
1
easy-tecs
4
easynotebooks.de
1
ebay.de deals
75
electronis.de
13
elektroshopwagner.de
5
esus it
12
etoh24
9
expert-security
14
future-x
57
galaxus.de
178
geniuzcom.de
36
grooves.land
17
haase.store
1
hardwaresupply
2
i-cs
24
it planet
299
it-market.com
62
itboost.de
24
jacob.de
40
jb-computer.de
38
kaufland
2
kaufland.de
115
klarsicht it
4
ksh-technik
3
luna-time
2
macle
10
manomano
7
metacomp
8
metro.de
18
mindfactory.de
35
nexoc store
1
notebook.de
1
notebookkontor.de
4
notebooksbilliger.de
8
notebooksektor
4
office-partner.de
17
omg.de
48
onbuy.com
4
otto.de
1
pc-king
12
pccomponentes.de
33
playox.de
17
proshop
2
qnap
2
reichelt.de
27
senetic.de
28
serverhero.de
4
smartgoods.de
5
smartkram
1
technikdirekt.de
4
tk-shop24.de
3
tonoo
2
voelkner.de
17
voltando elektronik
8
x-kom
1
xitra.de
7
xtivate
4
Filtern
Alles löschen
Kategorie
✓
Preis
✓
Marke
✓
Verkäufer
✓
Kategorie
Netzwerk
108
Switch
106
Router
1
Transceiver
1
Bauteile
3
Weitere PC Bauteile
2
Server Zubehör
1
Spielekonsole
1
Nintendo DS-Spiele
1
Preis
Unter 193 €
193 € - 342 €
342 € - 572 €
572 € - 1.099 €
1.099 € - 2.325 €
2.325 € - 5.250 €
Über 5.250
Von:Bis:
Marke
3COM
1
Allied Telesis
2
Cisco
28
Cudy
3
D-Link
8
Dahua
1
Dell
1
Digitus
2
DrayTek
4
EnGenius
1
Fortinet
1
Grandstream
5
Hikvision
2
HP
5
HPE
6
Huawei
1
Intellinet
1
Lancom
4
Lenovo
1
LevelOne
3
Link
1
MikroTik
2
Netgear
3
Planet
5
QNAP
2
Siemens
1
Teltonika
1
Tenda
2
TP-Link
3
TRENDnet
1
Ubiquiti Networks
8
UGREEN
3
Vivotek
1
Zyxel
3
Verkäufer
0815.eu
46
25now
20
alternate.de
16
alza.de
12
amazon deals
1
amazon marktplatz
132
amazon.de
21
anynas.de
4
arlt computer
4
beamer discount
1
blitzhandel24.de
3
buecher.de
3
bueromarkt-ag.de
9
bueromarkt.tv
4
cambuy de
4
computeruniverse.net
13
contorion.de
1
cyberport.de
13
cyclotron.de
8
e-systems - your online store
1
easy-tecs
4
easynotebooks.de
1
ebay.de deals
75
electronis.de
13
elektroshopwagner.de
5
esus it
12
etoh24
9
expert-security
14
future-x
57
galaxus.de
178
geniuzcom.de
36
grooves.land
17
haase.store
1
hardwaresupply
2
i-cs
24
it planet
299
it-market.com
62
itboost.de
24
jacob.de
40
jb-computer.de
38
kaufland
2
kaufland.de
115
klarsicht it
4
ksh-technik
3
luna-time
2
macle
10
manomano
7
metacomp
8
metro.de
18
mindfactory.de
35
nexoc store
1
notebook.de
1
notebookkontor.de
4
notebooksbilliger.de
8
notebooksektor
4
office-partner.de
17
omg.de
48
onbuy.com
4
otto.de
1
pc-king
12
pccomponentes.de
33
playox.de
17
proshop
2
qnap
2
reichelt.de
27
senetic.de
28
serverhero.de
4
smartgoods.de
5
smartkram
1
technikdirekt.de
4
tk-shop24.de
3
tonoo
2
voelkner.de
17
voltando elektronik
8
x-kom
1
xitra.de
7
xtivate
4

Beliebte Suchanfragen

Deine Suche ergab leider keine Ergebnisse. Bitte ändere die zuletzt verwendeten Filter und versuche es erneut.
Anzeige

Zeigt 811 - 812 von 812 Ergebnissen

Filtern
Sortieren:
Beste Treffer
Cisco WS-C3750V2-48TS-S
Cisco WS-C3750V2-48TS-S
48 Allgemein Switch-Typ Managed Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Vollduplex Ja Netzstandard IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Management-Funktionen Switch-Typ Managed Quality of Service (QoS) Support Ja MIB Unterstützung BRIDGE-MIB, CISCO-CDP-MIB, CISCO-CLUSTER-MIB, CISCO-CONFIG-MAN-MIB, CISCO-ENTITY-FRU-CONTROL-MIB, CISCO-ENVMON-MIB, CISCO-FLASH-MIB, CISCO-FTP-CLIENT-MIB, CISCO-HSRP-MIB, CISCO-HSRP-EXT-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IMAGE-MIB, CISCO-IP-STAT-MIB, CISCO-L2L3-INTERFACE-CONFIG-MIB, CISCO-MAC-NOTIFICATION-MIB, CISCO-MEMORY-POOL-MIB, CISCO-PAGP-MIB, CISCO-PING-MIB, CISCO-PROCESS-MIB, CISCO-RTTMON-MIB, CISCO-STACK-MIB, CISCO-STACKMAKER-MIB, CISCO-STACKWISE-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-SYSLOG-MIB, CISCO-TCP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, CISCO-VLAN-MEMBERSHIP-MIB, CISCO-VTP-MIB, ENTITY-MIB, ETHERLIKE-MIB, IF-MIB, IGMP-MIB, IPMROUTE-MIB, OLD-CISCO-CHASSIS-MIB, OLD-CISCO-FLASH-MIB, OLD-CISCO-INTERFACES-MIB, OLD-CISCO-IP-MIB, OLD-CISCO-SYS-MIB, OLD-CISCO-TCP-MIB, OLD-CISCO-TS-MIB, OSPF-MIB (RFC 1253), PIM-MIB, RFC1213-MIB, RFC1253-MIB, RMON-MIB, RMON2-MIB, SNMP-FRAMEWORK-MIB, SNMP-MPD-MIB, SNMP-NOTIFICATION-MIB, SNMP-TARGET-MIB, SNMPv2-MIB, TCP-MIB, UDP-MIB Design Stapelbar Ja Sicherheit UL 60950-1, CUL to CAN/CSA 22.2 No. 60950-1, TUV/GS to EN 60950-1, CB to IEC 60950-1, NOM, CE Marking Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Anzahl SFP/SFP+ Anschlüsse 4 Menge SFP-Modul-Steckplätze 4 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Protokolle Management-Protokolle SNMP, SNMPv2, SNMPv3, RMON, Telnet, DNS Netzwerk Netzstandard IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Vollduplex Ja IP-Routing Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Anzahl der VLANs 1000 Datenübertragung Datenrate 10/100/1000 Mbps Max. Datenübertragungsrate 1 Gbit/s Jumbo Frames Unterstützung Ja Leistung Unterstützung für redundantes Netzteil Ja Eingangsstrom 0,7 - 1,1 A Stromverbrauch (in Betrieb) 130 W Multicast-Funktionen Multicast Unterstützung Ja Sicherheit DHCP-Funktionen DHCP server Zugriffkontrollliste Ja IGMP snooping Ja MAC Adressen Filtern Ja SSH-/SSL-Unterstützung Ja Sonstige Funktionen Abmessungen (BxTxH) 443 x 295 x 44 mm Übertragungstechnik Verkabelt Bandbreite 8 Gbit/s Paketübertragungsgeschwindigkeit 13.1 mpps Netzwerkfunktionen Ethernet, Fast Ethernet, Gigabit Ethernet Eingangsfrequenz 50/60 Hz Eingangsspannung 100 - 240 V Schallldruckpegel 5,2 dB Elektromagnetische Interferenzen FCC P 15 Class A, EN 55022 Class A (CISPR22), EN 55024 (CISPR24), AS/NZS CISPR22 Class A, CE, KCC, GOST Konnektivität LEDs Ja Gewicht (imperial) 4,17 kg Switch-Fabric-Geschwindigkeit 32 Gbps Abmessungen 443,5 x 295,1 x 43,9 mm Betriebsbedingungen Temperaturbereich in Betrieb 32 - 113 °F Temperaturbereich bei Lagerung -25 - 70 °C Luftfeuchtigkeit in Betrieb 10 - 85 % Luftfeuchtigkeit bei Lagerung 10 - 85 % Höhe bei Betrieb 0 - 3000 m Höhe bei Lagerung 0 - 4573 m Wärmeableitung 445 BTU/h Leistungen Flash-Speicher 32 MB Geräuschpegel 42 dB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 284588 h Gewicht und Abmessungen Gewicht 4,2 kg
935,00€
Versand: frei!
Zum Shop
IT Planet
Cisco IE-2000U-8TC-G
Cisco IE-2000U-8TC-G
8 Allgemein Switch-Typ Managed Basic Switching RJ-45 Ethernet Ports-Typ Fast Ethernet (10/100) Anzahl der basisschaltenden RJ-45 Ethernet Ports 8 Anzahl USB 2.0 Anschlüsse 1 MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 7,6 Gbit/s Netzstandard IEEE 1588, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Netzstecker DC-Anschluss Management-Funktionen Switch-Typ Managed Quality of Service (QoS) Support Ja Web-basiertes Management Ja Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 8 Basic Switching RJ-45 Ethernet Ports-Typ Fast Ethernet (10/100) Anzahl USB 2.0 Anschlüsse 1 Netzstecker DC-Anschluss Datenübertragung MAC-Adressentabelle 8000 Eintragungen Routing-/Switching-Kapazität 7,6 Gbit/s Durchgang 5,66 Mpps Protokolle Management-Protokolle BRIDGE-MIB (RFC1493), BGP4-MIB (RFC1657), CISCO-CABLE-DIAG-MIB, CISCO-BULK-FILE-MIB, CISCO-CDP-MIB, CISCO-CONFIG-COPY-MIB, CISCO-CONF-MAN-MIB, CISCO-DATA-COLLECTION-MIB, CISCO-ENVMON-MIB, CISCO-ERR-DISABLE-MIB, CISCO-ETHERNET-ACCESS-MIB, CISCO-FLASH-MIB, CISCO-FTP-CLIENT-MIB, CISCO-IETF-DOT3-OAM-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IPLSA-ETHERNET-MIB, CISCO-PAGP-MIB, CISCO-PAE-MIB, CISCO-PING-MIB, CISCO-POE-EXTENSIONS-MIB, CISCO-PRIVATE-VLAN-MIB, CISCO-PROCESS-MIB, CISCO-PORT-QOS-MIB, CISCO-PORT-SECURITY-MIB, CISCO-PORT-STORM-CONTROL-MIB, CISCO-IMAGE-MIB, CISCO-LAG-MIB, CISCO-L2L3-INTERFACE-CONFIG-MIB, CISCO-MAC-NOTIFICATION-MIB, CISCO-MEMORY-POOL-MIB, CISCO-RTTMON-MIB, CISCO-STACK-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-SYSLOG-MIB, CISCO-TCP-MIB, CISCO-UDLDP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, CISCO-VLAN-MEMBERSHIP-MIB, ENTITY-MIB(RFC2737), ETHERLIKE-MIB, IEEE8021-PEA-MIB, IEEE8023-LAG-MIB, IF-MIB (RFC 1573), IGMP-MIB, IPMROUTE-MIB, OLD-CISCO-CHASSIS-MIB, OLD-CISCO-FLASH-MIB, OLD-CISCO-INTERFACES-MIB, OLD-CISCO-IP-MIB, OLD-CISCO-SYS-MIB, OLD-CISCO-TCP-MIB, OLD-CISCO-TS-MIB, PIM-MIB, RFC1213-MIB (MIB-II), RMON-MIB (RFC 1757), RMON2-MIB (RFC 2021), SNMP-FRAMEWORK-MIB (RFC2571), SNMP-MPD-MIB (RFC 2572), SNMP-NOTIFICATION-MIB (RFC 2573), SNMP-TARGET-MIB (RFC 2573), SNMPv2-MIB (RFC 1907), SNMP-USM-MIB (SNMP-USER-BASED-SM-MIB) (RFC2574), SNMP-VACM-MIB (SNMP-VIEW-BASED-ACM-MIB) (RFC2575), TCP-MIB (RFC 2012), UDP-MIB (RFC 2013) Netzwerk Netzstandard IEEE 1588, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Link Aggregation Ja Broadcast-Sturmkontrolle Ja Spannbaum-Protokoll Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Private VLAN Anzahl der VLANs 1005 Multicast-Funktionen Multicast Unterstützung Ja Design Produktfarbe Schwarz Sicherheit UL508, CSA C22.2 No. 142, UL 60950-1, CSA 60950-1, EN 60950-1, IEC 60950-1 Elektromagnetische Verträglichkeit EN 55024 (CISPR 24), AS/NZS CISPR 24, KN 24, IEC61000-4-2 (Criteria A - Class 2), IEC61000-4-3/ENV50204 (Criteria A), IEC61000-4-4 (Criteria A/Criteria B), IEC61000-4-5 (Criteria B), IEC61000-4-6 (Criteria A), FCC Part 15 Class A, EN 55022 Class A(CISPR22 Class A), ICES-003 Class A, EN 300 386, VCCI Class A, AS/NZS CISPR22 Class A, CNS 13438 Class A, KN 22 Class A CE Marking Energie Stromverbrauch (Standardbetrieb) 11 W Stromverbrauch (max.) 16 W Sicherheit DHCP-Funktionen DHCP client Zugriffkontrollliste Ja Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, SSH SSH-/SSL-Unterstützung Ja Authentifizierung MAC-basierte Authentifizierung Betriebsbedingungen Betriebstemperatur -40 - 75 °C Temperaturbereich bei Lagerung -50 - 85 °C Relative Luftfeuchtigkeit in Betrieb 5 - 95 % Höhe bei Betrieb 0 - 3000 m Höhe bei Lagerung 0 - 4600 m Gewicht und Abmessungen Breite 130 mm Tiefe 91,4 mm Höhe 134 mm Gewicht 1,56 kg Leistungen Speichertyp DRAM Speicherkapazität 256 MB Flash-Speicher 1024 MB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 700760
1.825,00€
Versand: frei!
Zum Shop
IT Planet
* Die Preise und Versandkosten können sich seit der letzten Aktualisierung beim jeweiligen Händler verändert haben. Alle Preise sind Angaben des jeweiligen Anbieters inklusive Umsatzsteuer, zzgl. Versand - alle Angaben ohne Gewähr. Unser Angebot umfasst nur Anbieter, die für Ihre Weiterleitung an den Shop eine Klick-Provision an uns zahlen. Die Reihenfolge der Produktangebote richtet sich in absteigender Reihenfolge aus Beliebtheit des Angebotes (Weiterleitungen zu Händlern mittels Klick) und Häufigkeit der Suchbegriffe im Produktnamen, in der Beschreibung oder der Kategorienzugehörigkeit.
mozilla/5.0 applewebkit/537.36 (khtml, like gecko; compatible; claudebot/1.0; [email protected])
x-pixel