Suche verfeinern
Kategorie
Netzwerk
382
Switch
374
Weitere Netzwerkartikel
4
Access Point
2
WLAN Router
1
Kabel/Adapter/USB
1
Bauteile
11
Weitere PC Bauteile
10
Netzteil
1
Notebookzubehör
1
Externes Notebookzubehör
1
Baumarkt
3
Elektroteile
3
Bürobedarf
1
Weiterer Bürobedarf
1
Staubsauger
1
Nass-Trockensauger
1
TV/Sat-Antenne
1
Multischalter
1
Handyzubehör
1
Handytasche & Halter
1
Preis
Unter 260 €
260 € - 600 €
600 € - 1.025 €
1.025 € - 1.784 €
1.784 € - 3.198 €
3.198 € - 5.519 €
Über 5.519
Von:Bis:
Marke
3COM
1
Alcatel
3
Allied Telesis
15
Allnet
4
Cambium Networks
2
Cisco
175
D-Link
21
Dell
7
Digitus
1
Diverse
2
Extreme Networks
4
Grandstream
1
Hikvision
5
HP
31
HPE
41
Huawei
2
Intellinet
1
Juniper Networks
19
Lancom
13
LevelOne
3
MikroTik
3
Netgear
12
Nortel Networks
1
Phoenix Contact
1
Planet
11
Ruijie
1
Siemens
20
Tineco
1
TP-Link
6
Ubiquiti Networks
27
Weidmüller
2
Zyxel
9
Verkäufer
0815.eu
120
alarmanlage-experte.de
2
alternate.de
37
alza.de
9
amazon marktplatz
235
amazon.de
35
anynas.de
16
arlt computer
13
baur.de
1
beamer discount
1
blitzhandel24.de
3
brocon shop
2
buecher.de
7
bueromarkt-ag.de
58
bueromarkt.tv
14
computeruniverse.net
50
conrad.de
22
contorion.de
4
coolblue
1
cyberport.de
50
cyclotron.de
37
doll computer
3
easy-tecs
16
easynotebooks.de
2
ebay.de deals
270
edu.de
1
ejoker.de
3
electronis.de
36
elektromax24
1
elektroshopwagner.de
10
elna
1
esus it
17
etoh24
69
expert-security
8
expert.de
1
f&m
17
future-x
107
galaxus.de
429
hardwaresupply
14
heima24.de
1
i-cs
76
it planet
400
it-market.com
391
itboost.de
57
jacob.de
84
jb-computer.de
47
kaufland
2
kaufland.de
372
klarsicht it
11
ksh-technik
74
luna-time
5
macle
17
manomano
19
mediamarkt.de
2
meinhausshop
1
metacomp
53
metro.de
40
mindfactory.de
58
nexalia
2
nexoc store
8
notebook.de
2
notebookkontor.de
10
notebooksbilliger.de
29
notebooksektor
22
nullprozentshop.de
18
office-partner.de
56
omg.de
40
onbuy.com
15
onedirect gmbh
1
osiander.de
7
otto office
1
otto.de
56
pc-king
29
pccomponentes.de
118
playox.de
55
proshop
9
raleo
3
reichelt.de
68
saturn.de
2
senetic.de
80
serverhero.de
31
skytron
1
smartgoods.de
11
smb it solution
1
talk-point
2
tameson
1
technikdirekt.de
4
tk-shop24.de
3
voelkner.de
153
voltando elektronik
7
xitra.de
27
xspo.de
3
xtivate
16
Filtern
Alles löschen
Kategorie
✓
Preis
✓
Marke
✓
Verkäufer
✓
Kategorie
Netzwerk
382
Switch
374
Weitere Netzwerkartikel
4
Access Point
2
WLAN Router
1
Kabel/Adapter/USB
1
Bauteile
11
Weitere PC Bauteile
10
Netzteil
1
Notebookzubehör
1
Externes Notebookzubehör
1
Baumarkt
3
Elektroteile
3
Bürobedarf
1
Weiterer Bürobedarf
1
Staubsauger
1
Nass-Trockensauger
1
TV/Sat-Antenne
1
Multischalter
1
Handyzubehör
1
Handytasche & Halter
1
Preis
Unter 260 €
260 € - 600 €
600 € - 1.025 €
1.025 € - 1.784 €
1.784 € - 3.198 €
3.198 € - 5.519 €
Über 5.519
Von:Bis:
Marke
3COM
1
Alcatel
3
Allied Telesis
15
Allnet
4
Cambium Networks
2
Cisco
175
D-Link
21
Dell
7
Digitus
1
Diverse
2
Extreme Networks
4
Grandstream
1
Hikvision
5
HP
31
HPE
41
Huawei
2
Intellinet
1
Juniper Networks
19
Lancom
13
LevelOne
3
MikroTik
3
Netgear
12
Nortel Networks
1
Phoenix Contact
1
Planet
11
Ruijie
1
Siemens
20
Tineco
1
TP-Link
6
Ubiquiti Networks
27
Weidmüller
2
Zyxel
9
Verkäufer
0815.eu
120
alarmanlage-experte.de
2
alternate.de
37
alza.de
9
amazon marktplatz
235
amazon.de
35
anynas.de
16
arlt computer
13
baur.de
1
beamer discount
1
blitzhandel24.de
3
brocon shop
2
buecher.de
7
bueromarkt-ag.de
58
bueromarkt.tv
14
computeruniverse.net
50
conrad.de
22
contorion.de
4
coolblue
1
cyberport.de
50
cyclotron.de
37
doll computer
3
easy-tecs
16
easynotebooks.de
2
ebay.de deals
270
edu.de
1
ejoker.de
3
electronis.de
36
elektromax24
1
elektroshopwagner.de
10
elna
1
esus it
17
etoh24
69
expert-security
8
expert.de
1
f&m
17
future-x
107
galaxus.de
429
hardwaresupply
14
heima24.de
1
i-cs
76
it planet
400
it-market.com
391
itboost.de
57
jacob.de
84
jb-computer.de
47
kaufland
2
kaufland.de
372
klarsicht it
11
ksh-technik
74
luna-time
5
macle
17
manomano
19
mediamarkt.de
2
meinhausshop
1
metacomp
53
metro.de
40
mindfactory.de
58
nexalia
2
nexoc store
8
notebook.de
2
notebookkontor.de
10
notebooksbilliger.de
29
notebooksektor
22
nullprozentshop.de
18
office-partner.de
56
omg.de
40
onbuy.com
15
onedirect gmbh
1
osiander.de
7
otto office
1
otto.de
56
pc-king
29
pccomponentes.de
118
playox.de
55
proshop
9
raleo
3
reichelt.de
68
saturn.de
2
senetic.de
80
serverhero.de
31
skytron
1
smartgoods.de
11
smb it solution
1
talk-point
2
tameson
1
technikdirekt.de
4
tk-shop24.de
3
voelkner.de
153
voltando elektronik
7
xitra.de
27
xspo.de
3
xtivate
16

Beliebte Suchanfragen

Deine Suche ergab leider keine Ergebnisse. Bitte ändere die zuletzt verwendeten Filter und versuche es erneut.
Anzeige

Zeigt 811 - 840 von 1.690 Ergebnissen

Filtern
Sortieren:
Beste Treffer
Hikvision DS-3T0506HP-E/HS Gigabit-PoE-Switch, 4 Ports, 2 SFP, 60 W, Hi-PoE, lüfterlos 10881686
Hikvision DS-3T0506HP-E/HS Gigabit-PoE-Switch, 4 Ports, 2 SFP, 60 W, Hi-PoE, lüfterlos 10881686
Optimieren Sie Ihre professionelle Netzwerkinfrastruktur mit dem leistungsstarken Hikvision DS-3T0506HP-E/HS Gigabit PoE-Switch der ultimativen Lösung für hochverfügbare Stromversorgung und Konnektivität. Eigenschaften Hikvision DS-3T0506HP-E/HS PoE Switch Energieeffizienz und erweiterte Konnektivität. Dieser nicht verwaltete Layer 2-Gigabit-PoE-Switch versorgt bis zu vier IP-Geräte (Kameras Zugriffspunkte usw.) direkt über ein Netzwerkkabel mit Strom und bietet dank seines 60-W-Hi-PoE-Anschlusses ein PoE-Budget von 60 W sowie die Verwaltung hoher Anforderungen. Seine Glasfaser-SFP-Ports ermöglichen eine Netzwerkerweiterung über große Entfernungen bei maximaler Stabilität. Professionelle Installation und Support für anspruchsvolle Umgebungen. Der DS-3T0506HP-E/HS wurde für Installateure und Techniker entwickelt die Wert auf Robustheit legen. Er bietet einen Überspannungsschutz von 6 kV ein lüfterloses Metallgehäuse für leisen Betrieb und industrielle Zuverlässigkeit sowie eine Portisolierung zum Schutz angesc...
114,69€
Versand: frei!
Zum Shop
pccomponentes.de
HPE Aruba HPE - Aruba J8775B
HPE Aruba HPE - Aruba J8775B
Switch Allgemein Switch-Typ Managed Anzahl der basisschaltenden RJ-45 Ethernet Ports 96 Konsolen-Port RS-232 Vollduplex Ja Routing-/Switching-Kapazität 76,8 Gbit/s Management-Funktionen Switch-Typ Managed MIB Unterstützung Repeater MIB; Ethernet Interface MIB; IEEE 802.3 Ethernet MIB Design Stapelbar Ja Sicherheit CSA 22.2 No. 950; UL 60950; EN 60950 Elektromagnetische Verträglichkeit FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A; CISPR 22 Class A; EN 55024; IEC/EN 61000-3-2; IEC/EN 61000-3-3 Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 96 Konsolen-Port RS-232 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Sonstige Funktionen Management-Plattform HP PCM+; HP PCM (included); command-line interface; Web browser; configuration menu; out-of-band management (DB-9 serial port console); IEEE 802.3 Ethernet MIB; Repeater MIB; Ethernet Interface MIB Latenz Latency: Abmessungen (BxTxH) 388,6 x 442 x 222,3 mm Übertragungstechnik Verkabelt Speicher und Prozessor Fabric: Motorola PowerPC MPC8245 @ 330 MHz, 24 MB flash, packet buffer size: 36 MB, 64 MB SDRAM Energiebedarf 100-127 VAC/200-240 VAC; 50/60 Hz Montage Mounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included); horizontal surface mounting only. Remote-Management command-line interface; Web browser; configuration menu; out-of-band management (DB-9 serial port console) Eingangsfrequenz 50 / 60 Hz Eingangsspannung 100-127 / 200-240 VAC V Weitere Anschlüsse 4 open module slots; 96 auto-sensing 10/100 ports(IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX), Media Type: Auto-MDIX, Duplex: half or full; Supports a maximum of 192 auto-sensing 10/100 ports or 96 auto-sensing 10/100/1000 ports or 16 mini-GBICs or 4 10-GbE ports, or a combination Elektromagnetische Interferenzen FCC Class A; VCCI Class A; EN55022/CISPR-22 Class A; CISPR22 Class A; EN55024; IEC/EN61000-3-2; IEC/EN61000-3-3 Elektromagnetische Immunität EN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3 Managementproduktname HP ProCurve Manager Plus; HP ProCurve Manager (included) Gewicht (imperial) Fully loaded 32,3 lb, Pfund Betriebshöhe über NN (Imperial) up to 15000 ft. Freie Steckplätze am Netzteil 1 Switch-Fabric-Geschwindigkeit 76.8 Gbps Leistung Energiequelle 1 x J4839A Eingangsstrom 3,8 - 8,2 A Stromverbrauch (Standardbetrieb) 630 W Leistungen Eingebauter Prozessor Ja Prozessor PowerPC MPC8245 Prozessortaktfrequenz 330 MHz Speichertyp SDRAM RAM-Speicher 64 MB Flash-Speicher 24 MB Datenübertragung Routing-/Switching-Kapazität 76,8 Gbit/s Durchgang up to 48 million pps Mpps Max. Datenübertragungsrate 0,1 Gbit/s Datenpaket-Pufferspeicher 36 MB Betriebsbedingungen Temperatur Betriebsumgebung ° 0 - 40 °C Temperaturbereich bei Lagerung -40 - 70 °C Temperatur Betriebsumgebung 32 - 104 °F Netzwerk Vollduplex Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Sicherheit IGMP snooping Ja SSH-/SSL-Unterstützung Ja Protokolle Unterstützte Netzwerkprotokolle RFC 783 TFTP; RFC 1542 BootP; RFC 768 UDP; RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 2030 SNTP; RFC 2030 Simple Network Time Protocol; IEEE 802.3x Flow Control; DHCP Relay; RFC 3046 DHCP Relay Agent Information Option 82; RFC 3376 IGMPv1/v2/v3; IEEE 802.1D Spanning Tree; IEEE 802.1w Rapid Convergence Spanning Tree; IEEE 802.1s Multiple Spanning Trees; IEEE 802.3ad Link Aggregation Control Protocol; IEEE 802.1AB Link Layer Discovery Protocol; ANSI/TIA-1057 LLDP Media Endpoint Discovery (MED); RFC 2474 DiffServ Precedence; RFC 2598 DiffServ Expedited Forwarding (EF); RFC 2597 DiffServ Assured Forwarding (AF); RFC 2138 RADIUS; SSHv2 Secure Shell; Secure Sockets Layer (SSL); IEEE 802.1X Network Login; IEEE 802.1Q VLAN tagging; IEEE 802.1Q GVRP; IEEE 802.1p Priority; SNMPv1/v2c/v3; RFC 1493 Bridge MIB; RFC 1213 MIB II; R
2.995,00€
Versand: frei!
Zum Shop
IT Planet
Cisco WS-C3850-48P-L
Cisco WS-C3850-48P-L
Cisco Systems WS-C3850-48P-L Eine grundlegende Komponente eines Unternehmensnetzwerks ist die LAN-Switching-Infrastruktur, die Anwender, Applikationen und Kommunikationssysteme untereinander verbindet. Seit 1995 ist Cisco Systems führend bei der Innovation des LANSwitching, von der Einführung der Catalyst 5000 Serie bis hin zur Entwicklung der heutigen intelligenten Switch-Plattformen. Die Cisco Catalyst LAN Switches bieten Intelligenz und Leistung nach dem neuesten Stand der Technik und unterstützen die Unternehmensziele durch den Schutz, die Optimierung und die Skalierbarkeit der Infrastruktur. Produktinformationen Produktbeschreibung Cisco Catalyst 3850-48P-L - Switch - 48 Anschlüsse - verwaltet - an Rack montierbar Gerätetyp Switch - 48 Anschlüsse - verwaltet - stapelbar Art An Rack montierbar 1U Untertyp Gigabit Ethernet Ports 48 x 10/100/1000 (PoE+) Power Over Ethernet (PoE) PoE+ PoE-Budget 435 W Leistung Switching-Kapazität: 176 Gbps Mehrfachbandbreite: 480 GBit/s Kapazität IPv4-Routen: 24000 NetFlow-Einträge: 48000 Switched virtual interfaces (SVIs): 1000 Größe der MAC-Adresstabelle 32.000 Einträge Jumbo-Rahmenunterstützung 9198 Byte Remoteverwaltungsprotokoll SNMP 1, RMON 1, RMON 2, Telnet, SNMP 3, SNMP 2c, SSH, CLI Leistungsmerkmale Auto-Negotiation, ARP-Unterstützung, Trunking, VLAN-Unterstützung, Auto-Uplink (Auto MDI/MDI-X), IGMP Snooping, Syslog-Unterstützung, IPv6-Unterstützung, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, DHCP-Snooping, Unterstützung für Dynamic Trunking Protocol (DTP), Unterstützung für Port Aggregation Protocol (PAgP), Unterstützung für Trivial File Transfer Protocol (TFTP), Unterstützung für Access Control List (ACL), Quality of Service (QoS), RADIUS-Unterstützung, Virtual Route Forwarding-Lite (VRF-Lite), MLD-Snooping, Dynamic ARP Inspection (DAI), PoE+, STP Root Guard, Uni-Directional Link Detection (UDLD), Rapid Per-VLAN Spanning Tree Plus (PVRST+), IPv4-Unterstützung, Shaped Round Robin (SRR), Link Aggregation Control Protocol (LACP), Remote Switch Port Analyzer (RSPAN), Layer 3-Lastausgleich, Energy Efficient Ethernet, Cisco StackWise-480-Technologie, Cisco StackPower-Technologie, Flexible NetFlow (FNF) Produktzertifizierungen IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.3at Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Redundante Stromversorgung Optional Abmessungen (Breite x Tiefe x Höhe) 44.5 cm x 45 cm x 4.45 cm Gewicht 7.9 kg Erweiterte Produktdetails Allgemein Gerätetyp Switch - 48 Anschlüsse - verwaltet - stapelbar Art Desktop, an Rack montierbar 1U Untertyp Gigabit Ethernet Ports 48 x 10/100/1000 (PoE+) Power Over Ethernet (PoE) PoE+ PoE-Budget 435 W Leistung Switching-Kapazität: 176 Gbps Mehrfachbandbreite: 480 GBit/s Kapazität IPv4-Routen: 24000 NetFlow-Einträge: 48000 Switched virtual interfaces (SVIs): 1000 Größe der MAC-Adresstabelle 32.000 Einträge Jumbo-Rahmenunterstützung 9198 Byte Remoteverwaltungsprotokoll SNMP 1, RMON 1, RMON 2, Telnet, SNMP 3, SNMP 2c, SSH, CLI Authentifizierungsmethode Kerberos, Secure Shell (SSH), RADIUS, TACACS+ Leistungsmerkmale Auto-Negotiation, ARP-Unterstützung, Trunking, VLAN-Unterstützung, Auto-Uplink (Auto MDI/MDI-X), IGMP Snooping, Syslog-Unterstützung, IPv6-Unterstützung, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, DHCP-Snooping, Unterstützung für Dynamic Trunking Protocol (DTP), Unterstützung für Port Aggregation Protocol (PAgP), Unterstützung für Trivial File Transfer Protocol (TFTP), Unterstützung für Access Control List (ACL), Quality of Service (QoS), RADIUS-Unterstützung, Virtual Route Forwarding-Lite (VRF-Lite), MLD-Snooping, Dynamic ARP Inspection (DAI), PoE+, STP Root Guard, Uni-Directional Link Detection (UDLD), Rapid Per-VLAN Spanning Tree Plus (PVRST+), IPv4-Unters
1.015,00€
Versand: frei!
Zum Shop
IT Planet
YUNZII B87 TKL Kabellose Mechanische Tastatur(White Heart,Cocoa v2 linear) | QMK/VIA, Wrist Rest, Software Custom Gaming Tastatur, Gasket RGB mit MOA Keycaps, NKRO, BT5.0/2.4G/USB-C für Win/Mac
YUNZII B87 TKL Kabellose Mechanische Tastatur(White Heart,Cocoa v2 linear) | QMK/VIA, Wrist Rest, Software Custom Gaming Tastatur, Gasket RGB mit MOA Keycaps, NKRO, BT5.0/2.4G/USB-C für Win/Mac
87 Tasten Mechanische Tastatur mit Soft-Touch-Wrist Rest: Die YUNZII B87 Drahtlose Mechanische Tastatur nutzt ein 80% Layout und bietet eine platzsparende Lösung für Ihren Schreibtisch bei gleichzeitiger Aufrechterhaltung der vollen Funktionalität. Die PBT-Tastaturen im Bärenmuster Dye Sublimation verleihen Ihrem Schreiberlebnis einen Hauch von Persönlichkeit. Der Tastaturrahmen besteht aus hochwertigem ABS-Material und kommt mit einer kostenlosen Soft-Touch-Handballenauflage Tri-Mode Connectivity und 4000mAh-Batterie: Mit Tri-Mode-Verbindungstechnologie, enthaltenem Bluetooth, 2.4G drahtlosem und USB-Kabel; Diese drahtlose Tastatur kann bis zu fünf Geräte gleichzeitig verbinden und ist kompatibel mit Win, Mac, Linux, iOS und Android. Das bedeutet, dass der Benutzer nahtlos zwischen Geräten wechseln kann, um die Produktivität zu erhöhen. Es kommt mit einem eingebauten 4000 mAh Akku, der eine längere Nutzung ohne häufiges Aufladen ermöglicht Gasket Mount Creamy Keyboard mit 5-Layer Padding: Die mechanische Tastatur verfügt über eine Dichtungsmontage-Struktur, gefüllt mit 5-Lagen-Polsterung, die PE-Sandwich-Schaum, IXPE-Switch-Pad, PET-Sound-Schaum, Schalter-Schaum und Silikon-Buttom-Pad enthält. Diese Konstruktion reduziert nicht nur Geräusche beim Tippen, sondern erhöht auch die Haltbarkeit und Stabilität der Dichtungstastatur und bietet dem Benutzer ein komfortables und leises Tipperlebnis QMK/VIA Custom Tastatur: Die YUNZII B87 Mechanische Tastatur unterstützt die Anpassung der QMK/VIA Software, bietet Benutzern eine nahtlose Erfahrung, die Tastatur direkt aus dem Webbrowser zu ändern. Von Tastaturzuordnungen, Textbausteineingaben, mehreren Ebenen bis hin zu Makro- und Lichteffekten können Benutzer eine vollständig personalisierte Tastatur nach ihren Wünschen und Bedürfnissen erstellen Hot Swap-Tastatur mit RGB-Backlight: Die YUNZII B87-Tastatur verfügt über Full-Key Hot Swap-Buchsen, die 3-Pin- und 5-Pin-Schalter unterstützen. YUNZII kundenspezifische Schalter sind vorgeschmiert, um Reibung zu reduzieren und ein reibungsloseres Tipperlebnis zu bieten. Die RGB-Hintergrundbeleuchtung-Tastatur ist mit Süd-LED ausgestattet, um ein klares visuelles Erlebnis bei allen Lichtverhältnissen zu gewährleisten
74,24€
Versand: frei!
Zum Shop
Amazon Marktplatz
YUNZII KEYBOARD
Cisco Catalyst 3560E-48TD-SD - Switch - 48 Anschlüsse - Ethernet, Fast Etherne WS-C3560E-48TD-SD
Cisco WS-C3560E-48TD-SD
- Managed Layer 3 Switch mit 48 Gigabit Ethernet Ports - Unterstützung für Quality of Service (QoS) und VLANs - Vollduplex-fähig mit einer maximalen Datenübertragungsrate von 1 Gbit/Sek - 128 MB RAM und 64 MB Flash-Speicher - Betriebstemperatur von 0 bis 45 °C und Luftfeuchtigkeit bis 95% - Rackmontierbar mit Abmessungen von 445 x 460 x 44,5 mm - Gewicht von 8,53 kg und Unterstützung für redundante Stromversorgung
2.899,00€
Versand: frei!
Zum Shop
IT Planet
Switch / HP E4500-48 Switch Netzwerkkommunikation > Switch u. Bridges, JE046A
HP JE046A
- Verwalteter, stapelbarer 10/100 Ethernet-Switch - Layer-2-Switching und dynamisches Layer-3-Routing - Dual-Personality-Ports für Gigabit-Uplink-Verbindungen - Stapelung von bis zu acht Switch-Einheiten möglich - 384 10/100-Ports pro Stack - Maße: Höhe 4,4 cm, Länge 44,5 cm, Breite 30,5 cm
99,00€
+ 9,00€ Versand
Zum Shop
IT Planet
Switch / HP E5500-24G Switch Netzwerkkommunikation > Switch u. Bridges, JE088A
Quelle: kaufland.de
Switch / HP E5500-24G Switch Netzwerkkommunikation > Switch u. Bridges, JE088A
- Gigabit-Switches für Layer 2, 3 und 4 mit PoE-Unterstützung - Bis zu 448 Gigabit-Ethernet-Anschlüsse in einem Stapel - Ausfallsichere Stacking-Bandbreite von 96 10 GBit/s - VLAN-Unterstützung mit bis zu 4094 aktiven VLAN-IDs - Unterstützung für verschiedene Routing-Protokolle wie OSPF und BGP4 - Remote-Management über Web-Browser oder CLI - Auto-MDIX für automatische Anpassung an Kabeltype
ab 695,00€
Zum Preisvergleich
2 Verkäufer im Vergleich
Juniper QFX Series QFX5120-48Y - Switch (48 Ports), Netzwerk Switch, Schwarz QFX5120-48Y-AFI2
Juniper QFX Series QFX5120-48Y - Switch (48 Ports), Netzwerk Switch, Schwarz QFX5120-48Y-AFI2
Der Juniper Networks QFX Series QFX5120-48Y ist ein leistungsstarker, verwalteter Rack-Switch, der für anspruchsvolle Netzwerkumgebungen konzipiert wurde. Mit 48 Anschlüssen für 1/10/25 Gigabit SFP28 und 8 zusätzlichen 40/100 Gigabit QSFP28-Ports bietet dieser Switch eine hohe Flexibilität und Bandbreite. Er unterstützt Layer 3 Switching und ist stapelbar, was ihn ideal für den Einsatz in grossen Netzwerken macht. Der Luftstrom ist von hinten nach vorne gerichtet, was eine effiziente Kühlung ermöglicht. Mit einer Switching-Kapazität von 2 Tbit/s und einer hohen Anzahl an unterstützten VLANs ist der QFX5120-48Y bestens geeignet, um die Anforderungen moderner Rechenzentren und Unternehmensnetzwerke zu erfüllen. Die robuste Bauweise und die Möglichkeit zur Rack-Montage machen ihn zu einer zuverlässigen Wahl für jede IT-Infrastruktur. - Switching-Kapazität von 2 Tbit/s für hohe Datenverarbeitung - Unterstützung von bis zu 4093 VLANs für flexible Netzwerkarchitekturen - Maximale Anzahl von 80 Link-Aggregationsgruppen für verbesserte Bandbreite - Stapelbar für erweiterte Netzwerkarchitekturen - Fully-Managed für umfassende Netzwerkverwaltung und -kontrolle.
Sofort lieferbar, 4-7 Werktage
14.289,00€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH
Switch H3C LS-1600V2-6P-GL 5x Gigabit RJ-45 1x SFP+ 12Gbps VLAN Rack 10926824
Switch H3C LS-1600V2-6P-GL 5x Gigabit RJ-45 1x SFP+ 12Gbps VLAN Rack 10926824
Maximieren Sie die Netzwerkleistung mit dem H3C LS-1600V2-6P-GL – ideal für anspruchsvolle IT-Umgebungen die Zuverlässigkeit und Kontrolle verlangen. Eigenschaften Switch H3C LS-1600V2-6P-GL Professionelles Netzwerkmanagement auf höchstem Niveau. Der H3C LS-1600V2-6P-GL ist ein vollständig verwalteter Layer-2-Switch der speziell für Unternehmen Labore und IT-Abteilungen entwickelt wurde die eine präzise Steuerung Sicherheit und hohe Geschwindigkeit benötigen. Mit fünf Gigabit-Ethernet-Ports (10/100/1000 Mbps) und einem zusätzlichen SFP+-Slot für 10 Gbps-Uplinks bietet dieses Gerät eine flexible und leistungsstarke Konnektivität für moderne Netzwerkinfrastrukturen. Optimale Performance und Zuverlässigkeit. Die Switching-Kapazität von 12 Gbit/s und eine Weiterleitungsrate von 8 93 Mpps garantieren einen reibungslosen Datenfluss ohne Engpässe. Dank hardwarebasierter QoS und portbasierter VLAN-Unterstützung können Sie den Netzwerkverkehr effizient priorisieren und segmentieren – essenziell für Umgebungen mit mehr...
34,57€
+ 6,35€ Versand
Zum Shop
pccomponentes.de
Siemens 6GK5008-0GA10-1AB2 Industrial Ethernet Switch (8 Ports), Netzwerk Switch, Schwarz 6GK50080GA101AB2
Siemens 6GK5008-0GA10-1AB2 Industrial Ethernet Switch (8 Ports), Netzwerk Switch, Schwarz 6GK50080GA101AB2
Siemens Dig.Industr. Scalance XB008G 6GK5008-0GA10-1AB2 Hersteller: Siemens Dig.Industr. Bezeichnung: Scalance XB008G Typ: 6GK5008-0GA10-1AB2 Ethernet: ja Anzahl der 10/100 Mbps RJ45-Ports: 8 Anzahl der 10/100/1000 Mbps RJ45-Ports: 8 Anzahl der 1000 Mbps RJ45-Ports: 8 Montageart: Hutschiene Layer 2: ja Layer 3: nein Managebar: nein Schutzart (IP): IP20 Höhe: 100 mm Breite: 45 mm Tiefe: 87 mm Weitere Details: SCALANCE XB008G unmanaged Industrial Ethernet Switch für 10/100/1000 Mbit/s, zum Aufbau von kleinen Stern- und Linienstrukturen, LED-Diagnose, IP20, DC 24V Spannungsversorgung, mit 8x 10/100/1000 Mbit/s RJ45 Ports elektrisch. SCALANCE XB008G Unmanaged Kompakt Switch, 8x 10/100/1000 Mbit/s RJ45 für kleine IE-Netzwerke. Platzsparender Einbau im Schaltschrank in maschinennahen Anwendungen. Kostengünstige Einstiegslösung und platzsparender Schaltschrankeinbau durch kleine, kompakte Bauform, einsetzbar in industrieller Umgebung. Schnelle Inbetriebnahme ohne Konfiguration sowie einfache Vor-Ort-Diagnose über LEDs. Unkomplizierter Einsatz ungekreuzter Verbindungsleitungen durch integrierte Autocrossover-Funktion. Möglichkeit der einfachen Netzerweiterung und kostengünstige Anbindung besonders weit entfernter Teilnehmer. Umfangreiches Zubehör wie z.B. SITOP PSU100C 24 V/0,6 A zur geregelten Stromversorgung, ein FC FO SC Plug, ein MM FO SC Plug und ein Konfektionierkoffer für FC FO Stecker zur Montage vor Ort, RJ45 Steckverbinder und verschiedene Leitungsvarianten (auch vorkonfektioniert) mit Abisolierwerkzeug rundet das System ab. EAN: 4047622501108.
Sofort lieferbar, 2-5 Werktage
331,71€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH
QNAP QSW-M5218P-6F12T 25GbE Fiber Managed Switch mit 10GbE PoE
QNAP QSW-M5218P-6F12T 25GbE Fiber Managed Switch mit 10GbE PoE
Ultra-High-Speed 25GbE Fiber Managed Switch / mit 10GbE-Konnektivität, 25GbE SFP28 Glasfaser-Ports / Layer 3-Verwaltungsfunktion
1-3 Werktage
1.675,65€
+ 6,49€ Versand
Zum Shop
computeruniverse.net
Siemens Switch (5 Ports), Netzwerk Switch, Grau 6GK50050GA101AB2
Siemens Switch (5 Ports), Netzwerk Switch, Grau 6GK50050GA101AB2
Siemens Dig.Industr. Switch Scalance 6GK5005-0GA10-1AB2 Hersteller: Siemens Dig.Industr. Bezeichnung: Switch Scalance 5xRJ45 XB005G Typ: 6GK5005-0GA10-1AB2 Ethernet: ja Anzahl der 10/100 Mbps RJ45-Ports: 5 Anzahl der 10/100/1000 Mbps RJ45-Ports: 5 Anzahl der 1000 Mbps RJ45-Ports: 5 Montageart: Hutschiene Layer 2: ja Layer 3: nein Managebar: nein Schutzart (IP): IP20 Höhe: 100 mm Breite: 45 mm Tiefe: 87 mm Siemens Dig.Industr. Switch Scalance 6GK5005-0GA10-1AB2: weitere Details SCALANCE XB005G unmanaged Industrial Ethernet Switch für 10/100/1000 Mbit/s, zum Aufbau von kleinen Stern- und Linienstrukturen, LED-Diagnose, IP20, DC 24V Spannungsversorgung, mit 5x 10/100/1000 Mbit/s RJ45 Ports elektrisch, Handbuch als Download verfügbar. SCALANCE XB005G unmanaged Kompakt Switch, 5x 10/100/1000 Mbit/s RJ45 für kleine IE-Netzwerke. Einsatz im Schaltschrank/Schaltkasten für den kostengünstigen Aufbau kleiner IE-Netzwerke. Kostengünstige Einstiegslösung mit hoher Performance und platzsparender Schaltschrankeinbau durch kleine, kompakte Bauform, einsetzbar in industrieller Umgebung. Schnelle Inbetriebnahme ohne Konfiguration sowie einfache Vor-Ort-Diagnose über LEDs. Unkomplizierter Einsatz ungekreuzter Verbindungsleitungen durch integrierte Autocrossover-Funktion. Möglichkeit der einfachen Netzerweiterung und kostengünstige Anbindung besonders weit entfernter Teilnehmer. Unmanaged Kompakt Switch, DC 24 V, 5x 10/100/1000 Mbit/s RJ45 Ports elektrisch. Umfangreiches Zubehör wie z.B. SITOP PSU100C 24 V/0,6 A zur geregelten Stromversorgung, ein FC FO SC Plug, ein MM FO SC Plug und ein Konfektionierkoffer für FC FO Stecker zur Montage vor Ort, RJ45 Steckverbinder und verschiedene Leitungsvarianten (auch vorkonfektioniert) mit Abisolierwerkzeug rundet das System ab. Switch to the future - SCALANCE X. EAN: 4047622501085.
Sofort lieferbar, 2-4 Werktage
261,40€
Versand: frei!
Zum Shop
Galaxus.de
smartgoods
Televes Ethernet Switch L2 SWUM-1000-8 768111
Televes Ethernet Switch L2 SWUM-1000-8 768111
Ethernet=jaAnzahl der 10/100/1000 Mbps RJ45-Ports=8Power over Ethernet (PoE)=ohneRedundante Stromversorgung=neinMontageart=Tischmodell (Desktop)Layer 2=jaLayer 3=neinManagebar=neinSchutzart (IP)=IP20Höhe=28 mmBreite=172 mmTiefe=100 mm
37,25€
+ 5,99€ Versand
Zum Shop
ETOH24
Switch D-Link DXS-3130-28P 24x10G PoE 4x25G SFP28 L3 Managed Rackmount 10987190
Switch D-Link DXS-3130-28P 24x10G PoE 4x25G SFP28 L3 Managed Rackmount 10987190
Maximale Netzwerksicherheit und Performance für anspruchsvolle Unternehmensumgebungen – setzen Sie neue Maßstäbe in Ihrer Infrastruktur mit dem D-Link DXS-3130-28P. Eigenschaften Switch D-Link DXS-3130-28P Leistungsstarke Multigigabit-Verbindung: Der Switch verfügt über 24 Multi-Gigabit 10G PoE-Ports und 4 Highspeed 25G SFP28-Uplinks was Ihnen flexible Netzwerkarchitekturen und maximale Performance sichert – ideal als Core-Switch in KMU Aggregation in Campusnetzwerken oder für AV over IP-Installationen. PoE-Leistung der Extraklasse: Jeder Port liefert bis zu 60 W PoE mit insgesamt bis zu 790 W erweiterbar auf 1440 W für den zuverlässigen Betrieb von Hochleistungs-Access Points Kameras oder Telefonanlagen. Redundanz und Ausfallsicherheit: Zwei Hot-Swap-fähige Netzteile ermöglichen 1+1-Redundanz und Load-Sharing. Zusammen mit der Möglichkeit bis zu 9 Switches mit 200 Gbps Stackbandbreite zu verbinden profitieren Sie von Hochverfügbarkeit nahtlosem Failover und vereinfachtem Management. Layer-3-Routing & Sicherh...
3.469,00€
Versand: frei!
Zum Shop
pccomponentes.de
Aruba 2930F 24G 4SFP (28 Ports), Netzwerk Switch, Grau JL259A#ABB
Aruba 2930F 24G 4SFP (28 Ports), Netzwerk Switch, Grau JL259A#ABB
Die Aruba 2930F Switch-Serie wurde für Kunden konzipiert, die digitale Arbeitsplätze schaffen, die mit einem integrierten kabelgebundenen und kabellosen Ansatz auf mobile Benutzer abgestimmt sind. Diese grundlegenden Layer-3-Access-Switches können mit erweiterten Tools für Sicherheit und Netzwerkverwaltung wie Aruba ClearPass Policy Manager und Aruba AirWave problemlos bereitgestellt und verwaltet werden und eignen sich optimal für Unternehmensperipherien, Zweigstellen und SMBs. Ein leistungsstarker Aruba ProVision ASIC bietet Leistung und Mehrwert, indem er die modernen SDN-Anwendungen mit zukunftsorientierter Programmierbarkeit unterstützt. Kurzinfo: HPE Aruba 2930F 24G 4SFP - Switch - L3 - managed - 24 x 10/100/1000 + 4 x Gigabit SFP (Uplink) - an Rack montierbar. Gruppe: Hubs & Switches Hersteller: Hewlett Packard Enterprise Hersteller Art. Nr.: JL259A#ABB EAN/UPC: 0190017006017 Hauptmerkmale: Produktbeschreibung.
Sofort lieferbar, 20-35 Werktage
1.209,00€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH
Comelit Group POE Switch IPSWP06N100A
Comelit Group POE Switch IPSWP06N100A
Ethernet=jaAnzahl der 10/100 Mbps RJ45-Ports=2Anzahl der 100 Mbps POF-Ports=4Anzahl der sonstigen Ports=2Power over Ethernet (PoE)=802.3 af (PoE)Anzahl der PoE-Ports=4Max. PoE-Leistung=60 WMax. Leistungsaufnahme=65 WRedundante Stromversorgung=neinMontageart=Tischmodell (Desktop)Layer 2=neinLayer 3=n...
77,91€
+ 99,89€ Versand
Zum Shop
ETOH24
Siemens 6GK5216-3RS00-5AC2 SCALANCE (14 Ports), Netzwerk Switch, Schwarz 6GK52163RS005AC2
Siemens 6GK5216-3RS00-5AC2 SCALANCE (14 Ports), Netzwerk Switch, Schwarz 6GK52163RS005AC2
SCALANCE XC216-3G PoE Managed Layer 2 IE PoE Switch, 14x 10/100/1000 Mbit/s RJ45 PoE Ports nach IEEE802.3at, 2 Ports davon nach IEEE802.3bt, IEC 62443-4-2 zertifiziert, 2x 10/100/1000 Mbit/s RJ45, 2x 1.000, 10.000 Mbit/s SFP+, 1x 1.000 Mbit/s SFP, PoE Unterstützung bei DC 54 V Einspeisung, 300 W PoE Leistung auf alle PoE Ports aufteilbar, 1x Konsolen-Port, Diagnose-LED, redundante Spannungsversorgung, Temperaturbereich -40°C bis +60°C, Montage auf Hut-/S7-Profilschiene oder Wand, Redundanzfunktionen, Office Features (RSTP, VLAN), PROFINET Device, Ethernet/IP-konform, C-PLUG Schacht, PTP. Der SCALANCE XC216-3G bietet eine grosse Vielfalt an hochperformanten Ethernet Switches in unterschiedlichen Varianten – von Gigabit-Switches bis robusten Switches für die Anforderungen der Prozess- sowie diskreten Automatisierung. Die leistungsstarken Gigabit-Switches SCALANCE XC216-3G wurden für anspruchsvolle Netzwerke in industriellen Umgebungen entwickelt. Dank seiner leistungsstarken Hardware und seinen fortschrittlichen Funktionen profitieren Sie von einer zuverlässigen und skalierbaren Netzwerkinfrastruktur für jede Anwendung. Lösen Sie einfach und zuverlässig viele industrielle Anwendungen.
Sofort lieferbar, 13-18 Werktage
2.909,00€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH
Planet IGS-5225-16T4S Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U (16 Ports), Netzwerk Switch, Schwarz
Planet IGS-5225-16T4S Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U (16 Ports), Netzwerk Switch, Schwarz
Unterstützt Modbus TCP. 20 Port Gigabit Ethernet Switch. IP30 Industriegehäuse zur 19 Zoll Rackmontage 1HE, 16 x RJ45 10/100/1000 Mbps, 4 x SFP Slots 100/1000 Mbps (für MFB und MGB Module), 2xDI/2xDO, Betriebstemperatur -40 bis +75°C, ESD Schutz 6000 VDC, Stromverbrauch max. 15,2 Watt, redundante Stromeingänge 36-60 V DC und 100-240 V AC. Umfangreiche Features wie VLAN, LACP, Redundant Ring (STP, RSTP, MSTP), QoS, Multicast, IGMP Snooping, Static Layer 3 Routing, ACL, IPv4/IPv6, Web Management, Console (Serial RJ45), SNMP und vieles mehr. Gewicht 2672 g, Abmessungen 440 x 200 x 44,5 mm.
Sofort lieferbar, 3 Werktage
650,24€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH
Juniper EX2300-C-12P (12 Ports), Netzwerk Switch, Grau
Juniper EX2300-C-12P (12 Ports), Netzwerk Switch, Grau
Der Juniper EX2300-C-12P ist ein leistungsstarker, vollständig verwalteter PoE-Switch, der für den Einsatz in modernen Netzwerkinfrastrukturen konzipiert wurde. Mit 12 Gigabit Ethernet Ports bietet er eine hohe Bandbreite und Flexibilität für verschiedene Netzwerkgeräte. Der Switch unterstützt sowohl Layer 2 als auch Layer 3 Switching, was ihn ideal für komplexe Netzwerkarchitekturen macht. Dank der Power over Ethernet (PoE) Funktionalität können angeschlossene Geräte wie IP-Kameras oder Access Points direkt über das Ethernet-Kabel mit Strom versorgt werden, was die Installation vereinfacht und zusätzliche Stromquellen überflüssig macht. Der EX2300-C-12P ist zudem mit einer MAC-Adressentabelle von 16.000 Einträgen ausgestattet, was eine effiziente Verwaltung des Datenverkehrs ermöglicht. Mit einer Switching-Kapazität von 64 Gbit/s gewährleistet dieser Switch eine hohe Leistung und Zuverlässigkeit, selbst in stark frequentierten Netzwerken. Der kompakte Formfaktor von 1U ermöglicht eine einfache Integration in bestehende Rack-Systeme. - Vollständig verwalteter PoE-Switch für flexible Netzwerklösungen - Unterstützt Layer 2 und Layer 3 Switching für erweiterte Netzwerkfunktionen - Power over Ethernet (PoE) mit einem Budget von 124 Watt für die Stromversorgung von Geräten - Hohe Switching-Kapazität von 64 Gbit/s für effiziente Datenverarbeitung - Ermöglicht die Aggregation von Links zur Optimierung der Netzwerkressourcen.
Sofort lieferbar, 20-35 Werktage
2.659,00€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH
Cisco Catalyst 9300L (48 Ports), Netzwerk Switch, Grau C9300L-48UXG-4X-A
Cisco Catalyst 9300L (48 Ports), Netzwerk Switch, Grau C9300L-48UXG-4X-A
Der Cisco Catalyst 9300L ist ein leistungsstarker, vollständig verwalteter Rack-Switch, der für den Einsatz in Unternehmensnetzwerken konzipiert ist. Mit 48 RJ-45 Ethernet-Ports, die Geschwindigkeiten von bis zu 10 Gbit/s unterstützen, bietet dieser Switch eine hohe Bandbreite und Flexibilität für moderne Netzwerkarchitekturen. Die Unterstützung von Power over Ethernet (PoE) ermöglicht es, angeschlossene Geräte wie IP-Telefone und Kameras direkt über das Netzwerk mit Strom zu versorgen, was die Installation und Verwaltung vereinfacht. Der Catalyst 9300L ist für Layer 2 und Layer 3 Switching geeignet und bietet eine Switching-Kapazität von 392 Gbit/s, was ihn ideal für anspruchsvolle Anwendungen macht. Mit einer MAC-Adressentabelle von 32.000 Einträgen und der Möglichkeit, bis zu 4094 VLANs zu unterstützen, ist dieser Switch in der Lage, komplexe Netzwerkstrukturen effizient zu verwalten. Darüber hinaus ist er stapelbar, was eine einfache Erweiterung und Skalierung des Netzwerks ermöglicht. - Vollständig verwalteter Switch mit Layer 2 und Layer 3 Unterstützung - 48 RJ-45 Ethernet-Ports mit 10 Gbit/s Geschwindigkeiten - Power over Ethernet (PoE) Unterstützung für angeschlossene Geräte - Switching-Kapazität von 392 Gbit/s für hohe Leistungsanforderungen - Stapelbar für einfache Netzwerk-Erweiterungen.
Sofort lieferbar, 13-18 Werktage
15.399,00€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH
Cisco CBS350-8T Switch mit 8 Gigabit-Ports + 2 SFP 407912
Cisco CBS350-8T Switch mit 8 Gigabit-Ports + 2 SFP 407912
Die Switches der Serie 350 sind Managed Switches der nächsten Generation die hervorragende Leistung umfangreiche Funktionen und Benutzerfreundlichkeit bieten. Mit Unterstützung für Layer-2- und Layer-3-Funktionen fortschrittlicher Sicherheit Routing- und Energiespartechnologie bieten sie eine solide Grundlage für Geschäftsanwendungen heute und in Zukunft. Eigenschaften Leistungsstarke Funktionen Zusätzlich zu fortschrittlichem Management Sicherheit und Quality of Service (QoS) bieten diese Switches Funktionen wie statisches Routing fortschrittliche Bedrohungsabwehr zeitbasierte Zugriffskontrolllisten und 802.1x und viele andere. Einfache Einrichtung und Verwaltung: Unsere intuitive browserbasierte Benutzeroberfläche ist benutzerfreundlich und bietet einen einfachen Modus sowie einen Einrichtungsassistenten für gängige Konfigurationen. Erweiterte CLI-Verwaltungsoptionen sind ebenfalls verfügbar. Zusätzlich bieten wir einen USB-Anschluss für eine einfachere Dateiverwaltung. Leistung und Zuverlässigkeit Die 350e...
458,79€
Versand: frei!
Zum Shop
pccomponentes.de
Grothe PoE-Switch 10 Ports SWI 3000/451
Grothe PoE-Switch 10 Ports SWI 3000/451
Ethernet=jaAnzahl der 10/100 Mbps RJ45-Ports=8Anzahl der 10/100/1000 Mbps RJ45-Ports=2Power over Ethernet (PoE)=802.3 at (PoE+)Anzahl der PoE-Ports=8Max. PoE-Leistung=30 WMax. Leistungsaufnahme=30 WRedundante Stromversorgung=neinMontageart=Tischmodell (Desktop)Layer 2=neinLayer 3=neinManagebar=neinS...
205,37€
+ 5,99€ Versand
Zum Shop
ETOH24
Cisco CBS350 Managed 48-port GE PoE (48 Ports), Netzwerk Switch, Silber CBS350-48P-4G-EU-RF
Cisco CBS350 Managed 48-port GE PoE (48 Ports), Netzwerk Switch, Silber CBS350-48P-4G-EU-RF
Der Cisco CBS350 Managed 48-Port GE PoE Switch ist eine leistungsstarke Lösung für kleine Büros, die eine zuverlässige Netzwerkverbindung benötigen. Mit 48 Gigabit-Ethernet-Ports und Unterstützung für Power over Ethernet (PoE+) ermöglicht dieser Switch die gleichzeitige Stromversorgung und Datenübertragung für kompatible Geräte. Die intuitive Benutzeroberfläche erleichtert die Einrichtung und Verwaltung des Netzwerks, während fortschrittliche Sicherheitsfunktionen den Schutz sensibler Geschäftsdaten gewährleisten. Die hohe Switching-Kapazität von 104 Gbps und die Unterstützung für Layer 3 Switching machen diesen Switch ideal für wachsende Unternehmen, die hohe Bandbreitenanforderungen haben. Darüber hinaus bietet der CBS350 eine Vielzahl von Funktionen, die die Netzwerkleistung optimieren und die Verfügbarkeit kritischer Anwendungen verbessern. - Hohe Switching-Kapazität von 104 Gbps für effiziente Datenübertragung - Unterstützung für Layer 3 Switching und VLANs zur Netzwerksegmentierung - Erweiterte Sicherheitsfunktionen wie IPv6 First-Hop-Security und Bedrohungsschutz - Optimierung der Netzwerkbandbreite zur Unterstützung anspruchsvoller Anwendungen - Einfache Verwaltung durch ein benutzerfreundliches Dashboard.
Sofort lieferbar, 10-14 Werktage
679,00€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH
D-Link DLINK DIS-310G-24X 24-Port-Gigabit-Industrie-Manag (24 Ports), Netzwerk Switch, Schwarz
D-Link DLINK DIS-310G-24X 24-Port-Gigabit-Industrie-Manag (24 Ports), Netzwerk Switch, Schwarz
Der D-Link DIS-310G-24X ist ein leistungsstarker Managed Netzwerk-Switch, der speziell für industrielle Anwendungen konzipiert wurde. Mit 24 Ports, darunter 16 Gigabit Ethernet RJ-45 Ports und 4 SFP+ Ports, bietet dieser Switch eine hohe Flexibilität und Skalierbarkeit für verschiedene Netzwerkarchitekturen. Die Unterstützung von Layer 2 und Layer 3 Switching ermöglicht eine effiziente Datenübertragung und Routing innerhalb des Netzwerks. Mit einer Switching-Kapazität von 120 Gbit/s und einer MAC-Adressentabelle, die bis zu 16.000 Einträge verwalten kann, ist der DIS-310G-24X ideal für Umgebungen, die hohe Bandbreiten und schnelle Reaktionszeiten erfordern. Der Switch ist für die Montage auf einer DIN-Schiene geeignet und kann mit einer DC-Eingangsspannung von 40 bis 60 V betrieben werden, was ihn besonders anpassungsfähig für industrielle Anwendungen macht. - Managed Switch mit Layer 2 und Layer 3 Unterstützung - 16 Gigabit Ethernet RJ-45 Ports und 4 SFP+ Ports - Switching-Kapazität von 120 Gbit/s - MAC-Adressentabelle mit bis zu 16.000 Einträgen - Geeignet für DIN-Schienenmontage mit DC-Eingangsspannung von 40-60 V.
Sofort lieferbar, 19-26 Werktage
1.029,78€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH
Cisco switch CBS350-8S-E-2G-EU (8xSFP, 2xGbE/SFP combo,fanless) - REFRESH (8 Ports), Netzwerk Switch, Grau, Schwarz CBS350-8S-E-2G-EU-RF
Cisco switch CBS350-8S-E-2G-EU (8xSFP, 2xGbE/SFP combo,fanless) - REFRESH (8 Ports), Netzwerk Switch, Grau, Schwarz CBS350-8S-E-2G-EU-RF
Der Cisco Switch CBS350-8S-E-2G ist eine leistungsstarke Netzwerk-Lösung, die speziell für den Einsatz in geschäftlichen Umgebungen konzipiert wurde. Mit insgesamt 8 SFP-Ports und 2 kombinierten GbE/SFP-Ports bietet dieser Switch eine flexible und skalierbare Netzwerkarchitektur. Die Layer 3 Switching-Funktionalität ermöglicht eine effiziente Datenweiterleitung und -verwaltung, während das fanlose Design für einen geräuscharmen Betrieb sorgt. Der Switch ist ideal für Unternehmen, die eine zuverlässige und leistungsstarke Netzwerkverbindung benötigen, ohne dabei auf eine komplexe Verwaltung angewiesen zu sein. Dank seiner robusten Bauweise und der Unterstützung für verschiedene Netzwerkprotokolle ist der CBS350-8S-E-2G eine ausgezeichnete Wahl für moderne Geschäftsanwendungen.
Sofort lieferbar, 10-14 Werktage
219,00€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH
Fiberhome S4820-28T-X-AC (24 Ports), Netzwerk Switch, Schwarz, Grau
Fiberhome S4820-28T-X-AC (24 Ports), Netzwerk Switch, Schwarz, Grau
Der Fiberhome S4820-28T-X-AC ist ein leistungsstarker Rack Switch, der für anspruchsvolle Netzwerkumgebungen konzipiert wurde. Mit einer Kombination aus Layer 2 und Layer 3 Switching-Funktionen bietet dieser Switch eine umfassende Lösung für die Verwaltung von Netzwerkressourcen. Er verfügt über 24 Gigabit Ethernet RJ-45 Ports, die eine hohe Datenübertragungsrate von bis zu 1000 Mbit/s unterstützen. Zusätzlich sind vier SFP-Module installiert, die eine flexible Erweiterung und Anpassung an verschiedene Netzwerkbedürfnisse ermöglichen. Der Switch ist vollständig verwaltbar, was eine präzise Kontrolle und Überwachung des Netzwerkverkehrs ermöglicht. Mit einer Switching-Kapazität von 128 Gbit/s und einer MAC-Adressentabelle, die bis zu 16.384 Einträge unterstützt, ist der S4820-28T-X-AC ideal für mittlere bis grosse Netzwerke, die hohe Leistung und Zuverlässigkeit erfordern. Der kompakte 1U Formfaktor ermöglicht eine einfache Integration in bestehende Rack-Systeme. - Vollständig verwaltbarer Switch für umfassende Netzwerksteuerung - Unterstützt bis zu 4096 VLANs für flexible Netzwerksegmentierung - Hohe Switching-Kapazität von 128 Gbit/s für effiziente Datenverarbeitung - Quality of Service (QoS) für optimierte Netzwerkleistung - Kompakter 1U Formfaktor für einfache Rack-Integration.
Sofort lieferbar, 6-8 Werktage
116,14€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH
Tenda TEG5328P-24-410W Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau (24 Ports), Netzwerk Switch, Grau
Tenda TEG5328P-24-410W Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau (24 Ports), Netzwerk Switch, Grau
Der Tenda TEG5328P-24-410W ist ein leistungsstarker Managed L3 Gigabit Ethernet Rack Switch, der für den Einsatz in geschäftlichen Netzwerken konzipiert wurde. Mit 24 RJ-45 Ethernet Ports, die Geschwindigkeiten von bis zu 1000 Mbps unterstützen, bietet dieser Switch eine hohe Bandbreite und effiziente Datenübertragung. Die integrierte Power over Ethernet (PoE) Funktion ermöglicht es, angeschlossene Geräte wie IP-Kameras und VoIP-Telefone direkt über das Ethernet-Kabel mit Strom zu versorgen, was die Installation vereinfacht und zusätzliche Stromquellen überflüssig macht. Der Switch unterstützt eine Vielzahl von Netzwerkstandards und Protokollen, darunter VLANs und Quality of Service (QoS), um eine optimale Netzwerkleistung und -sicherheit zu gewährleisten. Mit einer Routing- und Switching-Kapazität von 56 Gbit/s und einer MAC-Adressentabelle von 16.000 Einträgen ist der TEG5328P-24-410W ideal für wachsende Netzwerkanforderungen. - Fully-managed Switch mit Layer 3 Unterstützung - 24 Gigabit Ethernet Ports mit PoE-Funktionalität - Hohe Switching-Kapazität von 56 Gbit/s - Unterstützt VLANs und Quality of Service (QoS) - Robustes Design für Rack-Montage mit 1U Formfaktor.
Sofort lieferbar, 14-19 Werktage
449,00€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH
Atomic Revent M HD Photo off white
Atomic Revent M HD Photo off white
Die Atomic Revent M HD Photo ist eine mittelgroße Skibrille für klare Sicht, hohen Komfort und zuverlässige Performance bei wechselnden Lichtverhältnissen. Die Amber/Gold HD Photo Scheibe mit HD S1–3 und 53–13 % VLT passt sich flexibel an unterschiedliche Lichtbedingungen an und unterstützt kontrastreiche, detailreiche Sicht beim Skifahren. Die HD Photo Lens Technology verbessert Kontrast und Klarheit, während die sphärische Doppelscheibe ein breites, klares Sichtfeld unterstützt. Easy Lens Switch, Anti-Scratch Außenscheibe, hydrophobe Scheibenbeschichtung und Anti-Fog Innenscheibe machen die Brille besonders praktisch bei wechselnden Bedingungen. Live Fit Frame, OTG Lite Passform, Adaptive LF Tri-Layer Face Foam, Vent Foam und silikonbeschichtetes Brillenband sorgen für komfortablen, stabilen Sitz auf dem Helm. Microfiber Goggle Bag und Microfiber Lens Sleeve sind im Lieferumfang ent...
2 Tage
149,95€
+ 3,95€ Versand
Zum Shop
xspo.de
Cisco WS-C3560G-24TS-E
Cisco WS-C3560G-24TS-E
Gerätetyp Switch - 24 Anschlüsse - L3 - managed Gehäusetyp An Rack montierbar 1U Untertyp Gigabit Ethernet Ports 24 x 10/100/1000 + 4 x SFP Größe der MAC-Adresstabelle 12000 Einträge Routing Protocol OSPF, IGRP, BGP-4, IS-IS, RIP-1, RIP-2, EIGRP, HSRP, PIM-SM, statisches IP Routing, PIM-DM, EIGRP for IPv6, OSPF for IPv6, OSPFv3, Policy-Based Routing (PBR), RIPng Remoteverwaltungsprotokoll SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, SSH-2 Authentifizierungsmethode Kerberos, RADIUS, TACACS+, Secure Shell v.2 (SSH2) Leistungsmerkmale Vollduplex-fähig, Layer 3 switching, Layer 2 switching, Abtastautomatik pro Gerät, IP-Steuerung, DHCP Support, Auto-Negotiation, Trunking, MPLS-Unterstützung, VLAN-Unterstützung, Auto-Uplink (Auto MDI/MDI-X), IGMP Snooping, Traffic Shaping, verwaltbar, IPv6-Unterstützung, DHCP-Snooping, DTP-Unterstützung, PAgP-Unterstützung, TFTP Support, ACL Support, QoS, DHCP-Server, VRF-Lite, MLD-Snooping, DAI, TDR Produktzertifizierungen IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s RAM 128 MB Flash-Speicher 32 MB Flash Statusanzeiger Port Status, Anschluß-Übertragungsgeschwindigkeit, Anschluß-Duplexmodus, Stromversorgung, Link OK, System Schnittstellen 24 x 1000Base-T RJ-45 | 1 x Konsole RJ-45 Management | 4 x SFP (mini-GBIC) Stromversorgungsgerät Internes Netzteil Erforderliche Netzspannung Wechselstrom 120/230 V (50/60 Hz) Leistungsaufnahme im Betrieb 74 Watt Besonderheiten Anschluss für Redundant Power System (RPS) MTBF 230,700 Stunden Produktzertifizierungen FCC Klasse A zertifiziert, TUV GS, GOST, BSMI CNS 13438 Class A, CISPR 24, cUL, NOM, VCCI Klasse A ITE, EN55024, EN55022 Klasse A, CISPR 22, CSA 22.2 No. 60950, CB, AS/NZS 60950-1, AS/NZ 3548 Class A, EMC, FCC Part 15, MIC, UL 60950-1, IEC 60950-1, EN 60950-1 Software inbegriffen Cisco IOS IP Services
1.949,00€
Versand: frei!
Zum Shop
IT Planet
HP Aruba 6400 48-Port 1GbE PoE und 4-Port SFP56 Modul Switch
Quelle: Galaxus.de
HP Aruba 6400 48-Port 1GbE PoE und 4-Port SFP56 Modul Switch
- 48-Port Gigabit Ethernet Switch mit PoE Unterstützung - 4 SFP56 Ports für zusätzliche Konnektivität - Layer 3 Switch für erweiterte Netzwerkfunktionen - Rackmontierbar für platzsparende Installation - Unterstützt 10/100/1000 Mbps Geschwindigkeiten - Maße: Breite 315 mm, Tiefe 439 mm, Höhe 43 mm
ab 10.353,00€
Zum Preisvergleich
6 Verkäufer im Vergleich
* Die Preise und Versandkosten können sich seit der letzten Aktualisierung beim jeweiligen Händler verändert haben. Alle Preise sind Angaben des jeweiligen Anbieters inklusive Umsatzsteuer, zzgl. Versand - alle Angaben ohne Gewähr. Unser Angebot umfasst nur Anbieter, die für Ihre Weiterleitung an den Shop eine Klick-Provision an uns zahlen. Die Reihenfolge der Produktangebote richtet sich in absteigender Reihenfolge aus Beliebtheit des Angebotes (Weiterleitungen zu Händlern mittels Klick) und Häufigkeit der Suchbegriffe im Produktnamen, in der Beschreibung oder der Kategorienzugehörigkeit.
mozilla/5.0 applewebkit/537.36 (khtml, like gecko; compatible; claudebot/1.0; [email protected])
x-pixel