Suche verfeinern
Kategorie
Netzwerk
100
Transceiver
79
Kabel/Adapter/USB
15
Weitere Netzwerkartikel
3
Switch
2
WLAN Antenne
1
Bauteile
9
Weitere PC Bauteile
6
Server Zubehör
2
Server Gehäuse
1
Bürobedarf
1
Mauspad
1
Preis
Unter 25 €
25 € - 37 €
37 € - 49 €
49 € - 76 €
76 € - 149 €
149 € - 322 €
Über 322
Von:Bis:
Marke
Alcatel
1
Allied Telesis
3
Allnet
8
Avaya
3
Axiom
1
Axis
1
Cisco
17
D-Link
4
Dell
2
Delock
3
Digitus
13
Diverse
3
EFB-Elektronik
1
HP
11
HPE
2
Intellinet
15
Juniper Networks
8
Lancom
5
LevelOne
6
Linksys
3
MikroTik
1
Planet
11
Roline
4
Ruijie
1
Sonicwall
1
TP-Link
1
TRENDnet
12
Ubiquiti Networks
4
Value
1
Watchguard
1
Zyxel
4
Verkäufer
0815.eu
124
25now
33
alternate.de
17
alza.de
4
amazon marktplatz
113
amazon.de
60
anynas.de
4
berrybase.de
1
buecher.de
5
bueromarkt-ag.de
10
cambuy de
1
computeruniverse.net
12
conrad.de
33
contorion.de
5
cyberport.de
12
cyclotron.de
21
doll computer
1
easy-tecs
4
easynotebooks.de
1
ebay.de deals
78
ejoker.de
1
electronis.de
10
elektroshopwagner.de
5
elna
3
esus it
8
etoh24
13
expert-security
2
future-x
93
galaxus.de
201
geniuzcom.de
93
grooves.land
53
hardwaresupply
1
heinzsoft-shop.de
1
i-cs
93
it planet
82
it-market.com
78
jacob.de
84
jb-computer.de
66
kaufland.de
124
klarsicht it
5
ksh-technik
4
macle
3
manomano
27
metacomp
26
metro.de
21
mindfactory.de
62
mixoutlet.de
6
nexalia
1
notebook.de
1
notebooksbilliger.de
2
notebooksektor
11
office-partner.de
24
omg.de
2
onbuy.com
14
otto.de
50
pc-king
4
pccomponentes.de
10
playox.de
25
proshop
6
reichelt.de
137
senetic.de
46
serverhero.de
6
smartgoods.de
4
smb it solution
5
technikdirekt.de
2
tk-shop24.de
2
voelkner.de
41
voltando elektronik
12
xitra.de
24
xtivate
4
Filtern
Alles löschen
Kategorie
✓
Preis
✓
Marke
✓
Verkäufer
✓
Kategorie
Netzwerk
100
Transceiver
79
Kabel/Adapter/USB
15
Weitere Netzwerkartikel
3
Switch
2
WLAN Antenne
1
Bauteile
9
Weitere PC Bauteile
6
Server Zubehör
2
Server Gehäuse
1
Bürobedarf
1
Mauspad
1
Preis
Unter 25 €
25 € - 37 €
37 € - 49 €
49 € - 76 €
76 € - 149 €
149 € - 322 €
Über 322
Von:Bis:
Marke
Alcatel
1
Allied Telesis
3
Allnet
8
Avaya
3
Axiom
1
Axis
1
Cisco
17
D-Link
4
Dell
2
Delock
3
Digitus
13
Diverse
3
EFB-Elektronik
1
HP
11
HPE
2
Intellinet
15
Juniper Networks
8
Lancom
5
LevelOne
6
Linksys
3
MikroTik
1
Planet
11
Roline
4
Ruijie
1
Sonicwall
1
TP-Link
1
TRENDnet
12
Ubiquiti Networks
4
Value
1
Watchguard
1
Zyxel
4
Verkäufer
0815.eu
124
25now
33
alternate.de
17
alza.de
4
amazon marktplatz
113
amazon.de
60
anynas.de
4
berrybase.de
1
buecher.de
5
bueromarkt-ag.de
10
cambuy de
1
computeruniverse.net
12
conrad.de
33
contorion.de
5
cyberport.de
12
cyclotron.de
21
doll computer
1
easy-tecs
4
easynotebooks.de
1
ebay.de deals
78
ejoker.de
1
electronis.de
10
elektroshopwagner.de
5
elna
3
esus it
8
etoh24
13
expert-security
2
future-x
93
galaxus.de
201
geniuzcom.de
93
grooves.land
53
hardwaresupply
1
heinzsoft-shop.de
1
i-cs
93
it planet
82
it-market.com
78
jacob.de
84
jb-computer.de
66
kaufland.de
124
klarsicht it
5
ksh-technik
4
macle
3
manomano
27
metacomp
26
metro.de
21
mindfactory.de
62
mixoutlet.de
6
nexalia
1
notebook.de
1
notebooksbilliger.de
2
notebooksektor
11
office-partner.de
24
omg.de
2
onbuy.com
14
otto.de
50
pc-king
4
pccomponentes.de
10
playox.de
25
proshop
6
reichelt.de
137
senetic.de
46
serverhero.de
6
smartgoods.de
4
smb it solution
5
technikdirekt.de
2
tk-shop24.de
2
voelkner.de
41
voltando elektronik
12
xitra.de
24
xtivate
4

Beliebte Suchanfragen

Deine Suche ergab leider keine Ergebnisse. Bitte ändere die zuletzt verwendeten Filter und versuche es erneut.
Anzeige

Zeigt 931 - 959 von 959 Ergebnissen

Filtern
Sortieren:
Beste Treffer
StarTech 1M 3.3FT 40G QSFP+ DAC CABLE, Transceiver, Schwarz QSFPH40GCU1M
StarTech 1M 3.3FT 40G QSFP+ DAC CABLE, Transceiver, Schwarz QSFPH40GCU1M
Kupfer QSFP+ Kabel 40 Gbps Passive DAC Lebenslange Garantie Das QSFPH40GCU1M ist ein direkt angeschlossenes Kupfer-QSFP+-Kabel, das mit dem Cisco QSFP-H40G-CU1M kompatibel ist und entwickelt, programmiert und getestet wurde, um mit Cisco-kompatiblen Switches und Routern zu arbeiten und den MSA-Industrie Standards zu entsprechen. Dieses passive Twinax-Kupferkabel unterstützt 40-Gigabit-Ethernet-Anwendungen, die über QSFP+ (Mini-GBIC) Ports verbunden sind. Dieses Kupfer-QSFP+-Kabel ist hot-swappable, was Upgrades und Ersatz nahtlos gestaltet und Netzwerkunterbrechungen minimiert. Entwickelt für Hochgeschwindigkeitsleistungen, ist dieses energieeffiziente, latenzarme QSFP+-Kabel eine kostengünstige Alternative zu Glasfaser-Kabelassemblierungen und unterstützt Anwendungen über kurze Distanzen, wie Punkt-zu-Punkt-Verbindungen in Rack-Netzwerkswitches oder Servern. Alle SFP- und SFP+-Kabel von StarTech.com werden durch eine lebenslange Garantie und kostenlosen mehrsprachigen technischen Support unterstützt. StarTech.com bietet eine grosse Auswahl an direkt angeschlossenen SFP-Kabeln und SFP-Modulen, die den Komfort und die Zuverlässigkeit bieten, die Sie benötigen, um eine zuverlässige Netzwerkleistung sicherzustellen.
Sofort lieferbar, 2-4 Werktage
64,36€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH
Industrial SFP Transceiver 1000 Base LX DIS-S310LX 0790069437717 DLink Deutschland 1 STK
Industrial SFP Transceiver 1000 Base LX DIS-S310LX 0790069437717 DLink Deutschland 1 STK
Robustes Industrial Design für raue Umgebungen, Große Reichweite bis zu 10 km, Hot-Pluggable für unterbrechungsfreien Betrieb, MSA-konform für maximale Kompatibilität Das D-Link DIS-S310LX ist ein industrielles Gigabit SFP-Modul für 1000BASE-LX-Verbindungen über Singlemode-Glasfaser. Es unterstützt eine maximale Reichweite von 10 km und ist für den erweiterten Temperaturbereich von -40 bis +85 °C ausgelegt – ideal für anspruchsvolle Umgebungen in der Industrieautomation.Das Modul ist MSA-konform und hot-pluggable, sodass es ohne Unterbrechung des Netzbetriebs gewechselt werden kann. Der LC-Duplex-Anschluss gewährleistet eine zuverlässige Signalübertragung. Die kompakte Bauform (MINI GBIC) ermöglicht eine hohe Portdichte in Switches und anderen Netzwerkgeräten.AnwendungsbereicheDas DIS-S310LX eignet sich für die Anbindung entfernter Netzwerksegmente, Switch-Cascading und den Aufbau von Glasfaser-Backbones in industriellen Umgebungen. Dank der robusten Bauweise und der weiten Temperaturtoleranz ist es besonders für Fertigungshallen, Außenbereiche und andere raue Einsatzorte geeignet.Technische ÜbersichtDas SFP-Modul arbeitet mit einer Wellenlänge von 1310 nm und unterstützt Datenraten von 1,25 Gbit/s. Es ist IEEE 802.3z-konform und bietet eine zuverlässige, leistungsstarke Verbindung für Gigabit-Ethernet-Netzwerke.
2-4 Werktagen
37,07€
+ 8,00€ Versand
Zum Shop
Voltando Elektronik
HPE BladeSystem CClass Virtual Connect 1G SFP RJ45 Transceiver, 100 m, Silber, Metall, 454 g 453154-B21
HPE BladeSystem CClass Virtual Connect 1G SFP RJ45 Transceiver, 100 m, Silber, Metall, 454 g 453154-B21
Maximal mögliche Übertragungsstrecke:100 mProduktfarbe:SilberGehäusematerial:MetallGewicht:454 gWarentarifnummer (HS):85369010 Allgemeine InformationenHersteller:Hewlett Packard EnterpriseHersteller-Artikelnummer:453154-B21Hersteller-Webseite:Marke:HPEProduktbezeichnung:BladeSystem Klasse C Transceiver, Virtual Connect 1G SFR RJ-45Produkttyp:SFP (Mini-GBIC)Technische InformationenAnwendung/Gebrauch:DatenvernetzungSchnittstellen / AnschlüsseAnzahl Anschlüsse Gesamt:1Anschluss:RJ-45Medien / LeistungUnterstützte Medientypen:Verdrilltes DoppelkabelEthernet-Technologie:Gigabit-EthernetNetzwerktechnik:1000Base-TMaximale Datentransferrate:1VerschiedenesKompatibilität:c-Class Blade-System Wenn Sie sich leidenschaftlich mit IT und Elektronik beschäftigen, mit der Technologie auf dem neuesten Stand sein wollen und nicht einmal die winzigsten Einzelheiten auslassen, Laptopladekabel HPE 453154-B21 . Art: Laptopladekabel Steckbares Produkt: Ja Steckertyp: EU-Stecker Farbe: Silberfarben Material: Metall Allgemeine InformationenHersteller:He
4-5 Werktage
97,85€
+ 10,00€ Versand
Zum Shop
kaufland.de
IT-Planet
StarTech.com MSA konformes SFP Transceiver Modul - 1000BASE-SX, Faseroptik, 1250 Mbit/s, SFP, LC, SX, 550 m SFPSXMM
StarTech.com MSA konformes SFP Transceiver Modul - 1000BASE-SX, Faseroptik, 1250 Mbit/s, SFP, LC, SX, 550 m SFPSXMM
Allgemeine InformationenHersteller:StarTech.comHersteller-Artikelnummer:SFPSXMMHersteller-Webseite:http://www.startech.comMarke:StarTech.comProdukttyp:SFP (mini-GBIC)Technische InformationenAnwendung:DatenvernetzungSchnittstellen / AnschlüsseSchnittstellen / Anschlüsse:1 x 1000Base-SXAnschlussdetails:1 x LC 1000Base-SXMedien / LeistungMedienkonverter:Multi-mode Glasfaserleiter 1000Base-SXDatentransferrate:1 Gbps GlasfaserleiterVerschiedenesZusätzliche Informationen: Perfekt für Netzwerkerweiterung und Faseroptik-Backbones Ersetzen von en oder beschädigten SFPs in MSA-konformen Geräten Zu verwenden in Multimodus-Faseroptikinstallationen Erweitern Sie Ihr Netzwerk über Faseroptik auf Remote-Segmente.Umweltverträglich:jaProdukten:RoHS2 Jahr(e) SFPSXMM ist ein MSA- und TAA-kompatibler Glasfaser-SFP-Transceiver, der für 1000BASE-SX-kompatible MSA-Switches und -Router entwickelt, programmiert und getestet wurde. Das SFP-Transceivermodul unterstützt eine maximale Entfernung von bis zu 550 m und bietet zuverlässige 10 GbE-Konnektivitä
4-6 Werktage
57,11€
Versand: frei!
Zum Shop
kaufland.de
TEC-MORE
StarTech 1M 3.3FT 10G SFP+ DAC CABLE, Transceiver, Schwarz EXSFP10GE1M
StarTech 1M 3.3FT 10G SFP+ DAC CABLE, Transceiver, Schwarz EXSFP10GE1M
Kupfer SFP+ Kabel 10 Gbps Passive DAC Lebenslange Garantie Das EXSFP10GE1M ist ein direkt angeschlossenes Kupfer-SFP+-Kabel, das mit dem Juniper EX-SFP-10GE-DAC-1M kompatibel ist. Es wurde entwickelt, programmiert und getestet, um mit Juniper-kompatiblen Switches und Routern zu arbeiten und entspricht den MSA-Industrienormen. Dieses passive Twinax-Kupferkabel unterstützt 10-Gigabit-Ethernet-Anwendungen, die über SFP+ (Mini-GBIC) Ports verbunden sind. Dieses Kupfer-SFP-Kabel ist hot-swappable, was nahtlose Upgrades und Ersatzteile ermöglicht und Netzwerkunterbrechungen minimiert. Entwickelt für Hochgeschwindigkeitsleistung ist dieses energieeffiziente, latenzarme SFP-Kabel eine kostengünstige Alternative zu Glasfaser-Kabelassemblierungen und unterstützt Anwendungen über kurze Distanzen, wie Punkt-zu-Punkt-Verbindungen in Rack-Netzwerkschaltern oder Servern. Alle StarTech.com SFP- und SFP+-Kabel werden durch eine lebenslange Garantie und kostenlosen mehrsprachigen technischen Support unterstützt. StarTech.com bietet eine grosse Auswahl an direkt angeschlossenen SFP-Kabeln und SFP-Modulen, die den Komfort und die Zuverlässigkeit bieten, die Sie benötigen, um eine zuverlässige Netzwerkleistung sicherzustellen.
Sofort lieferbar, 3-5 Werktage
122,63€
Versand: frei!
Zum Shop
Galaxus.de
TECHNETIA
DLink D-link Sfp Transceiver 1000base-sx Lc Duplex Multimode Industrie 550m
DLink D-link Sfp Transceiver 1000base-sx Lc Duplex Multimode Industrie 550m
Bei diesem Produkt handelt es sich um einen paketversandfähigen Artikel. D-Link Industrial SFP Transceiver 1000 Base SX DIS-S301SX Der D-Link DIS-S301SX Industrial SFP Transceiver ist die ideale Lösung zur Erweiterung industrieller Netzwerkinfrastrukturen mit höchster Zuverlässigkeit und Performance. Dank dem kompakten MINI GBIC-Format und Multimode-Glasfaser-Anschluss ist dieses Modul vielseitig einsetzbar und speziell für anspruchsvolle Unternehmensanwendungen konzipiert. Industrie-taugliches SFP Modul für raue Umgebungen (-40°C bis +85°C) Optimal für D-Link Industrial Switches mit SFP-Slots Reichweite: Bis zu 550 m (50/125 µm) bzw. 300 m (62,5/125 µm) MSA-konform, im laufenden Betrieb wechselbar (Hot-Swap) LC-Duplex Anschluss, Multimode Glasfaser Übertragungsrate: 1 Gbit/s (1000Base-SX) Detailbeschreibung Der DIS-S301SX wurde eigens für den industriellen Einsatz entwickelt und erfüllt hohe Anforderungen an Belastbarkeit und Zuverlässigkeit. Mit seiner großen Temperaturspanne ist das Modul auch für schwieri
45,30€
Versand: frei!
Zum Shop
eBay.de Deals
smartgoods-de
SFP-Modul D-Link DEM-310GT MiniGBIC 1000BaseLX (Single-Mode) retail
SFP-Modul D-Link DEM-310GT MiniGBIC 1000BaseLX (Single-Mode) retail
D-Link DEM 310GT - SFP (Mini-GBIC)-Transceiver-Modul - 1GbE - 1000Base-LX - LC - bis zu 10 km - 1310 nm - für DGS 12XX; DWS 3024; DXS 1100, 1210, 3400, 3600; Nuclias Cloud-Managed DBS-2000-28, 2000-52AllgemeinGerätetypSFP (Mini-GBIC)-Transceiver-ModulFormfaktorPlug-in-ModulNetzwerkAnschlusstechnikKabelgebundenVerdrahtungstyp1000Base-LXData Link Protocol1GbEDatenübertragungsrate1 GbpsOptische Wellenlänge1310 nmMaximaler Übertragungsbereich10 kmErweiterung/KonnektivitätSchnittstellen1 x Ethernet 1000Base-LX - LC x 2Kompatible Steckplätze1 x SFP (mini-GBIC)Informationen zur KompatibilitätEntwickelt fürD-Link Data Center 10GbE Top-of-Rack Switch DXS-3600 D-Link DES 1210, 1226G, 3010G, 3028, 3028P, 3052, 3052P, 3250TG, 3350SR, 3526, 3550 D-Link DGS 1024T, 1210-10P/ME, 1216T, 1248T, 3100-24, 3100-24P, 3100-24TG, 3100-48, 3100-48P, 3200-10, 3200-16, 3224TGR, 3312SR, 3324SR, 3324SRi, 3630-28SC, 3630-28TC, 3630-52TC D-Link DWS 3024L D-Link DXS 1100-16SC, 1210-12SC, 1210-16TC, 3400-24SC, 3400-24TC, 3600-16S D-Link L2+ Gigabit Wireless Switch DWS-3024 D-Link Nuclias Cloud-Managed DBS-2000-28MP, DBS-2000-52MP D-Link Web Smart DES-1228, DES-1252, DGS-1216T, DGS-1224T, DGS-1248T, DXS-1210-12TC D-Link xStack DES-3526, DES-3528, DES-3528P, DES-3552, DES-3828, DES-3828DC, DES-3828P, DES-3852, DGS-3426, DGS-3426P, DGS-3427, DGS-3450, DGS-3612G, DGS-3627, DGS-3627G, DGS-3650, DXS-3326GSR, DXS-3350SR
37,38€
+ 3,90€ Versand
Zum Shop
25now
Allnet LED Retrofit E27 A60 Bulb klar 8,5W ww, Transceiver, Silber ALL4790-INDU
Allnet LED Retrofit E27 A60 Bulb klar 8,5W ww, Transceiver, Silber ALL4790-INDU
Das ALLNET Switch Modul ALL4790-INDU ist ein leistungsstarkes SFP (Mini-GBIC) Modul, das für die Verwendung in industriellen Umgebungen konzipiert wurde. Mit einer Übertragungsrate von 2,5 Gbit/s und einer Wellenlänge von 850 Nanometern ermöglicht dieses Modul eine zuverlässige Datenübertragung über eine maximale Reichweite von 300 Metern. Es ist sowohl für kommerzielle Anwendungen bei Temperaturen von 0 bis +70 Grad Celsius als auch für industrielle Anwendungen bei extremen Temperaturen von -40 bis +85 Grad Celsius geeignet. Das Modul ist mit einer LC-Schnittstelle ausgestattet und unterstützt Multimode-Übertragungen, was es zu einer flexiblen Lösung für verschiedene Netzwerkumgebungen macht. Die Kompatibilität mit einer Vielzahl von Marken, darunter Allnet, Avaya, D-Link und Ubiquiti, macht es zu einer vielseitigen Wahl für Netzwerkadministratoren, die eine robuste und zuverlässige Verbindung benötigen. - Übertragungsrate von 2,5 Gbit/s für schnelle Datenübertragung - Maximale Reichweite von 300 Metern für flexible Netzwerkinstallationen - Temperaturbereich von -40 bis +85 Grad Celsius für industrielle Anwendungen - Kompatibel mit einer Vielzahl von Marken und Geräten, einschliesslich Allnet und Ubiquiti.
Sofort lieferbar, 3-4 Werktage
62,35€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH
StarTech.com Cisco kompatibel 10GBase-SR Gigabit SFP+ Transceiver Modul MM LC 656817381
StarTech.com Cisco kompatibel 10GBase-SR Gigabit SFP+ Transceiver Modul MM LC 656817381
Produktbeschreibung : StarTech.com Cisco kompatibel 10GBase-SR Gigabit SFP+ Transceiver Modul MM LC - Mini-GBIC bis 300m - Glasfaser Transceiver DDM 850nm - SFP+-Transceiver-Modul - 10GbEGerätetyp : SFP+-Transceiver-Modul - LC Multi-ModeFormfaktor : Plug-in-ModulVerdrahtungstyp : 10GBase-SRDatenübertragungsrate : 11.1 GbpsOptische Wellenlänge : 850 nmData Link Protocol : 10GbEMaximaler Übertragungsbereich : 300 mAbmessungen (Breite x Tiefe x Höhe) : 1.2 cm x 6 cm x 1 cmGewicht : 17 gEntwickelt für : P/N&colon ET10GSFP, PEX10000SFP, PEX10000SFPI, PEX10GSFP, PEX10GSFP4I, PEX20000SFPI100 % KOMPATIBEL MIT CISCO SFP-10G-SR : Funktioniert mit Cisco Switches wie Firepower, ASR9000, C9300, C3850, C9500 und anderenTECHNISCHE DATEN: 10GBASE-SR | 10Gbps | Multi Mode | LC | 850nm | Digital Diagnostic Monitoring (DDM) | Entfernungen bis zu 300 mFÜR OEM HOST KOMPATIBILITÄT GETESTET: Hot Swap fähig in Cisco Routern und Switches DDM Unterstützung meldet den Status des Transceivers an die meisten SNMP Netzwerk Management ToolsFUNKTIONIERT MIT MSA KONFORMEN SWITCHES: Funktioniert auch mit Switch Modellen von Ubiquiti, D-Link, Netgear, Supermicro, TP-Link und anderen, die nichtcodierte Module akzeptierenDIE BEVORZUGTE WAHL DES IT-PROFIS: Entwickelt und erstellt für Computerfachleute, ist dieses SFP Modul lebenslang unterstützt (Lebensdauer des Moduls, nicht des Netzwerk Switches), einschließlich kostenloser 24/5 mehrsprachiger technischer Unterstützung
80,58€
Versand: frei!
Zum Shop
0815.eu
Cisco 1000BASE-T SFP, Kupfer, 1000 Mbit/s, SFP, TX, 1 Stück(e) GLC-TE=
Cisco 1000BASE-T SFP, Kupfer, 1000 Mbit/s, SFP, TX, 1 Stück(e) GLC-TE=
Cisco 1000BASE-SX SFP Transceiver-Modul (GLC-SX-MMD=) | Gigabit-Glasfaser-Konnektivität Steigern Sie die Leistung und Zuverlässigkeit Ihres Netzwerks mit dem originalen Cisco 1000BASE-SX SFP Mini GBIC Transceiver-Modul. Das GLC-SX-MMD= wurde für Switches und Router der Enterprise-Klasse entwickelt und ist ein branchenüblicher, Hot-Swap-fähiger Ein-/Ausgabegerät, das eine schnelle und zuverlässige Gigabit-Ethernet-Verbindung über Multimode-Glasfaserkabel bietet. Das Pay-as-you-populate-Modell bietet außergewöhnliche Flexibilität und ermöglicht es Ihnen, Ihre Netzwerkports entsprechend dem Wachstum Ihres Unternehmens zu skalieren, ohne eine große Vorabinvestition tätigen zu müssen. Dieses Modul wurde entwickelt, um die strengen Qualitätsstandards von Cisco zu erfüllen und bietet eine robuste und langlebige Lösung für langfristige Netzwerktstabilität. Kernvorteile für Ihre Netzwerkinfrastruktur Das Cisco GLC-SX-MMD= ist mehr als nur eine Komponente, es ist eine strategische Verbesserung Ihres Netzwerks. Sein Hauptvorteil liegt in
2-3 Werktage
32,95€
Versand: frei!
Zum Shop
kaufland.de
jora-Shop
Mikrotik S-3553LC20D, SFP, LC, RB260GS, RB2011LS, RB2011LS-IN, RB2011UAS-IN, RB2011UAS-RM, RB2011UAS-2HnD, RB2011UAS-2HnD-IN CCR103
Mikrotik S-3553LC20D, SFP, LC, RB260GS, RB2011LS, RB2011LS-IN, RB2011UAS-IN, RB2011UAS-RM, RB2011UAS-2HnD, RB2011UAS-2HnD-IN CCR103
Schnittstelle:SFPDatenübertragungsrate (Maximum):1250 Mbit/sOptischer Kabelverbinder:LCMaximal mögliche Übertragungsstrecke:20000 mKompatible Produkte:RB260GS, RB2011LS, RB2011LS-IN, RB2011UAS-IN, RB2011UAS-RM, RB2011UAS-2HnD, RB2011UAS-2HnD-IN CCR1036-12G-4S AllgemeinGerätetypSFP (Mini-GBIC)-Transceiver-ModulFormfaktorPlug-in-ModulNetzwerkAnschlusstechnikKabelgebundenDatenübertragungsrate1.25 GbpsMaximaler Übertragungsbereich20 kmLeistungsmerkmaleDigital Diagnostics Monitoring Interface (DDMI)Erweiterung/KonnektivitätSchnittstellen1 x Netzwerk - LC Single-Modus weiblich x 2 LeistungenMaximale Datenübertragungsrate1250 Mbit/sSchnittstelleSFPOptischer KabelverbinderLCMaximal mögliche Übertragungsstrecke20000 mWarentarifnummer (HS)85369010MerkmaleKompatible ProdukteRB260GS, RB2011LS, RB2011LS-IN, RB2011UAS-IN, RB2011UAS-RM, RB2011UAS-2HnD, RB2011UAS-2HnD-IN CCR1036-12G-4S - Gigabit-Übertragung bis 20km - LC Duplex Anschluss - DDM-Überwachung integriert - Hohe Kompatibilität - Singlemode-Glasfaser - Stabile Datenrate 1,25Gbps S-3
4-6 Werktage
72,67€
Versand: frei!
Zum Shop
kaufland.de
TEC-MORE
DIGITUS SFP-Modul miniGBIC DN-81000 1,25Gbps Multimode
DIGITUS SFP-Modul miniGBIC DN-81000 1,25Gbps Multimode
Einleitung Das DIGITUS SFP-Modul miniGBIC DN-81000 ist ein Netzwerkmodul für die Übertragung von Daten mit einer Geschwindigkeit von 1,25 Gbps im Multimode-Betrieb. Eigenschaften • 1,25 Gbps SFP-Modul für Multimode-Glasfaser \n• LC Duplex Buchse für einfache Verbindung \n• Plug & Play Installation ohne Konfiguration \n• Hohe Datenqualität und Ausfallsicherheit \n• Reichweite bis zu 550 m bei Multimode \n• Kompatibel mit MSA-Standard für Drittanbieter \n• Betriebstemperaturbereich von 0 °C bis 70 °C \n• Zuverlässige Mini GBIC Transceiver von DIGITUS® Anwendung • Einsatz in Netzwerken zur Datenübertragung über kurze Distanzen \n• Verwendung in Multimode-Glasfaserkabeln \n• Geeignet für Netzwerkgeräte mit SFP-Schnittstelle \n• Typischer Einsatz in Rechenzentren und IT-Infrastrukturen Lieferumfang • 1 x DIGITUS SFP-Modul miniGBIC MM, 1,25Gbps DN-81000
sofort lieferbar
17,49€
+ 7,95€ Versand
Zum Shop
Contorion.de
HPE Aruba Networking Networking Instant On 1G SFP LC SX 500m OM2 MMF Transceiver, Faseroptik, 1000 Mbit/s, SFP, LC, SX, 500 m R9D16A
HPE Aruba Networking Networking Instant On 1G SFP LC SX 500m OM2 MMF Transceiver, Faseroptik, 1000 Mbit/s, SFP, LC, SX, 500 m R9D16A
Aruba R9D16A 1000BASE-SX SFP Transceiver | R9D16A Schöpfen Sie das volle Potenzial Ihres Netzwerks mit dem Aruba R9D16A 1000BASE-SX SFP Transceiver aus, der ultimativen Lösung für die Erweiterung von Hochgeschwindigkeitsverbindungen über große Entfernungen. Dieser speziell für die nahtlose Integration mit der Aruba Instant On-Switch-Familie entwickelte Transceiver-Modul ist der Schlüssel zur Überwindung der Distanzbeschränkungen herkömmlicher Kupferkabel und bietet zuverlässige Glasfaserverbindungen mit Gigabit-Geschwindigkeit für Ihre wachsende Geschäftsumgebung. Egal, ob Sie Switches in verschiedenen Gebäuden, auf verschiedenen Etagen oder einen leistungshungrigen Server mit Ihrem Netzwerk-Kern verbinden, der R9D16A liefert die Leistung und Zuverlässigkeit, die Sie von Aruba erwarten. Dieses leistungsstarke SFP (Mini-GBIC)-Modul wurde auf Einfachheit und Effizienz ausgelegt. Durch die Nutzung des 1000BASE-SX-Standards über Multimode-Glasfaserkabel können Sie die Reichweite Ihres Netzwerks um bis zu 500 Meter erweitern, was e
2-4 Werktage
46,15€
Versand: frei!
Zum Shop
kaufland.de
Schwanthaler-Computer
QINIYEK 10G SFP auf RJ45 Kupfermodul, 10Gbase-T SFP+ Computernetzwerk-Transceiver, kompatibel mit Cisco, Meraki, Ubiquiti, D/TP Link, Supermicro, Netgear, Broadcom, Plug-and-Play, Hot-Pluggable, 30 m
QINIYEK 10G SFP auf RJ45 Kupfermodul, 10Gbase-T SFP+ Computernetzwerk-Transceiver, kompatibel mit Cisco, Meraki, Ubiquiti, D/TP Link, Supermicro, Netgear, Broadcom, Plug-and-Play, Hot-Pluggable, 30 m
⭐【Port】: 10 GB Ethernet-Port, 【Ausgangsdatenrate】: 10 G/5 G/2,5 G/1,25 G 🍩Bitte beachten: Dieses Paket besteht nur aus 1 Modul. Bestätigen Sie die Menge vor dem Kauf Interface: RJ-45 connector; Cable type: CAT.6a/CAT7; Range: up to 30m Wide Compatibility For Cisco SFP-10G-T-S, MikroTik S+RJ10, Ubiquiti UF-RJ45-10G, Netgear AXM765, Netgear, D/TP-Link, Fortinet and other open switches. (Not compatible with Aruba Swithes) 10Gbase-T Mini-Gbic function: low power consumption ≤ 2.5W; Hot Pluggable SFP+ MSA compliant Durable raw materials: it adapts to the high quality of raw materials and to ensure product reliability and increase the service life. Operating temperature 0-70°, heating is determined by the chip, it is a normal phenomenon, there are no safety risks, please do not hesitate to buy
26,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
QINIYEK-EU
StarTech.com Cisco QSFP-H40G-CU1M Kompatibles 1m 40G QSFP+ zu QSFP+ Direct Attach Kabel Twinax - 40GbE QSFP+ Kupfer DAC 40 Gbps Low Power Passives Transceiver Modul DAC Firepower C9200 C9400, 1 m, QSFP+, QSFP+ QSFPH40GCU1M
StarTech.com Cisco QSFP-H40G-CU1M Kompatibles 1m 40G QSFP+ zu QSFP+ Direct Attach Kabel Twinax - 40GbE QSFP+ Kupfer DAC 40 Gbps Low Power Passives Transceiver Modul DAC Firepower C9200 C9400, 1 m, QSFP+, QSFP+ QSFPH40GCU1M
Das QSFPH40GCU1M ist ein Cisco QSFP-H40G-CU1M-kompatibles QSFP+-Kupfer-Direktanschlusskabel, das speziell für die Zusammenarbeit mit Cisco®-kompatiblen Switches und Routern entwickelt, programmiert und getestet wurde und MSA-Branchenstandards entspricht. Dieses passive Twinax-Kupferkabel unterstützt 10-Gigabit-Ethernet-Anwendungen, die über QSFP+-Anschlüsse (Mini-GBIC) verbunden sind. Dieses QSFP+-Kupferkabel ist Hot-Swap-fähig, wodurch Upgrades und Austauschvorgänge mit nur minimalen Netzwerkunterbrechungen nahtlos durchgeführt werden können. Dieses Low-Power-QSFP+-Kabel mit geringer Latenz bietet eine kostengünstige Highspeed-Alternative zu Glasfaserkabeln für Anwendungen über kurze Distanzen wie Point-to-Point-Verbindungen im Rack für Netzwerkswitches oder Server. StarTech.com SFP-Kabel StarTech. Kabellänge:1 mAnschluss 1:QSFP+Anschluss 2:QSFP+Steckverbinder 1 Geschlecht:SteckerSteckverbinder 2 Geschlecht:SteckerProduktfarbe:SchwarzMantelmaterial:Polyvinylchlorid (PVC)InfiniBand-Protokoll:JaDatenübertragungsrate:40000 Mbit/
2-4 Werktage
75,14€
Versand: frei!
Zum Shop
kaufland.de
ejoker_de
Startech GB RJ45 SFP - HP COMPATIBLE-Startech
Startech GB RJ45 SFP - HP COMPATIBLE-Startech
StarTech.com Gigabit RJ45 Copper SFP Transceiver Module - HP 453154-B21 Compatible SFP - 1000Base-T - Mini-GBIC
2-3 Werktage
30,19€
+ 8,90€ Versand
Zum Shop
mindfactory.de
HP XBR-000153-C
HP XBR-000153-C
HP Enterprise SFP+ Transceiver Mini-GBIC Modul 8Gbit LC bis zu 10km Singlemode AW584A-C - SFP+ - 8.5 Gbps
87,00€
+ 9,00€ Versand
Zum Shop
IT Planet
Startech HP COMPATIBLE RJ45 SFP 10 PACK-Startech
Startech HP COMPATIBLE RJ45 SFP 10 PACK-Startech
StarTech.com Gigabit RJ45 Kupfer SFP Transceiver Modul - HP J8177C kompatibel 1000Base-T - Mini GBIC - 10er pack
2-3 Werktage
357,30€
+ 8,90€ Versand
Zum Shop
mindfactory.de
TP-Link Omada SM311LM(8-PACK)
TP-Link Omada SM311LM(8-PACK)
TP-Link Omada 1000-Base-SX MMF Mini GBIC Module (8-Pack). SFP Transceiver-Typ: Faseroptik, Maximale Datenübertragungsrate: 1250 Mbit/s, Schnittstelle: mini-GBIC/SFP. Produktfarbe: Metallisch. Eingangsspannung: 3.3 V. Konformitätsbescheinigungen: RoHS, Zertifizierung: FCC, CE. Breite: 55,4 mm, Tiefe: 13,7 mm, Höhe: 12,9 mm
168,46€
Versand: frei!
Zum Shop
IT Planet
DLINK D-Link DEM 330R
DLINK D-Link DEM 330R
D-Link DEM 330R - SFP-Transceiver-Modul (mini-GBIC) - 1GbE - 1000Base-LX - Einzelmodus LC - bis zu 10 km - 1.310 (Sendung)/1.550 (Empfang) nm - für...
4-6 Tage
165,99€
Versand: frei!
Zum Shop
onbuy.com
mboonbuy
StarTech.com Cisco kompatibel 10GBase-SR Gigabit SFP10GSRST
StarTech.com Cisco kompatibel 10GBase-SR Gigabit SFP10GSRST
StarTech.com Cisco kompatibel 10GBase-SR Gigabit SFP+ Transceiver Modul MM LC - Mini-GBIC bis 300m - Glasfaser Transceiver DDM 850nm - SFP+-Transceiver-Modul - 10GbE - 10GBase-SR - LC Multi-Mode - bis zu 300 m - 850 nm - für P/N: ET10GSFP, PEX10000SFP, PEX10000SFPI, PEX10GSFP, PEX10GSFP4I, PEX20000SFPI
70,26€
+ 6,99€ Versand
Zum Shop
XITRA.de
CONBIC ® TXN31111-C – 1000Base-SX DDM SFP, 550m - 100% Intel kompatibel aus München
CONBIC ® TXN31111-C – 1000Base-SX DDM SFP, 550m - 100% Intel kompatibel aus München
Gigabit LWL SFP Transceiver Modul - Intel kompatibel - Multimode LC mit DDM - 1000Base-SX - SFP (Mini-GBIC)- bis zu 550m - 850nm. Geeignet für alle 1000BASE PORT Intel Switche. Alle Transceiver sind qualitätsgeprüft und Neuware ab Werk mit Vertrieb in München. Module sind einzeln verpackt. Die Abmessungen der SFP Module betragen 8,5 x 13,4 x 56,5mm und können während des Betriebs ein- und ausgesteckt werden, sind also hot-swappable. Small Form-factor Pluggable sind miniaturisierte Gigabit Interface Converter (GBIC) für Netzwerkverbindungen. SFP-Module bilden die physikalische Schnittstelle zwischen dem Übertragungsmedium und Gigabit.
19,00€
Versand: frei!
Zum Shop
Amazon Marktplatz
CONBIC® - Ihr Fiber Optics Lieferant in München
Medien-Modul LC M-SFP-SX/LC EEC 4002044223267 Hirschmann INET 1 STK 943896001
Medien-Modul LC M-SFP-SX/LC EEC 4002044223267 Hirschmann INET 1 STK 943896001
Zuverlässige Netzwerkanbindung im industriellen Umfeld, Gigabit Ethernet für hohe Datenraten, Fast Ethernet für flexible Nutzung, MINI GBIC Bauform für einfache Integration Das Medien-Modul LC M-SFP-SX/LC EEC ist ein SFP-Transceiver für den Einsatz in Industrial-Ethernet-Umgebungen. Es ermöglicht die zuverlässige Anbindung von Netzwerkkomponenten über Lichtwellenleiter und unterstützt Gigabit Ethernet sowie Fast Ethernet. Die kompakte Bauform als MINI GBIC erlaubt eine einfache Integration in bestehende Systeme.Typische Anwendungsbereiche sind industrielle Netzwerke, Automatisierungssysteme und die Vernetzung von Geräten in rauen Umgebungen. Das Modul ist für den professionellen Einsatz konzipiert und bietet eine stabile Verbindung für hohe Datenraten.Technische ÜbersichtDas Medien-Modul unterstützt Ethernet, Fast Ethernet und Gigabit Ethernet. 10 Gigabit Ethernet wird nicht unterstützt. Die Bauform entspricht MINI GBIC.
13-15 Werktagen
190,44€
+ 8,00€ Versand
Zum Shop
Voltando Elektronik
® GVT-0300-C – 1000Base-SX DDM SFP, 550m - 100% LevelOne kompatibel aus München
® GVT-0300-C – 1000Base-SX DDM SFP, 550m - 100% LevelOne kompatibel aus München
Gigabit LWL SFP Transceiver Modul - LevelOne kompatibel - Multimode LC mit DDM - 550m - 1000Base-SX - SFP (Mini-GBIC) - bis zu 550 m - 850 nm Geeignet für alle 1000BASE PORT LevelOne Switche. Neuware ab Werk mit Vertrieb in München. Module sind einzeln verpackt. Die Abmessungen der SFP Module betragen 8,5 x 13,4 x 56,5mm und können während des Betriebs ein- und ausgesteckt werden, sind also hot-swappable. Small Form-factor Pluggable sind miniaturisierte Gigabit Interface Converter (GBIC) für Netzwerkverbindungen. SFP-Module bilden die physikalische Schnittstelle zwischen dem Übertragungsmedium und Gigabit.
16,19€
Versand: frei!
Zum Shop
Amazon Marktplatz
CONBIC® - Ihr Fiber Optics Lieferant in München
ROLINE SFP 100Base-FX, Multimode, 2km 21.14.3499
ROLINE SFP 100Base-FX, Multimode, 2km 21.14.3499
Fast Ethernet Ports Fiber: 1 Maximale Datenübertragungsrate: 100 Mbit/s Max. Reichweite: 2 km Betriebstemperatur min.: 0 °C Betriebstemperatur max.: 70 °C Lieferumfang: Mini GBIC Übertragungsmedium: Multimode (MMF) Höhe: 12 mm Breite: 57 mm Tiefe: 15 mm Gewicht: 15.7 g Verpackungshöhe: 20 mm Verpackungsbreite: 30 mm Verpackungstiefe: 100 mm Paketgewicht: 0.019 kg Hersteller: ROLINE Produktgruppe: Netzwerk-Switches Produkttyp: Transceiver-Modul Farbe: silberfarben Formfaktor: SFP Bruttogewicht: 0,019
7-8 Werktage
98,99€
Versand: frei!
Zum Shop
kaufland.de
SKWarenhandel-GmbH
Alcatel-Lucent Enterprise SFP-GIG-T, Kupfer, 1000 Mbit/s, SFP, 100 m, IEEE 802.3z, CAT5, CAT5e, CAT6
Alcatel-Lucent Enterprise SFP-GIG-T, Kupfer, 1000 Mbit/s, SFP, 100 m, IEEE 802.3z, CAT5, CAT5e, CAT6
SFP Transceiver-Typ:KupferMaximale Datenübertragungsrate:1000 Mbit/sSchnittstelle:SFPMaximal mögliche Übertragungsstrecke:100 mNetzstandard:IEEE 802.3zVerkabelungstechnologie:CAT5, CAT5e, CAT6Anzahl Ethernet-LAN-Anschlüsse (RJ-45):1Duplex-System:VollKompatible Produkte:OS6850-U24X, OS6400-U24Konformitätsbescheinigungen:RoHSMenge pro Packung:1 Stück(e)Warentarifnummer (HS):85369010 Allgemeine InformationenHersteller:Alcatel-LucentHersteller-Artikelnummer:SFP-GIG-THersteller-Webseite:Marke:Alcatel-LucentModell:SFP-GIG-TProdukttyp:SFP (Mini-GBIC)Technische InformationenAnwendung/Gebrauch:DatenvernetzungSchnittstellen / AnschlüsseAnzahl Anschlüsse Gesamt:1Anschluss:RJ-45Medien / LeistungUnterstützte Medientypen:Verdrilltes DoppelkabelTwisted Pair-Kabelstandard:Kategorie 6Ethernet-Technologie:Gigabit-EthernetNetzwerktechnik:1000Base-TMaximale Datentransferrate:1 Gbit/sVerschiedenesKompatibilität:Entspricht den SFP Multi-Source Agreements-Standards (MSA)OmniSwitch 9000 SerieOmniSwitch 6850 SerieOmniSwitch 6800 Serie Unser Unternehme
6-8 Werktage
190,07€
Versand: frei!
Zum Shop
kaufland.de
Buy-Store-Official
StarTech.com Cisco SFP-GE-S kompatibel SFP Glasfaser Modul - 1000BASE-SX, Faseroptik, 1250 Mbit/s, SFP, LC, SX, 550 m SFPGESST
StarTech.com Cisco SFP-GE-S kompatibel SFP Glasfaser Modul - 1000BASE-SX, Faseroptik, 1250 Mbit/s, SFP, LC, SX, 550 m SFPGESST
Allgemeine InformationenHersteller:StarTech.comHersteller-Artikelnummer:SFPGESSTHersteller-Webseite:http://www.startech.comMarke:StarTech.comProdukttyp:SFP (mini-GBIC)Anzahl in Packung:1Technische InformationenAnwendung:DatenvernetzungOptisches NetzwerkSchnittstellen / AnschlüsseSchnittstellen / Anschlüsse:1 x 1000Base-SXAnschlussdetails:1 x LC 1000Base-SX NetzwerkMedien / LeistungMedienkonverter:Multi-mode Glasfaserleiter 1000Base-SXDatentransferrate:1,25 Gbps Gigabit EthernetAbmessungen / Gewicht / FarbeFormfaktor:Hot-Plug-fähigAbmessungen:10,2 mm Höhe x 12,7 mm Breite x 61 mm TiefeGewicht:17 gVerschiedenesZusätzliche Informationen:Ersetzen von en oder beschädigten SFPs in MSA-konformen oder Cisco-konformen Geräten Erweitern Sie Ihr Netzwerk auf entfernte SegmenteUmweltverträglich:jaProdukten:RoHS3 Jahr(e) Willkommen in der Welt der technologischen Exzellenz mit dem StarTech.com 1000BASE-SX SFP-Modul, der idealen Lösung für Ihren Bedarf an Glasfaserverbindungen. Dieser mit Cisco SFP-GE-S kompatible Transceiver wurde entwicke
6-8 Werktage
41,70€
Versand: frei!
Zum Shop
kaufland.de
ejoker_de
HPE Aruba HPE - Aruba J9050A
HPE Aruba HPE - Aruba J9050A
Switch Allgemein Switch-Typ Managed Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Konsolen-Port RS-232 MAC-Adressentabelle 2000 Eintragungen Routing-/Switching-Kapazität 148 Gbit/s Management-Funktionen Switch-Typ Managed Design Stapelbar Nein Sicherheit CSA 22.2 No. 60950; UL 60950; IEC60950; EN60950 Elektromagnetische Verträglichkeit FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Konsolen-Port RS-232 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 2000 Eintragungen Routing-/Switching-Kapazität 148 Gbit/s Durchgang 110 mpps Mpps Max. Datenübertragungsrate 10 Gbit/s Sonstige Funktionen Management-Plattform HP ProCurve Manager Plus; HP ProCurve Manager (included); command-line interface; Web browser; configuration menu; out-of-band management (serial RS-232C) Latenz 1000 Mb Abmessungen (BxTxH) 430 x 443 x 44 mm Speicher und Prozessor Processor: Freescale PowerPC 8540 @ 667 MHz, 4 MB flash, packet buffer size: 22.5 MB Energiebedarf The switch automatically adjusts to any voltage between 100-127 and 200-240 volts and either 50 or 60 Hz Eingangsfrequenz 50/60 Hz Eingangsspannung 100-127 / 200-240 V Weitere Anschlüsse 44 auto-sensing 10/100/1000 ports(IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX, IEEE 802.3ab Type 1000Base-T), Media Type: Auto-MDIX, Duplex: 10Base-T/100Base-TX: half or full; 1000Base-T: full only; 2 CX4 10-GbE ports(IEEE 802.3ak Type 10Gbase-CX4), Duplex: full only; 2 open 10-GbE X2 transceiver slots; 1 RS-232C DB-9 console port; 4 dual-personality ports, each port can be used as either an RJ-45 10/100/1000 port (IEEE 802.3 Type 10Base-T; IEEE 802.3u Type 100Base-TX; IEEE 802.3ab 1000Base-T Gigabit Ethernet) or an open mini-GBIC slot (for use with mini-GBIC transceivers) Elektromagnetische Interferenzen FCC Class A; EN55022/CISPR-22 Class A; VCCI Class A Elektromagnetische Immunität EN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3 Gewicht (imperial) 15,43 lb, Pfund Betriebshöhe über NN (Imperial) up to 15000 ft. Switch-Fabric-Geschwindigkeit 153.6 Gbps Leistung Eingangsstrom 2 - 4 A Stromverbrauch (in Betrieb) 200 W Betriebsbedingungen Temperaturbereich in Betrieb 32 - 131 °F Temperaturbereich bei Lagerung -40 - 70 °C Luftfeuchtigkeit in Betrieb 15 - 95 % Luftfeuchtigkeit bei Lagerung 15 - 90 % Wärmeableitung 683 BTU/h Protokolle Unterstützte Netzwerkprotokolle RFC 783 TFTP; RFC 951 BootP; RFC 854 Telnet; RFC 768 UDP; RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 2030 SNTP; IEEE 802.3x Flow Control; DHCP Relay; RFC 3046 DHCP Relay Agent Information Option 82; RFC 3376 IGMPv1/v2/v3; RFC 2453 RIPv2; IEEE 802.1D Spanning Tree; IEEE 802.1w Rapid Convergence Spanning Tree; IEEE 802.1s Multiple Spanning Trees; IEEE 802.3ad Link Aggregation Control Protocol; IEEE 802.1AB Link Layer Discovery Protocol; ANSI/TIA-1057 LLDP Media Endpoint Discovery (MED); RFC 2474 DiffServ Precedence; RFC 2598 DiffServ Expedited Forwarding (EF); RFC 2597 DiffServ Assured Forwarding (AF); RFC 1492 TACACS+; RFC 2138 RADIUS; RFC 2866 RADIUS accounting; SSHv2 Secure Shell; Secure Sockets Layer (SSL); IEEE 802.1X Network Login; IEEE 802.1Q VLAN tagging; IEEE 802.1Q GVRP; IEEE 802.1p Priority; SNMPv1/v2c/v3; HTML and telnet management; RFC 1493 Bridge MIB; RFC 1213 MIB II; RFC 2737 Entity MIB; RFC 2863 Evolution of Interface; RFC 2665 Ethernet MIB; RFC 1058 RIP; RFC 1724 RIPv2 MIB; RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events); XRMON; sFlow; RFC 2021 RMON probe configuration (RMON v2); RFC 2668 802.3 MAU MIB; RFC 2613 SMON; RFC 2674 802.1p and IEEE 802.1Q Bridge MIB; RFC 2618 RADIUS Client MIB; RFC 2620 RADIUS Accounting MIB; RFC 3046 DHCP Relay Agent Information Option Gewicht und Abmessungen Gewicht 7 kg
710,00€
Versand: frei!
Zum Shop
IT Planet
HPE Aruba HPE - Aruba J9264A
HPE Aruba HPE - Aruba J9264A
Switch Allgemein Switch-Typ Managed Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Konsolen-Port RS-232 Vollduplex Ja MAC-Adressentabelle 10000 Eintragungen Management-Funktionen Switch-Typ Managed Design Stapelbar Ja Sicherheit CSA 22.2 No. 60950; EN 60950/IEC 60950; UL 60950 Elektromagnetische Verträglichkeit FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Konsolen-Port RS-232 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 10000 Eintragungen Durchgang up to 75,7 million pps (64-byte packets) Mpps Max. Datenübertragungsrate 1 Gbit/s Sonstige Funktionen Management-Plattform HP PCM+; HP PCM (included); command-line interface; Web browser; configuration menu Latenz 1000 Mb Latency: Abmessungen (BxTxH) 546,1 x 442,5 x 43,2 mm Übertragungstechnik Verkabelt Speicher und Prozessor : Freescale PowerPC 8540 @ 666 MHz, 4 MB flash, packet buffer size: 36 MB QDR SDRAM total (18 MB for 1-GbE & 10-GbE ports), 256 MB compact flash, 256 MB DDR SDRAM Energiebedarf 100 -120 VAC / 200 -240 VAC; 50 /60 Hz. The switch automatically adjusts to any voltage between 100-120 and 200-240 volts and either 50 or 60 Hz Montage Telco rack: Mounts in an EIA-standard 19-in. 2-post telco rack or equipment cabinet; horizontal surface mounting only. Rack kit: Rack rails are required for mounting in HP 10000 Series 4-post racks. Remote-Management command-line interface; Web browser; configuration menu; out-of-band management (serial RS-232C) Eingangsfrequenz 50 / 60 Hz Eingangsspannung 100-120 / 200-240 VAC V Weitere Anschlüsse 20 auto-sensing 10/100/1000 ports(IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX, IEEE 802.3ab Type 1000Base-T), Media Type: Auto-MDIX, Duplex: 10Base-T/100Base-TX: half or full; 1000Base-T: full only; 4 dual-personality ports, each port can be used as either an RJ-45 10/100/1000 port (IEEE 802.3 Type 10Base-T; IEEE 802.3u Type 100Base-TX; IEEE 802.3ab 1000Base-T Gigabit Ethernet) or an open mini-GBIC slot (for use with mini-GBIC transceivers); 4 SFP+ 10-GbE ports, Duplex: full only; 1 RS-232C DB-9 console port Elektromagnetische Interferenzen FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A. Elektromagnetische Immunität EN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3 Managementproduktname HP ProCurve Manager Plus; HP ProCurve Manager (included) Gewicht (imperial) 17,2 lb, Pfund Betriebshöhe über NN (Imperial) up to 10000 ft. Freie Steckplätze am Netzteil 2 Switch-Fabric-Geschwindigkeit 105.6 Gbps Leistung Energiequelle 1 x J9269A Stromverbrauch (Standardbetrieb) 204,3 W Leistungen Eingebauter Prozessor Ja Prozessor PowerPC MPC8540 Prozessortaktfrequenz 666 MHz RAM-Speicher 256 MB Flash-Speicher 256 MB Sicherheit DHCP-Funktionen DHCP client IGMP snooping Ja Betriebsbedingungen Temperaturbereich in Betrieb 41 - 104 °F Temperaturbereich bei Lagerung -40 - 70 °C Netzwerk Vollduplex Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Protokolle Unterstützte Netzwerkprotokolle RFC 1591 DNS (client); HTML and telnet management; IEEE 802.1ad Q-in-Q (Premium License); IEEE 802.1D MAC Bridges; IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.1v VLAN classification by Protocol and Port; IEEE 802.1w Rapid Reconfiguration of Spanning Tree; IEEE 802.3ad Link Aggregation Control Protocol (LACP); IEEE 802.3x Flow Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 792 ICMP; RFC 793 TCP; UDLD (Uni-directional Link Detection); RFC 826 ARP; RFC 854 TELNET; RFC 868 Time Protocol; RFC 951 BOOTP; RFC 1058 RIPv1; RFC 1350 TFTP Protocol (revision 2); RFC 1519 CIDR; RFC 1542 BOOTP Extensions; RFC 2030 Simple Network Time Protocol (SNTP) v4; RFC 2131 DHCP; RFC 2453 RIPv2; RFC 2548 (MS-RAS-Vendor only); RFC 3046 DHCP Relay Agent
1.925,00€
Versand: frei!
Zum Shop
IT Planet
* Die Preise und Versandkosten können sich seit der letzten Aktualisierung beim jeweiligen Händler verändert haben. Alle Preise sind Angaben des jeweiligen Anbieters inklusive Umsatzsteuer, zzgl. Versand - alle Angaben ohne Gewähr. Unser Angebot umfasst nur Anbieter, die für Ihre Weiterleitung an den Shop eine Klick-Provision an uns zahlen. Die Reihenfolge der Produktangebote richtet sich in absteigender Reihenfolge aus Beliebtheit des Angebotes (Weiterleitungen zu Händlern mittels Klick) und Häufigkeit der Suchbegriffe im Produktnamen, in der Beschreibung oder der Kategorienzugehörigkeit.
mozilla/5.0 applewebkit/537.36 (khtml, like gecko; compatible; claudebot/1.0; [email protected])
x-pixel