Suche verfeinern
Filtern
Alles löschen
Kategorie
✓Preis
✓Marke
✓Verkäufer
✓Deine Suche ergab leider keine Ergebnisse. Bitte ändere die zuletzt verwendeten Filter und versuche es erneut.
Anzeige
Zeigt 961 - 974 von 974 Ergebnissen
Filtern
Sortieren:
Beste Treffer
Beste Treffer
Preis: niedrig bis hoch
Preis: hoch bis niedrig

G&G 13971 Druckerpatrone 1 Stück(e) Kompatibel Hohe (XL-) Ausbeute Gelb
Es handelt sich um eine patentfreie kompatible Tintenpatrone. Die Füllmenge ist mindestens gleich wie beim Original. Die Tinte trocknet daher schnell auf dem Papier, ohne die Druckerdüsen vorzeitig zu verstopfen. Die Fertigung erfolgt mit Hilfe modernster Maschinen. Auf einen Blick TypKompatibel · Gelb · Hohe (XL-) Ausbeute Seitenleistung1.581 Seiten Passend fürHP 950 HP 951 HP Officejet Pro 251dw HP Officejet Pro 276dw HP Officejet Pro 8100 HP Officejet Pro 8600 HP Officejet Pro 8600 Plus HP Officejet Pro 8600 Premium HP Officejet Pro 8610 HP Officejet Pro 8615 HP Officejet Pro 8616 HP Officejet Pro 8620 Produktbeschreibung Diese Druckerpatrone wurde mit der maximal möglichen Füllkapazität befüllt. Auf der Patrone befindet sich ein Chip, sodass diese problemlos von Ihrem Gerät erkannt und der Füllstand korrekt angezeigt wird. Beim Herstellungsprozess und beim Testen der Patronen werden die Vorgaben der DIN33871 eingehalten oder sogar übertroffen. Die Tintenrezeptur ist auf die Anfo...
1-2 Werktage
6,99€
+ 5,95€ Versand
Zum Shop
jb-computer.de

G&G 13971, Hohe (XL-) Ausbeute, Gelb, 26 ml, 1 Stück(e), 0 Seiten, Kombi-Packung
Es handelt sich um eine patentfreie kompatible Tintenpatrone. Die Füllmenge ist mindestens gleich wie beim Original. Die Tinte trocknet daher schnell auf dem Papier, ohne die Druckerdüsen vorzeitig zu verstopfen. Die Fertigung erfolgt mit Hilfe modernster Maschinen.Auf einen BlickTypKompatibel · Gelb · Hohe (XL-) AusbeuteSeitenleistung1.581 SeitenPassend fürHP 950 HP 951 HP Officejet Pro 251dw HP Officejet Pro 276dw HP Officejet Pro 8100 HP Officejet Pro 8600 HP Officejet Pro 8600 Plus HP Officejet Pro 8600 Premium HP Officejet Pro 8610 HP Officejet Pro 8615 HP Officejet Pro 8616 HP Officejet Pro 8620ProduktbeschreibungDiese Druckerpatrone wurde mit der maximal möglichen Füllkapazität befüllt. Auf der Patrone befindet sich ein Chip, sodass diese problemlos von Ihrem Gerät erkannt und der Füllstand korrekt angezeigt wird. Beim Herstellungsprozess und beim Testen der Patronen werden die Vorgaben der DIN33871 eingehalten oder sogar übertroffen. Die Tintenrezeptur ist auf die Anforderungen des jeweiligen Druckers abgestimmt. Damit
5-7 Werktage
14,09€
Versand: frei!
Zum Shop
kaufland.de
ejoker_de

OEM Tintennachfüllset 6x100ml für HP-Drucker (3BK, C, M, Y)
Dieses Tintennachfüllset ist kompatibel mit einer Vielzahl von HP-Druckermodellen und bietet eine kostengünstige Möglichkeit, Ihre Tintenpatronen wieder aufzufüllen. Das Set enthält sechs Flaschen Farbstofftinte in den Farben Schwarz (3x), Cyan, Magenta und Gelb, jeweils 100 ml. Die Tinte ist von hoher Qualität und erfüllt die Spezifikationen für Farbe, pH-Wert, Oberflächenspannung und Viskosität, sodass Sie lebendige und präzise Ausdrucke erhalten.Kompatibilität: Geeignet für HP-Drucker mit Patronenmodellen wie 61, 60, 62, 63, 564, 920, 901, 902, 932, 933, 934, 940, 950, 951, 952, 94, 95, 96 und viele mehr.Lieferumfang: 6 Flaschen à 100 ml (3x Schwarz, 1x Cyan, 1x Magenta, 1x Gelb) sowie 4 e Spritzen und eine Anleitung.Hohe Qualität: Die Farbstofftinte erzeugt lebensechte, klare Drucke und entspricht oder übertrifft die Originalspezifikationen.Kosteneffizient: Mit insgesamt 600 ml Tinte sparen Sie Geld, indem Sie Ihre Patronen selbst nachfüllen – ideal für den täglichen Gebrauch zu Hause, in Druckereien oder kleinen Unternehm
3-5 Werktage
52,95€
Versand: frei!
Zum Shop
kaufland.de
lb01commerce

G&G 13969 Druckerpatrone 1 Stück(e) Kompatibel Hohe (XL-) Ausbeute Cyan
Es handelt sich um eine patentfreie kompatible Tintenpatrone. Die Füllmenge ist mindestens gleich wie beim Original. Die Tinte trocknet daher schnell auf dem Papier, ohne die Druckerdüsen vorzeitig zu verstopfen. Die Fertigung erfolgt mit Hilfe modernster Maschinen. Auf einen Blick TypKompatibel · Cyan · Hohe (XL-) Ausbeute Seitenleistung1.531 Seiten Passend fürHP 950 HP 951 HP Officejet Pro 251dw HP Officejet Pro 276dw HP Officejet Pro 8100 HP Officejet Pro 8600 HP Officejet Pro 8600 Plus HP Officejet Pro 8600 Premium HP Officejet Pro 8610 HP Officejet Pro 8615 HP Officejet Pro 8616 HP Officejet Pro 8620 Produktbeschreibung Diese Druckerpatrone wurde mit der maximal möglichen Füllkapazität befüllt. Auf der Patrone befindet sich ein Chip, sodass diese problemlos von Ihrem Gerät erkannt und der Füllstand korrekt angezeigt wird. Beim Herstellungsprozess und beim Testen der Patronen werden die Vorgaben der DIN33871 eingehalten oder sogar übertroffen. Die Tintenrezeptur ist auf die Anfo...
1-2 Werktage
7,03€
+ 5,95€ Versand
Zum Shop
jb-computer.de

Druckkopf passend for HP Pro 8100 8600 8610 | 8620 8625 8630 8700 251DW 251 276 276DW
Druckkopf 951 950XL 951XL CM751-80013A, kompatibel mit 8100,8600,8610,8620,8625,8630,8700,251DW,251,276,276DW Dieser Druckkopf ist im Tintenstrahldrucker installiert, um Tintentröpfchen auf das Druckmedium zu sprühen. Es generiert Texte und Grafiken, indem es den Tintenausstoß während des Druckens präzise steuert. Ein verstopfter oder beschädigter Druckkopf führt zu Streifen und blassen Druckergebnissen. Montieren Sie einen neuen Druckkopf, um den regulären Tintenausstoß for Druckaufgaben fortzusetzen.
169,29€
Versand: frei!
Zum Shop
Amazon Marktplatz
fangchengxianyunshuomaoyiyouxiangongsi

OEM Tinten-Nachfüllkit für HP 61 60 62 63 564, 4 Farben, 500 ml
Dieses Nachfüll-Tintenkit ist speziell für HP-Druckerpatronen und CISS/CIS-Systeme entwickelt. Es enthält fünf Flaschen hochwertiger Farbstofftinte in den Farben Schwarz (2x), Cyan, Magenta und Gelb – insgesamt 500 ml.Lieferumfang: 5 Flaschen à 100 ml (2x Schwarz, 1x Cyan, 1x Magenta, 1x Gelb) sowie 4 Spritzen und eine Anleitung.Kompatibilität: Passend für HP-Patronen der Serien 60, 61, 62, 63, 564, 920, 901, 902, 932, 933, 934, 940, 950, 951, 952, 94, 95, 96 sowie für nachfüllbare Patronen und CISS/CIS-Systeme.Hohe Qualität: Die Farbstofftinte ist auf pH-Wert, Farbe, Oberflächenspannung und Viskosität optimiert, um klare und leuchtende Ausdrucke zu liefern.Einfaches Nachfüllen: Die mitgelieferten Nadeln ermöglichen ein präzises Einfüllen der Tinte ohne Spritze.
3-5 Werktage
50,95€
Versand: frei!
Zum Shop
kaufland.de
Lieda

ONLYU MOOHO 8-Pack Kompatibel druckerpatrone für HP 950XL 950 XL Neueste Chip für HP OfficeJet Pro 8100 8600 8600 Plus 8610 8615 8616 8620 8625 8630 8640 8660 251dw 276dw
1. Ersatz für wiederaufbereitete MOOHO 8-Pack Tintenpatronen für HP 950XL 950 XL Multipack. (Warmer Tipp: Dies sind NICHT-Original-Tintenpatronen.)2. Geeignet für HP OfficeJet Pro 8100 8600 8600 Plus 8610 8615 8616 8620 8625 8630 8640 8660 251dw 276dw3. Seitenausbeute: 2300 Seiten pro schwarze 950XL-Patrone, 1500 Seiten pro farbige 951 XL-Patrone bei 5% Abdeckung von A44. Enthält: 2 Schwarz / 2 Cyan / 2 Magenta / 2 Gelb Warme Tipps: 1. Bitte vermeiden Sie, den Chip zu berühren. 2. Wenn die Fehlermeldung "Patrone kann nicht erkannt werden" oder "Patrone ist beschädigt" lautet, installieren Sie die Patrone mehrmals neu um zu überprüfen, ob sie richtig eingesetzt ist. Produktvorteile Hohe Leistung: Verwenden Sie MOOHO-kompatible Tinten zum Drucken von Fotos, hochwertige Druckleistung, um sicherzustellen, dass die Farbe lange hält und jede wertvolle Erinnerung für immer intakt bleibt. Perfekte Kompatibilität: MOOHO Tintenpatronen sind mit intelligenten Chips ausgestattet und wurden strengen Qualitätstests unterzogen, um sicherzust
4-6 Werktage
43,69€
Versand: frei!
Zum Shop
kaufland.de
tonerkingdom_de

Vergaser für Briggs n Stratton 950 Serie CR950 208cc 6hp Holzspalter Motoren Kohler CH260 CH270 Generator Rasenmäher Wasserpumpe Ersatz 596079 592864 595780
【Fitment】Kompatibel mit Briggs Stratton CR950 CR750 6,5PS 208cc Motoren. Ersetzt Nr. 84004577, 596080, 595783, 595774, 595083, 595649 Fitment:Für viele 208cc Powermore Motor, für MTD Cub Cadet White Outdoors 751-12158 751-12552 951-12158 951-12552 751-12552, 170-L0 170-LU Motor, 24BG55M30000 6 (20) 11) Rasenmäher, 24BG55M1706 (2012) 25 Tonnen, 24BG57M3004 (2011) 27 Tonnen, 24BG57M1799 (247.776611) (2012) Holzspalter Für Troy Bilt LS 27 (24BG57M3066) 24BG55M3006 (2011) Rasenmäher 24BG55M1706 (2012) 25 Tonnen, 24BG57M3004 (2011) 27 Tonnen Holzspalter, 24BG57M3004 (2011) 24BG57M3004 (2011) 3099 (247.77661) (2011) 24BG57M1799 (247.776611) (2012) Holzspalter. Vergasergröße: OEM-Standard 19 mm Vergaser mit 43 mm Befestigungslöchern von Mitte zu Mitte. Lieferumfang: 1 x Vergaser, 1 x Kraftstoffleitung, 3 x Befestigungsdichtungen. Vielseitig einsetzbar: Ideal für eine Vielzahl von Anwendungen, einschließlich Generatoren, Rasenmäher, Betonsäge, Vertikutierer, Schneefräsen, Hochdruckreiniger, Wasserpumpen und mehr.
34,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
shushenshangmao

Isotech, Toner, Ink CN048AE (Y) K20420I4
Der Isotech Toner CN048AE 951XL in Gelb bietet eine hohe Druckkapazität und ist speziell für die HP Hewlett Packard Officejet Pro-Serie konzipiert. Mit einer Druckleistung von bis zu 951 Seiten bei 5% Deckung ist dieser Toner ideal für Nutzer, die regelmässig hochwertige Ausdrucke benötigen. Die Verwendung von Originalprodukten gewährleistet eine optimale Druckqualität und Zuverlässigkeit. Der Toner ist einfach zu installieren und sorgt für konsistente Ergebnisse, egal ob im Büro oder zu Hause. Zudem bietet Isotech eine Garantie, die die Kosten für einen Techniker oder einen Ersatzdrucker im Falle eines Problems abdeckt. Dies macht den CN048AE zu einer sicheren Wahl für alle, die Wert auf Qualität und Service legen. - Hohe Druckkapazität von bis zu 951 Seiten - Kompatibel mit mehreren HP Officejet Pro-Modellen - Einfache Installation für sofortige Nutzung - Garantie auf Druckerprobleme durch Isotech.
Sofort lieferbar, 10-14 Werktage
21,90€
+ 3,00€ Versand
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH

Quelle: amazon.de
Edding 345 10 Stück
- Textmarker
- 10 Highlighter in gelb
- Keilspitze für Markieren und Unterstreichen
- Nachfüllbar mit edding HTK 25
- Erhältlich in Neonfarben rot, gelb, orange, rosa, blau und grün
- Tintenpatrone
- Ersetzt HP CN048AE, No.951 XL
- Für verschiedene Officejet PRO Modelle
- Ursprungsland: PL
- 6 Farben: rot, gelb, orange, rosa, hellblau und hellgrün
- Nachfüllbar, permanent
- Kunststoffsc
ab 3,97€
Zum Preisvergleich
24 Verkäufer im Vergleich

VEVOR OEM Premium Clutch Kit and Pressure Plate Set for Smart FORFOUR/FORTWO
Clutch Kit with Pressure Plate, Heavy Duty OEM Clutch Kit, OEM Replacement Transmission Clutch Kit Compatible with 2004-2006 Smart FORFOUR (75 HP), 2005-2006 FORFOUR (64 HP), 2007 FORTWO Cabrio All-in-One Clutch Kit Vehicle-Specific Fitment Safe and Reliable Tight, Secure Installation Refresh Your Ride Damage-Free Service Life: 50,000-60,000 km/1 year,Clutch Disc Dimensions: 7.87 x 7.87 x 0.91 in/200 x 200 x 23 mm,Cover Assembly Dimensions: 9.37 x 9.37 x 1.38 in/238 x 238 x 35 mm,OE Number: SACHS 3000 951 097,Item Model Number: VK056B00296,Product Weight: 9.92 lbs/4.5 kg,Clutch Type: Single Clutch
2-3 Werktage
83,04€
Versand: frei!
Zum Shop
kaufland.de
Buying-Solutions

Laptop Netzteil für ACER Laptop 65W 19V 3.42A Notebook Ladegerät für ACER Aspire Ladekabel E5 E3 E1 E15 5750 E1-731 F5 ES1-432 ES1-531 ADP-65VH ADP-65VH B PA 1650 86 A11-065N1A
【Spezifikationen】Ladekabel Acer Laptop Ausgang:65W, 19V 3,42A; Eingang:100-240V, 50-60Hz; Acer Aspire netzteil Stecker: 5,5mm*1,7mm. 【Kompatible Modelle】Netzteil für Acer PA-1650-86 PA-1650-69 PA-1650-02 PA-1650-22 PA-1700-02 SADP-65KB B Aspire P255 v15 s3 5750 1650 1680 1690 2000 2020 2420 2920 3000 3030 3050 3100 3200 3500 3510 3600 3610 3620 3630 3640 3650 3660 3670 3680 3935 4220 4310 4315 4320 4330 4520 4530 4535 4540 4551 4710 4715 4720 4730 4730Z 4736Z 4920 5000 5030 5050 5100 5250 5253 5310 5315 5330 5334 5500 5510 5515 5516 5517 5520 5530 5532 5534 5535 5536 5538 5542 5551 5570 5580 5600 5680 5710 5720 【Kompatible Modelle】Acer Aspire Ladekabel E1 E14 E15 E5 ES1 R14 R7 S3 V3 V5 V7 series: Aspire E1 E1-421 E1-471 E1-521 E1-522 E1-531 E1-571 E1-571G E14 E15 E5-411 E5-421 E5-471 E5-511 E5-511G E5-521G E5-531 E5-551 E5-551G E5-571 E5-571G E5-571P E5-572 E5-572G ES1-111 ES1-131 ES1-311 R14 R7-571 R7-572 S3 S3-391 S3-471 S3-951 V3-472 V5-121 V5-131 V5-171 V5-431 V5-431G V5-452G V5-471 V5-472 V5-473 V5-531 V5-551 V5-552 V5-571 V5-572 V5-573 V7-481 V7-482 V7-581 V7-582 N15Q1 【Kompatible Modelle】Ladekabel für Acer Aspire 3 5 A314 A315 A514 A515: A314-31 A314-32 A314-33 A314-41 A314-21 A314-22 A314-22G A315-21 A315-22 A315-22G A315-23 A315-23G A315-31 A315-34 A315-51 A315-41 A315-41G A315-32 A315-33 A315-42 A315-42G A315-54 A315-54K A315-55KG A315-57G ; A315-53 A315-53G A315-55G N17Q4 N17Q2 N17Q1 N17Q3 N19H1 A514-51 A514-51G A515-41 A515-41G A515-43 A515-51 A515-51G A515-52 A515-52G A515-53; Acer Aspire 1 6: A114-31 N17Q4 A114-32 A111-31 A115-31-C23T A615-51 A615-51G 【Kompatible Modelle】Acer Aspire Ladekabel 5730 5732 5733 5735 5738 5740 5741 5742 5745 5920 6530 6920 6930 ES1 ES1-511 E1 E3 Acer Aspire Zeitachse Ultra M3 M5 Netzteil Acer TravelMate B1 B113 P6 P645 P2 P4 MS23 V5WE2 Q5LJ1 Z09 ADP-65VH B ADP-65JH DB A11-065N1A HP-A0652R3B PA-1700-02 SADP-65KB D und andere. 【Sicher und tragbar】Acer Netzteil das ist aus hochwertigen Materialien gefertigt, langlebig, leicht und einfach zu tragen. Intelligentes Design zum Schutz vor Überstrom, Überspannung, Überlastung und Kurzschluss.Acer ladekabel laptop ist CE / FCC / RoHS-geprüft.
22,99€
+ 3,00€ Versand
Zum Shop
Amazon Marktplatz
Helperinc

HPE Aruba HPE - Aruba J9264A
Switch Allgemein Switch-Typ Managed Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Konsolen-Port RS-232 Vollduplex Ja MAC-Adressentabelle 10000 Eintragungen Management-Funktionen Switch-Typ Managed Design Stapelbar Ja Sicherheit CSA 22.2 No. 60950; EN 60950/IEC 60950; UL 60950 Elektromagnetische Verträglichkeit FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Konsolen-Port RS-232 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 10000 Eintragungen Durchgang up to 75,7 million pps (64-byte packets) Mpps Max. Datenübertragungsrate 1 Gbit/s Sonstige Funktionen Management-Plattform HP PCM+; HP PCM (included); command-line interface; Web browser; configuration menu Latenz 1000 Mb Latency: Abmessungen (BxTxH) 546,1 x 442,5 x 43,2 mm Übertragungstechnik Verkabelt Speicher und Prozessor : Freescale PowerPC 8540 @ 666 MHz, 4 MB flash, packet buffer size: 36 MB QDR SDRAM total (18 MB for 1-GbE & 10-GbE ports), 256 MB compact flash, 256 MB DDR SDRAM Energiebedarf 100 -120 VAC / 200 -240 VAC; 50 /60 Hz. The switch automatically adjusts to any voltage between 100-120 and 200-240 volts and either 50 or 60 Hz Montage Telco rack: Mounts in an EIA-standard 19-in. 2-post telco rack or equipment cabinet; horizontal surface mounting only. Rack kit: Rack rails are required for mounting in HP 10000 Series 4-post racks. Remote-Management command-line interface; Web browser; configuration menu; out-of-band management (serial RS-232C) Eingangsfrequenz 50 / 60 Hz Eingangsspannung 100-120 / 200-240 VAC V Weitere Anschlüsse 20 auto-sensing 10/100/1000 ports(IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX, IEEE 802.3ab Type 1000Base-T), Media Type: Auto-MDIX, Duplex: 10Base-T/100Base-TX: half or full; 1000Base-T: full only; 4 dual-personality ports, each port can be used as either an RJ-45 10/100/1000 port (IEEE 802.3 Type 10Base-T; IEEE 802.3u Type 100Base-TX; IEEE 802.3ab 1000Base-T Gigabit Ethernet) or an open mini-GBIC slot (for use with mini-GBIC transceivers); 4 SFP+ 10-GbE ports, Duplex: full only; 1 RS-232C DB-9 console port Elektromagnetische Interferenzen FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A. Elektromagnetische Immunität EN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3 Managementproduktname HP ProCurve Manager Plus; HP ProCurve Manager (included) Gewicht (imperial) 17,2 lb, Pfund Betriebshöhe über NN (Imperial) up to 10000 ft. Freie Steckplätze am Netzteil 2 Switch-Fabric-Geschwindigkeit 105.6 Gbps Leistung Energiequelle 1 x J9269A Stromverbrauch (Standardbetrieb) 204,3 W Leistungen Eingebauter Prozessor Ja Prozessor PowerPC MPC8540 Prozessortaktfrequenz 666 MHz RAM-Speicher 256 MB Flash-Speicher 256 MB Sicherheit DHCP-Funktionen DHCP client IGMP snooping Ja Betriebsbedingungen Temperaturbereich in Betrieb 41 - 104 °F Temperaturbereich bei Lagerung -40 - 70 °C Netzwerk Vollduplex Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Protokolle Unterstützte Netzwerkprotokolle RFC 1591 DNS (client); HTML and telnet management; IEEE 802.1ad Q-in-Q (Premium License); IEEE 802.1D MAC Bridges; IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.1v VLAN classification by Protocol and Port; IEEE 802.1w Rapid Reconfiguration of Spanning Tree; IEEE 802.3ad Link Aggregation Control Protocol (LACP); IEEE 802.3x Flow Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 792 ICMP; RFC 793 TCP; UDLD (Uni-directional Link Detection); RFC 826 ARP; RFC 854 TELNET; RFC 868 Time Protocol; RFC 951 BOOTP; RFC 1058 RIPv1; RFC 1350 TFTP Protocol (revision 2); RFC 1519 CIDR; RFC 1542 BOOTP Extensions; RFC 2030 Simple Network Time Protocol (SNTP) v4; RFC 2131 DHCP; RFC 2453 RIPv2; RFC 2548 (MS-RAS-Vendor only); RFC 3046 DHCP Relay Agent
1.925,00€
Versand: frei!
Zum Shop
IT Planet

HPE Aruba HPE - Aruba J9050A
Switch Allgemein Switch-Typ Managed Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Konsolen-Port RS-232 MAC-Adressentabelle 2000 Eintragungen Routing-/Switching-Kapazität 148 Gbit/s Management-Funktionen Switch-Typ Managed Design Stapelbar Nein Sicherheit CSA 22.2 No. 60950; UL 60950; IEC60950; EN60950 Elektromagnetische Verträglichkeit FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Konsolen-Port RS-232 Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Datenübertragung MAC-Adressentabelle 2000 Eintragungen Routing-/Switching-Kapazität 148 Gbit/s Durchgang 110 mpps Mpps Max. Datenübertragungsrate 10 Gbit/s Sonstige Funktionen Management-Plattform HP ProCurve Manager Plus; HP ProCurve Manager (included); command-line interface; Web browser; configuration menu; out-of-band management (serial RS-232C) Latenz 1000 Mb Abmessungen (BxTxH) 430 x 443 x 44 mm Speicher und Prozessor Processor: Freescale PowerPC 8540 @ 667 MHz, 4 MB flash, packet buffer size: 22.5 MB Energiebedarf The switch automatically adjusts to any voltage between 100-127 and 200-240 volts and either 50 or 60 Hz Eingangsfrequenz 50/60 Hz Eingangsspannung 100-127 / 200-240 V Weitere Anschlüsse 44 auto-sensing 10/100/1000 ports(IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX, IEEE 802.3ab Type 1000Base-T), Media Type: Auto-MDIX, Duplex: 10Base-T/100Base-TX: half or full; 1000Base-T: full only; 2 CX4 10-GbE ports(IEEE 802.3ak Type 10Gbase-CX4), Duplex: full only; 2 open 10-GbE X2 transceiver slots; 1 RS-232C DB-9 console port; 4 dual-personality ports, each port can be used as either an RJ-45 10/100/1000 port (IEEE 802.3 Type 10Base-T; IEEE 802.3u Type 100Base-TX; IEEE 802.3ab 1000Base-T Gigabit Ethernet) or an open mini-GBIC slot (for use with mini-GBIC transceivers) Elektromagnetische Interferenzen FCC Class A; EN55022/CISPR-22 Class A; VCCI Class A Elektromagnetische Immunität EN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3 Gewicht (imperial) 15,43 lb, Pfund Betriebshöhe über NN (Imperial) up to 15000 ft. Switch-Fabric-Geschwindigkeit 153.6 Gbps Leistung Eingangsstrom 2 - 4 A Stromverbrauch (in Betrieb) 200 W Betriebsbedingungen Temperaturbereich in Betrieb 32 - 131 °F Temperaturbereich bei Lagerung -40 - 70 °C Luftfeuchtigkeit in Betrieb 15 - 95 % Luftfeuchtigkeit bei Lagerung 15 - 90 % Wärmeableitung 683 BTU/h Protokolle Unterstützte Netzwerkprotokolle RFC 783 TFTP; RFC 951 BootP; RFC 854 Telnet; RFC 768 UDP; RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 2030 SNTP; IEEE 802.3x Flow Control; DHCP Relay; RFC 3046 DHCP Relay Agent Information Option 82; RFC 3376 IGMPv1/v2/v3; RFC 2453 RIPv2; IEEE 802.1D Spanning Tree; IEEE 802.1w Rapid Convergence Spanning Tree; IEEE 802.1s Multiple Spanning Trees; IEEE 802.3ad Link Aggregation Control Protocol; IEEE 802.1AB Link Layer Discovery Protocol; ANSI/TIA-1057 LLDP Media Endpoint Discovery (MED); RFC 2474 DiffServ Precedence; RFC 2598 DiffServ Expedited Forwarding (EF); RFC 2597 DiffServ Assured Forwarding (AF); RFC 1492 TACACS+; RFC 2138 RADIUS; RFC 2866 RADIUS accounting; SSHv2 Secure Shell; Secure Sockets Layer (SSL); IEEE 802.1X Network Login; IEEE 802.1Q VLAN tagging; IEEE 802.1Q GVRP; IEEE 802.1p Priority; SNMPv1/v2c/v3; HTML and telnet management; RFC 1493 Bridge MIB; RFC 1213 MIB II; RFC 2737 Entity MIB; RFC 2863 Evolution of Interface; RFC 2665 Ethernet MIB; RFC 1058 RIP; RFC 1724 RIPv2 MIB; RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events); XRMON; sFlow; RFC 2021 RMON probe configuration (RMON v2); RFC 2668 802.3 MAU MIB; RFC 2613 SMON; RFC 2674 802.1p and IEEE 802.1Q Bridge MIB; RFC 2618 RADIUS Client MIB; RFC 2620 RADIUS Accounting MIB; RFC 3046 DHCP Relay Agent Information Option Gewicht und Abmessungen Gewicht 7 kg
710,00€
Versand: frei!
Zum Shop
IT Planet