Suche verfeinern
Kategorie
Netzwerk
48
Switch
29
Umschalter
14
WLAN Router
3
Router
1
Kabel/Adapter/USB
1
Bauteile
4
Weitere PC Bauteile
4
TV-Zubehör
9
Weiteres TV-Zubehör
7
HDMI Umschalter
2
Heimwerker
8
Messgerät
8
Preis
Unter 389 €
389 € - 623 €
623 € - 736 €
736 € - 825 €
825 € - 940 €
940 € - 1.127 €
Über 1.127
Von:Bis:
Marke
Allied Telesis
1
Aten
10
Cisco
3
Dell
1
Delock
2
Diverse
1
Exsys
1
Feintech
1
Format
1
HP
5
Inline
4
Insys
1
Kramer AV
2
Lindy
3
Mahr
11
MikroTik
1
Netgear
9
Nortel Networks
1
Planet
1
PremiumCord
2
PureLink
3
Roland
1
System-S
1
Techly
1
Teltonika
4
TRENDnet
1
Weidmüller
2
Zyxel
1
Verkäufer
0815.eu
12
25now
3
alternate.de
4
alza.de
2
amazon marktplatz
2.269
amazon.de
29
banemo
19
beamer discount
19
buecher.de
2
bueromarkt-ag.de
9
computeruniverse.net
4
conrad.de
10
contorion.de
14
cyberport.de
4
cyclotron.de
1
ebay.de deals
40
edu.de
3
electronis.de
3
elektroshopwagner.de
3
esus it
1
etoh24
7
expert-security
8
foto-leistenschneider.de
2
future-x
17
galaxus.de
117
geniuzcom.de
9
grooves.land
5
husatech
3
huss-licht-ton.de
5
i-cs
11
it planet
14
it-market.com
21
itboost.de
15
jacob.de
26
jb-computer.de
15
kabelheld
5
kaufland.de
57
klarsicht it
1
ksh-technik
2
luna-time
4
macle
1
manomano
16
mediaform
1
metacomp
3
metro.de
22
mindfactory.de
15
nexoc store
3
notebooksbilliger.de
2
notebooksektor
2
office-partner.de
7
omg.de
4
onbuy.com
22
otto.de
5
pc-king
2
pccomponentes.de
7
playox.de
7
reichelt.de
68
reidl.de
18
rockshop.de
1
satchef.de
1
sellermax
4
senetic.de
13
serverhero.de
1
smartgoods.de
4
thomann
11
tk-shop24.de
1
toolineo
10
visunext.de
1
voelkner.de
114
voltando elektronik
8
xitra.de
3
Filtern
Alles löschen
Kategorie
✓
Preis
✓
Marke
✓
Verkäufer
✓
Kategorie
Netzwerk
48
Switch
29
Umschalter
14
WLAN Router
3
Router
1
Kabel/Adapter/USB
1
Bauteile
4
Weitere PC Bauteile
4
TV-Zubehör
9
Weiteres TV-Zubehör
7
HDMI Umschalter
2
Heimwerker
8
Messgerät
8
Preis
Unter 389 €
389 € - 623 €
623 € - 736 €
736 € - 825 €
825 € - 940 €
940 € - 1.127 €
Über 1.127
Von:Bis:
Marke
Allied Telesis
1
Aten
10
Cisco
3
Dell
1
Delock
2
Diverse
1
Exsys
1
Feintech
1
Format
1
HP
5
Inline
4
Insys
1
Kramer AV
2
Lindy
3
Mahr
11
MikroTik
1
Netgear
9
Nortel Networks
1
Planet
1
PremiumCord
2
PureLink
3
Roland
1
System-S
1
Techly
1
Teltonika
4
TRENDnet
1
Weidmüller
2
Zyxel
1
Verkäufer
0815.eu
12
25now
3
alternate.de
4
alza.de
2
amazon marktplatz
2.269
amazon.de
29
banemo
19
beamer discount
19
buecher.de
2
bueromarkt-ag.de
9
computeruniverse.net
4
conrad.de
10
contorion.de
14
cyberport.de
4
cyclotron.de
1
ebay.de deals
40
edu.de
3
electronis.de
3
elektroshopwagner.de
3
esus it
1
etoh24
7
expert-security
8
foto-leistenschneider.de
2
future-x
17
galaxus.de
117
geniuzcom.de
9
grooves.land
5
husatech
3
huss-licht-ton.de
5
i-cs
11
it planet
14
it-market.com
21
itboost.de
15
jacob.de
26
jb-computer.de
15
kabelheld
5
kaufland.de
57
klarsicht it
1
ksh-technik
2
luna-time
4
macle
1
manomano
16
mediaform
1
metacomp
3
metro.de
22
mindfactory.de
15
nexoc store
3
notebooksbilliger.de
2
notebooksektor
2
office-partner.de
7
omg.de
4
onbuy.com
22
otto.de
5
pc-king
2
pccomponentes.de
7
playox.de
7
reichelt.de
68
reidl.de
18
rockshop.de
1
satchef.de
1
sellermax
4
senetic.de
13
serverhero.de
1
smartgoods.de
4
thomann
11
tk-shop24.de
1
toolineo
10
visunext.de
1
voelkner.de
114
voltando elektronik
8
xitra.de
3

Beliebte Suchanfragen

Deine Suche ergab leider keine Ergebnisse. Bitte ändere die zuletzt verwendeten Filter und versuche es erneut.
Anzeige

Zeigt 211 - 240 von 2.738 Ergebnissen

Filtern
Sortieren:
Beste Treffer
10 Port 8 Port KVM Switch HDMI 4K@60Hz EDID Simulation, USB 3.0 HDMI KVM Switches für 10 PC Teilen 1 Monitor und 4 USB Geräte, KVM Schalter mit Audio RS232 verdrahtete Remote und 10 USB Kabel
10 Port 8 Port KVM Switch HDMI 4K@60Hz EDID Simulation, USB 3.0 HDMI KVM Switches für 10 PC Teilen 1 Monitor und 4 USB Geräte, KVM Schalter mit Audio RS232 verdrahtete Remote und 10 USB Kabel
【10 Ports HDMI KVM Switch】Dieser 10 port KVM switch kann 10 PC steuern, um 1 Monitor und 4 USB-Geräte zu teilen. Sie können einfach zwischen 10 Computern auf einem Monitor wechseln und 4 USB 3.0-Geräte teilen. 【KVM Switch HDMI mit EDID-Simulation】10 PC HDMI KVM switch kann die EDID des Displays simulieren, wenn der Monitor zwischen 10 Computern geschaltet wird, wird die ursprüngliche Fensterposition nicht geändert. Drücken und halten Sie den Schaltknopf "1" für 3 Sekunden, um die EDID-Emulationsfunktion nach Bedarf ein/aus zu schalten. 【Ultra HD 4K@60Hz】Dieser 10 port USB 3.0 KVM switch HDMI unterstützt HDMI-Auflösung bis zu 4K@60Hz und rückwärts kompatibel 4K@30Hz , 2560* 1440@120Hz. Die 4K KVM Switches funktionieren auch mit ultrabreiten Monitoren. 【USB3.0 KVM Switch】 HDMI USB switch mit 4 USB 3.0-Anschlüssen (1 * USB-C + 3 * USB-A) für Tastatur, Maus, Drucker, U-Festplatte und andere USB-Peripheriegeräte. Unterstützt ultraschnelle USB 3.0 Datenübertragung bis zu 5Gbps, 10-mal schneller als USB2.0, übertragen Sie Dateien in seconds.make Arbeit und Leben bequemer. 【Große Kompatibilität】 Plug and play, 10 port USB 3.0 KVM switch HDMI Treiberfrei für Windows, Mac OS, Linux und Chrome. Kompatibel mit den meisten HDMI-Geräten wie Desktop, Laptop, PS5, PS4, TV Box, . Es wird weit verbreitet für Zuhause, Büro, Serverraum, Unterricht, Spiele usw. 【3 Schaltmodus】Dieser 10 ports HDMI KVM switch unterstützt drei Schaltmodi: Panel-Tasten, verdrahtete Fernbedienung und RS232.LED zeigen den aktiven Computer an. Schaltflächen (1-10 entsprechend 10 PC), kabelgebundene Fernbedienung (Länge: 1,5m, mit digitalem Bildschirm, enthalten) und RS232 (bitte mit Baud-Rate: 115200 verwenden). 【Stromadapter und ON-OFF-Schalter】Der aktualisierte 12V/2A-Stromadapter macht den KVM-Switch reibungsloser und bietet eine stabilere Erkennung beim Anschluss von Hochleistungs-USB-Geräten. Wenn Sie nicht in Gebrauch sind, schalten Sie die KVM-switches einfach aus, ohne die Kabel zu trennen. 【Was Sie bekommen】MLEEDA bietet 1 Jahr lang und lebenslange technischen Support für diesen USB 3.0 KVM-Switches. PAKETLISTE: 10 PC KVM-Schalter; 10 * USB 3.0 Kabel (1,5 M); 1 * verdrahtete Fernbedienung (1.5M); 1 * 12V/2A Netzadapter(EU) und 1 * Bedienungsanleitung. Jedes Problem, 24-Stunden professioneller Kundenservice.
129,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
MLEEDA-EU
TESmart 4K@144Hz DisplayPort HDMI KVM Switch 8 Computer 2 Monitore, 8K@60Hz RGB Dual Monitore HDMI 2.1 & DP 1.4 KVM Umschalter, Audio EDID VRR USB 3.0 Dock, LAN RS232 IR Hotkey-Steuerung, Rack Mount
TESmart 4K@144Hz DisplayPort HDMI KVM Switch 8 Computer 2 Monitore, 8K@60Hz RGB Dual Monitore HDMI 2.1 & DP 1.4 KVM Umschalter, Audio EDID VRR USB 3.0 Dock, LAN RS232 IR Hotkey-Steuerung, Rack Mount
【KVM-Switch 8x2 DisplayPort + HDMI】 Mit diesem KVM-Switch mit 8 Eingängen und 2 Ausgängen lassen sich bis zu 8 PCs über eine einzige Tastatur und eine einzige Maus sowie 2 Bildschirme steuern. Er unterstützt zwei Anzeigemodi: erweiterter Modus / Spiegelmodus und gemischter Modus (kombinierte Anzeige). Ausgestattet mit einem LCD-Display zeigt er den Status der Verbindungen in Echtzeit an. 【8K-Ausgabe in ultrahoher Auflösung】 Unterstützt bis zu 8K (7680×4320) bei 60 Hz mit 4:4:4-Abtastung. Abwärtskompatibel mit 4K bei 120 Hz, 12 Bit HDR sowie 4K bei 144 Hz / 165 Hz. 【Professioneller Hochleistungs-KVM】 Kompatibel mit HDMI 2.1 und HDCP 2.3 für eine schnelle und sichere Datenübertragung. Unterstützt HDR10+ und Dolby Vision für einen erweiterten Dynamikbereich und präzisere Farben. Kompatibel mit VRR, FVA und ALLM, um Bildreißen, Ruckeln und Latenz effektiv zu reduzieren und so ein flüssiges Erlebnis zu bieten. 【Hocheffizienter ADI-Chip】 Ausgestattet mit einem leistungsstarken ADI-Chip, der eine präzise Signalverarbeitung und hervorragende Stabilität gewährleistet. Der EQ-Ausgleich gewährleistet die Signalqualität auch über große Entfernungen. Ermöglicht eine schnelle und reibungslose Umschaltung von Audio und Video, unterstützt hohe Auflösungen und Bildwiederholraten und eignet sich ideal für Gaming und professionelle Umgebungen. 【Intelligente EDID-Emulation】 Behält die Auflösung und die Anordnung der Fenster beim Wechsel der Quelle bei, ohne dass eine Neukonfiguration erforderlich ist. 【6 Umschaltmethoden】 Dieser KVM-Switch für 8 PCs und 2 Bildschirme unterstützt die Umschaltung über Tasten an der Vorderseite, eine IR-Fernbedienung, RS232, IP-Befehle sowie Tastatur- und Maus-Tastenkombinationen und ermöglicht so eine flexible und effiziente Nutzung. 【USB 3.0 & L/R-Audioanschlüsse】 Ausgestattet mit 3 USB-3.0-Anschlüssen (2 x USB-A + 1 x USB-C), darunter ein Anschluss an der Vorderseite, über den auch Smartphones aufgeladen werden können. Verfügt über L/R-Stereo-Audioanschlüsse mit Mikrofonunterstützung für ein beeindruckendes audiovisuelles Erlebnis. 【TESmart-Qualitätsgarantie】 Für dieses Produkt gilt eine Garantie von 2 Jahren sowie ein spezieller Kundenservice. Bei beschädigten Paketen, unvollständigen Lieferungen (fehlendes Produkt, falsche Teile oder falsche Konfiguration) oder Problemen bei der Nutzung zögern Sie bitte nicht, uns zu kontaktieren. Unser Kundenservice-Team wird Ihnen innerhalb von 24 Stunden eine passende Lösung anbieten.
1.393,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
TESmartDE
Corvance 4x4 HDMI 2.0 Matrix-Splitter mit Audio-Ausgang, 4K bei 60 Hz, HDR, 18 Gbit/s. HDMI 2.0 Matrix-Switch/Splitter, 4 Eingänge, 4 Ausgänge. Unterstützt HDCP2.2, EDID, RS232-Fernbedienung
Corvance 4x4 HDMI 2.0 Matrix-Splitter mit Audio-Ausgang, 4K bei 60 Hz, HDR, 18 Gbit/s. HDMI 2.0 Matrix-Switch/Splitter, 4 Eingänge, 4 Ausgänge. Unterstützt HDCP2.2, EDID, RS232-Fernbedienung
Diese 4K 60Hz 4x4 HDMI-Matrix kann vier hochauflösende Display-Signalquellen und gleichzeitig vier HD-Signalausgänge verbinden und unterstützt gleichzeitig Glasfaser und Stereo-Kopfhörerausgang. Sie können einfach 4-Wege HD-Signale zu vier Monitoren oder Projektoren umleiten oder verteilen, die mit HD-Signalen kompatibel sind, und der HDMI-Ausgang 1 kann über Glasfaser oder Stereo ausgegeben werden. Der Kopfhörerausgang erzeugt einen unabhängigen Audioausgang. Unterstützt die Audioextraktion von HDMI-Ausgang 1, unterstützt 3D; RS232-Steuerung; 3,5-mm-Kopfhöreranschluss und Glasfaser-Schnittstelle gleichzeitig; die 4 Ausgänge können hochauflösende Videos von derselben Signalquelle oder von verschiedenen Quellen wiedergeben. Die HDMI 4K 60Hz Matrix remodelliert und verstärkt das Eingangssignal und sorgt für eine verlustfreie Übertragung über das HDMI-Kabel. Sie wird in Unterhaltungssystemen, Geschäften und Websites, HD-Fernsehern, Set-Top-Boxen, DVDs, Projektoren, Rechenzentrumssteuerungen, Informationsverteilung, Konferenzräume
7-10 Werktage
272,81€
Versand: frei!
Zum Shop
kaufland.de
Azoro
MT-VIKI HDMI 2.1 Matrix-Switch 4x2, 8K60Hz & 4K120Hz mit eARC | 8K60Hz 4K120Hz | HDMI 2.1 & 48Gbps | HDCP 2.3 | eARC & Dual SPDIF | 4 Eingänge 2 Ausgänge | RS232 & LAN
MT-VIKI HDMI 2.1 Matrix-Switch 4x2, 8K60Hz & 4K120Hz mit eARC | 8K60Hz 4K120Hz | HDMI 2.1 & 48Gbps | HDCP 2.3 | eARC & Dual SPDIF | 4 Eingänge 2 Ausgänge | RS232 & LAN
【HDMI 2.1 Matrix Switch 4x2】Der HDMI Matrix Switcher 4x2 leitet bis zu vier 8K-HDMI-Quellen an zwei unabhängige Anzeigegeräte weiter. Alle Ausgänge können entweder das gleiche Signal spiegeln oder unterschiedliche Eingangssignale separat ausgeben. Dank voller 48Gbps HDMI 2.1 Bandbreite unterstützt er verlustfreie 8K@60Hz, 4K@120Hz, 1080P@240Hz sowie HDR10+ und Dolby Vision für gestochen scharfe Bilder und ruckelfreies Gaming. 【Vollport eARC + dual spdif audio】Beide HDMI-Ausgänge unterstützen uneingeschränktes eARC zur Übertragung von Dolby Atmos und DTS:X. Zwei separate SPDIF-Ausgänge erlauben den gleichzeitigen Betrieb von zwei unabhängigen Soundsystemen ohne zusätzlichen Audio-Splitter. 【6 flexible steuerungswege】Bedienung per Fronttasten, IR-Fernbedienung, RS232, LAN Netzwerk, Web-Steuerung sowie Drittsystem-Zentralsteuerung. Geeignet für private Heimkinos, Konferenzräume und Gewerbe-AV-Anlagen, zur ferngesteuerten Verwaltung über das lokale Netzwerk. 【Einstellbare signalverstärkung für lange kabel】Die regulierbare Ausgangsverstärkung kompensiert Signalverluste bei langen HDMI-Kabeln und verhindert Flimmern, Artefakte oder Signalausfall. Bei Nutzung von hochwertigen HDMI 1.4 Kabeln beträgt die maximale Eingangsdistanz 20 Meter, die Ausgangslänge sogar bis 25 Meter. Die anpassbare signalverstärkung sorgt auch bei langstrecken-installationen für stabiles, verlustfreies bild- und tonsignal ohne störungen. 【Intelligente EDID-verwaltung】Das integrierte EDID-management passt die Videoauflösung automatisch an jedes angeschlossene Display an. Es lassen sich gleichzeitig unterschiedliche Signale wie 8K, 4K und 1080p auf die beiden Ausgänge ausgeben, ohne manuelle Einstellungen vorzunehmen. Es vermeidet Inkompatibilitäten zwischen Quellen und Bildschirmen für eine reibungslose Wiedergabe. 【Lieferung】 HDMI 2.1 Matrix Switch 4x2, USB-Stick, EU-Netzteil, Fernbedienung, RS232-Kabel und Bedienungsanleitung.
199,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
MT-ViKI Switch
ICUIXIAN HDR HDMI-Matrix-Switch 8x8 4K@60Hz-4:4:4, 18 Gbit/s, HDR10, Web-GUI, CEC, AOC, HDMI2.0/HDCP2.2, EDID, IR, RS232-Steuerung 8 Gruppen SPDIF&LR HDMI-Audio-Matrix 8x8 (4K & 1080p zusammen)
ICUIXIAN HDR HDMI-Matrix-Switch 8x8 4K@60Hz-4:4:4, 18 Gbit/s, HDR10, Web-GUI, CEC, AOC, HDMI2.0/HDCP2.2, EDID, IR, RS232-Steuerung 8 Gruppen SPDIF&LR HDMI-Audio-Matrix 8x8 (4K & 1080p zusammen)
① HDR10 HDMI-Matrix 8x8 4K60Hz: Der 8x8 HDMI-Matrix-Switch ist ein professioneller 4K HDMI2.0-Audio- und Video-Switcher mit 8 HDMI-Eingängen, 8 HDMI-Ausgängen und 8 SPDIF&LR-Analog-Audioausgängen. Unterstützt HDMI2.0 (HDCP2.3) mit einer maximalen Ausgangsauflösung von 4K@60Hz 4:4:4, HDR10 und Dolby Vision. ② 4K@60Hz-4:4:4 Ultra HD-Auflösung: 8x8 HDMI-Matrix-Umschalter, unterstützt 4K/60Hz 4:4:4, HDR10, HDMI 2.0 (HDCP2.3). Unterstützt Downward-Doubling-Funktion, 4K-Videoquellgerät kann gleichzeitig 4K-Inhalte auf dem 4K-Display und 1080P-Inhalte auf dem 1080P-Display durch Frequenzreduzierung (bis zu zwei Ausgänge) anzeigen. ③ Flexible Steuerung: Die HDMI-Matrix unterstützt bidirektionale Infrarotsteuerung, RS232-Befehle, TCP/IP-Netzwerkportsteuerung und Panel-Tastensteuerung. Das Produkt verfügt über intelligentes EDID-Management und fortschrittliche HDCP-Verarbeitung, um die Kompatibilität mit einer Vielzahl von Anwendungsszenarien bei der Signalquelle und im Betrieb sicherzustellen. ④ Professionelle Matrix auf Broadcast-Niveau: 8x8 HDMI-Matrix-Switch 4K@60Hz-4:4:4, 18 Gbit/s, HDMI 2.0/HDCP 2.2, HDR10 HDMI-Audio-Matrix 8x8 mit Web-GUI CEC, ARC, AOC, EDID, IR, RS232-Steuerung 8 Gruppen SPDIF&LR, LPCM 7.1-Audio, Dolby Atmos, Dolby TrueHD, Dolby Digital Plus, DTS:X und DTS-HD Master Audio Pass-Through. ⑤ Websteuerung + EDID-Voreinstellungen: HDMI-Matrix unterstützt Websteuerung/plattformübergreifende Steuerung, keine Installation von Client-Software erforderlich, Anmeldung zur Webseitensteuerung über Computer, Mobiltelefon, Tablet-PC möglich, EDID-Funktion unterstützt die Einrichtung von Szenario-Management, integriertes Szenario-Management, Einrichtung von bis zu 32 Szenarien möglich, Aufruf und Umschaltung über eine Taste
880,00€
+ 3,00€ Versand
Zum Shop
Amazon Marktplatz
sinten store
ICUIXIAN HDR10 HDMI Matrix Switch 8x8 4K@60Hz-4:4:4, 18Gbps, HDMI2.0/HDCP2.2 HDMI-Audio-Matrix 8x8 mit Web-GUI, CEC, ARC, AOC, EDID, IR, RS232-Steuerung, 8 Gruppen SPDIF&LR (4K & 1080p zusammen)
ICUIXIAN HDR10 HDMI Matrix Switch 8x8 4K@60Hz-4:4:4, 18Gbps, HDMI2.0/HDCP2.2 HDMI-Audio-Matrix 8x8 mit Web-GUI, CEC, ARC, AOC, EDID, IR, RS232-Steuerung, 8 Gruppen SPDIF&LR (4K & 1080p zusammen)
① HDR10 HDMI Matrix 8x8: Der 8x8 HDMI Matrix Switch ist ein Professioneller 4K HDMI2.0 Audio und Video Switter mit 8 HDMI Eingängen, 8 HDMI Ausgängen und 8 SPDIF&LR Analog Audio Ausgängen. Unterstützt HDMI2.0 (HDCP2.3) mit einer maximalen Ausgangsauflösung von 4K@60Hz 4:4:4, HDR10 und Dolby Vision ② 4K@60Hz-4:4:4 Ultra HD Auflösung: 8x8 HDMI Matrix Switcher, unterstützt 4K/60Hz 4:4:4, HDR10, HDMI 2.0(HDCP2.3). Unterstützt Downward Doubling Funktion, 4K Video Source Device kann gleichzeitig 4K Inhalte auf dem 4K Display anzeigen, und 1080P Inhalte auf dem 1080P Display durch die Frequenzreduktion (bis zu zwei Ausgänge) ③ Flexible Steuerung: Die HDMI-Matrix unterstützt Zwei-Wege-Infrarot-Steuerung, RS232-Befehl, TCP/IP-Netzwerkport-Steuerung, Bedienfeldtastensteuerung, das Produkt verfügt über intelligentes EDID-Management und erweiterte HDCP-Verarbeitung, um die Kompatibilität mit einer Vielzahl von Anwendungsszenarien in der Signalquelle und im Betrieb zu gewährleisten. ④ Professionelle Matrix auf Broadcast-Niveau: 8x8 HDMI-Matrix-Switch 4K@60Hz-4:4:4, 18Gbps, HDMI2.0/HDCP2.2, HDR10 HDMI-Audio-Matrix 8x8 mit Web-GUI CEC, ARC, AOC, EDID, IR, RS232-Steuerung 8 Gruppen SPDIF&LR, LPCM 7.1 Audio, Dolby Atmos, Dolby TrueHD, Dolby Digital Plus, DTS:X, und DTS-HD Master Audio pass-through. ⑤ Web-Steuerung+EDID-Voreinstellungen:HDMI-Matrix-Unterstützung Web-Steuerung/Cross-Platform-Steuerung, keine Notwendigkeit, jede Client-Software zu installieren, können Sie in der Web-Seite Kontrolle durch den Computer, Handy, Tablet Pc, EDID-Funktion Unterstützung für die Einrichtung von Szenario-Management, Built-In Scenario Management, kann bis zu 32 Szenarien, um einen Schlüssel zum Aufrufen und Umschalten zu erreichen
877,00€
+ 3,00€ Versand
Zum Shop
Amazon Marktplatz
sinten store
Vision Paar Deckenlautsprecher - integrierter Verstärker - 2 x 35 W (RMS) - Umschalten zwischen Modi: eigenständiges Paar oder Multi-Paar-System - RS232 - Bluetooth (umbenennbar, Pin festlegen), Miniklinkeneingang - Daisy-Chain Ein/Aus - Fernbedienung - Klangreg CS-1900P
Vision Paar Deckenlautsprecher - integrierter Verstärker - 2 x 35 W (RMS) - Umschalten zwischen Modi: eigenständiges Paar oder Multi-Paar-System - RS232 - Bluetooth (umbenennbar, Pin festlegen), Miniklinkeneingang - Daisy-Chain Ein/Aus - Fernbedienung - Klangreg CS-1900P
Paar Deckenlautsprecher - integrierter Verstärker - 2 x 35 W (RMS) - Umschalten zwischen Modi: eigenständiges Paar oder Multi-Paar-System - RS232 - Bluetooth (umbenennbar, Pin festlegen), Miniklinkeneingang - Daisy-Chain Ein/Aus - Fernbedienung - Klangreg
291,89€
Versand: frei!
Zum Shop
I-CS
ICUIXIAN HDMI-Matrix 16x16, 4K60 Hz, HDMI 2.0, HDCP 2.2, 18 Gbit/s, EDID, UltraHD YUV 4:4:4, Rack 16x16 HDMI-Matrix-Switch unterstützt Web-GUI, RS-232 und Fernbedienung, 4K und 1080p gleichzeitig
ICUIXIAN HDMI-Matrix 16x16, 4K60 Hz, HDMI 2.0, HDCP 2.2, 18 Gbit/s, EDID, UltraHD YUV 4:4:4, Rack 16x16 HDMI-Matrix-Switch unterstützt Web-GUI, RS-232 und Fernbedienung, 4K und 1080p gleichzeitig
UltraHD 4K 60 Hz HDMI-Matrix-Switch 16x16: Dieser HDMI-Matrix-Switch/Splitter ist ein leistungsstarkes, professionelles Umschaltgerät mit integrierter intelligenter Steuerung. Er ermöglicht die Signalumschaltung zwischen 16 Eingangsgeräten und 16 Ausgangsanschlüssen. Alle Ausgangsanschlüsse können entweder synchron dasselbe Signal wiedergeben oder unabhängig voneinander unterschiedliche Eingangssignale an jedes Display verteilen. WEB-GUI + RS232 + Fernbedienung: 16x16-HDMI-Matrix 4K unterstützt flexibles Umschalten über WEB-/RS232-/Fernbedienungs-/Tasten-/TCP-IP-Schnittstellen. Verfügt über ein einzigartiges Verarbeitungsverfahren, das die Umschaltgeschwindigkeit erheblich verbessert. 4K & 1080p zusammen: Kompatibel mit 4K- und 1080p-Anzeigegeräten, kann 4K-Inhalte auf eine Auflösung von 1080p herunterrechnen und ermöglicht so die gleichzeitige Anzeige auf Geräten mit 4K- und 1080p-Auflösung. Dies bietet maximale Flexibilität für Konfigurationen mit mehreren Bildschirmen. 4K60Hz Ultra-HD-Auflösung: Die 4K60Hz-HDMI-Matrix unterstützt eine Auflösung von 3840×2160 bei 60 Hz und ist abwärtskompatibel. Ausgestattet mit HDMI 2.0, HDCP 2.2 und einer Hochgeschwindigkeits-Schnittstellenbandbreite von 18 Gbit/s gewährleistet sie eine flüssige Audio- und Videowiedergabe mit geringer Latenz und hoher Auflösung und unterstützt dabei sowohl das RGB 4:4:4- als auch das YUV 4:4:4-Format. Anpassung EDID+HDCP: 16x16-Matrix-Switch unterstützt EDID-Steuerung, Szenenverwaltung, integrierte Verwaltung voreingestellter Programme, kann bis zu 32 Szenen einrichten und ermöglicht das Umschalten per Tastendruck. Kann in einer Vielzahl von Szenarien eingesetzt werden, um unterschiedliche geschäftliche und private Anforderungen zu erfüllen.
1.188,00€
+ 3,00€ Versand
Zum Shop
Amazon Marktplatz
sinten store
OREI 4K 4x4 HDMI Extender Matrix – UltraHD 4K @ 60Hz 4:4:4 über EIN einziges CAT5e/6/7-Kabel mit HDR-Switch und IR-Steuerung, RS-232 – bis zu 60 m – 1080P Downscale – 4 x Loop Out – 4 Empfänger im
OREI 4K 4x4 HDMI Extender Matrix – UltraHD 4K @ 60Hz 4:4:4 über EIN einziges CAT5e/6/7-Kabel mit HDR-Switch und IR-Steuerung, RS-232 – bis zu 60 m – 1080P Downscale – 4 x Loop Out – 4 Empfänger im
Ultra HD unterstützt - 4K 60/50Hz @ 12 Bit, HDMI 2.0 Funktionen: unterstützt HDMI2.0 & HDCP 2.2/1.4. Unterstützt RS-232-Funktion, 4-K-Bypass; EDID-Management. Unterstützt Breitband-IR (30–60 kh) Matrix-System; IR-Transportk kann vorwärts und rückwärts sein Ideal für 4K-Blu-Ray-Player, Spielekonsolen, Media-Player, Satellitenempfänger und andere HDMI-Quellen. Ein robustes, kühles Metallgehäuse schützt die Innenseiten und hält das Gerät kühl, indem es eine schnelle Wärmeaufnahme und -ableitung unterstützt HDMI-Audio-Pass-Through bis zu 7.1-K-HD-Audio (LPCM, Dolby TrueHD und DTS-HD Master Audio), unterstützt erweitertes EDID-Management und CEC-Steuerung, 12 V POC auf allen CAT-Ports 【Professionelle OREI Lösung】Produkt beinhaltet 1x HDMI Extender Matrix, 6x HDMI Receiver, 1x Power Adapter, 4x IR-Empfängerkabel, 4x IR-Blaster Kabel, 1x HDMI Matrix Remote, 1x RS-232 Kabel. Dieses Gerät benötigt nur einen Netzadapter, um zu funktionieren
499,00€
Versand: frei!
Zum Shop
Amazon Marktplatz
OREI Direct DE
Cisco 48-Port Gigabit Switch PoE, L2+, gemanaged, RFC1213 MIB-2, RFC2863, RFC2665, RFC1493, RFC2674, RFC2819 RMON, RFC2737, RFC 2618 RADIUS, RFC 1215, RS-232, 8000 Eintragungen, 10/100/1000 Mbps SGE2010P
Cisco 48-Port Gigabit Switch PoE, L2+, gemanaged, RFC1213 MIB-2, RFC2863, RFC2665, RFC1493, RFC2674, RFC2819 RMON, RFC2737, RFC 2618 RADIUS, RFC 1215, RS-232, 8000 Eintragungen, 10/100/1000 Mbps SGE2010P
Switch-Ebene:L2+Switch-Typ:gemanagedMIB Unterstützung:RFC1213 MIB-2, RFC2863, RFC2665, RFC1493, RFC2674, RFC2819 RMON, RFC2737, RFC 2618 RADIUS, RFC 1215Quality of Service (QoS) Unterstützung:JaAnzahl der basisschaltenden RJ-45 Ethernet Ports:48Anzahl SFP/SFP+ Anschlüsse:4Konsolen-Port:RS-232DC-Anschluss:JaNetzstandard:IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zHead-of-Line (HOL)-Blocking:JaPort-Spiegelung:JaLink Aggregation:JaBroadcast-Sturmkontrolle:JaRatenbeschränkung:JaDHCP-Client:JaIGMP snooping:JaAuto MDI/MDI-X:JaSpannbaum-Protokoll:JaMAC-Adressentabelle:8000 EintragungenDatenrate:10/100/1000 MbpsRouting-/Switching-Kapazität:96 Gbit/SekStore-and-Forward:JaAnzahl der VLANs:256Max. Datenübertragungsrate:1 Gbit/SekJumbo Frames Unterstützung:JaZugriffkontrollliste:JaProduktfarbe:Silber:UL (UL 60950), CSA (CSA 22.2),mark, FCC Part 15 (CFR 47) Class AAnreihbar:JaUnterstützung für redundantes Netzteil:JaEnergie Über Ethernet (PoE)
4-5 Werktage
1.871,51€
Versand: frei!
Zum Shop
kaufland.de
IT-Planet
Nedis HDMI Matrix Switch - 4 x 4 port(s) - DC Power / 1x RS232 / 4x HDMI Input - 4x HDMI Output - 4K@60Hz - 18 Gbps - Remote controlled - Metal - Black
Nedis HDMI Matrix Switch - 4 x 4 port(s) - DC Power / 1x RS232 / 4x HDMI Input - 4x HDMI Output - 4K@60Hz - 18 Gbps - Remote controlled - Metal - Black
Mit dieser HDMI-Matrix können Sie 4 Quellen, z. B. Spielkonsole oder Multimedia-Player, über HDMI mit 4 Bildschirmen verbinden. Mit dieser Matrix können Sie 4 Geräte unabhängig voneinander auf 4 Bildschirmen verwenden.
10-12 Werktage
205,56€
Versand: frei!
Zum Shop
Metro.de
ASD Pro
MFUZOP 48V 6200W 3U Rack Hybrid Solar Wechselrichter 120A MPPT Reiner Sinus | 8500W PV Eingang, 10ms UPS Switch, kompatibel mit LiFePO4/AGM/Gel Batterien, 4 Betriebsmodi, LCD Anzeige & RS232, 3U Rack
MFUZOP 48V 6200W 3U Rack Hybrid Solar Wechselrichter 120A MPPT Reiner Sinus | 8500W PV Eingang, 10ms UPS Switch, kompatibel mit LiFePO4/AGM/Gel Batterien, 4 Betriebsmodi, LCD Anzeige & RS232, 3U Rack
【6200W Reiner Sinus Hybrid-Wechselrichter】Dieser hybrid wechselrichter 48v liefert dauerhaft 6200W Leistung mit 12400VA Spitzenwert und stabilem 230V AC Ausgang. Automatische 50/60Hz Erkennung schützt empfindliche Haushaltsgeräte, Computer und Werkzeuge, ideal für Eigenheim, Wohnmobil und netzunabhängige Anlagen. 【120A MPPT-Laderegler mit 8500W PV-Eingang】Der solar wechselrichter 6200w ist mit integriertem 120A MPPT ausgestattet, erreicht bis zu 98 % Wirkungsgrad und unterstützt 60–500V DC PV-Spannung. Bis 8500W Solarmodule lassen sich anschließen für maximale Energieausbeute bei wechselnder Sonneneinstrahlung. 【Breite 48V Batteriekompatibilität】Als reiner sinus wechselrichter ist er voll kompatibel mit LiFePO4 Lithium-, AGM-, Gel- und Blei-Säure-Batterien. Er bietet 120A Solar-Ladestrom & 100A Netz-Ladestrom, individuell einstellbare Ladeparameter passend für unterschiedliche Batteriesysteme. 【10ms UPS-Funktion & 4 intelligente Betriebsmodi】Der 3u rack wechselrichter überzeugt mit nahtloser 10ms UPS-Umschaltung zur sicheren Stromversorgung bei Ausfällen. Du wählst frei zwischen Solarpriorität, Netzpriorität, Hybrid sowie batterielosem Betrieb zur Optimierung des Solarstrom-Eigenverbrauchs. 【Echtzeitüberwachung per LCD & RS232 Schnittstelle】Der wechselrichter 48v verfügt über ein großes LCD-Display zur Live-Anzeige von PV-Leistung, Batteriezustand und Lastdaten. Die RS232-Schnittstelle ermöglicht Fernsteuerung, detaillierte Systemanalyse und einfache Fehlersuche im laufenden Betrieb. 【Robuste 3U Rack Konstruktion für Dauereinsatz】Geräuschpegel liegt unter 50 dB, Betriebstemperatur deckt -10 °C bis 50 °C ab und ist einsetzbar bis 4000 m Höhe. Die 3U Schaltschrankmontage kombiniert platzsparenden Einbau mit 2 Jahre Herstellergarantie für private Solar- und Notstromanlagen.
279,00€
Versand: frei!
Zum Shop
Amazon Marktplatz
Henan Tongxin Optoelectronics Co., Ltd.
8 Port HDMI KVM Switch Supports 4K@30Hz, 1U Rack Mount, 4 USB 2.0 Hubs, RS232, Remote, Come with Wired Desktop Controller, 8 HDMI KVM Cables, Rack Ears
8 Port HDMI KVM Switch Supports 4K@30Hz, 1U Rack Mount, 4 USB 2.0 Hubs, RS232, Remote, Come with Wired Desktop Controller, 8 HDMI KVM Cables, Rack Ears
【Manage 8 Computers with Ease】eKL 8 Port HDMI Console KVM Switch allows control of up to 8 computers using one monitor, keyboard, and mouse at 4K@30Hz HD quality. Features 4 USB 2.0 hubs for additional connectivity. Fits standard 1U 19" rack. 【8 Professional USB HDMI KVM Cables Included】Comes with 8 integrated 2-in-1 HDMI & USB KVM cables. Connect the HDMI head to the KVM switch and the HDMI/USB pigtail to devices for seamless data transmission and power supply. 【4 Convenient Switching Methods】Supports 4 switching options: front panel button, wired desktop selector, Remote control, and RS232 for advanced serial control. Plug and play, no software required. (NOTE: only manual switching, not support hotkey switching) 【Wide Compatibility】Compatible with Windows 11/10/8/8.1/7/Vista/XP, Mac OS, Linux, and more. Supports resolutions up to 4K (3840x2160@30hz) with automatic device identification for reliable performance. 【Complete Package】Includes 1x eKL 8 Port HDMI KVM Switch, 1x wired desktop selector, 1x Remote control, 8x HDMI KVM cables, 1x user manual, 1x set of rackmount ears with screws, 1x RS232 terminal, and 1x power adapter.
119,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
XUDT-EU
StarTech.com 3ft (1m) USB to Serial Cable, DB9 Male RS232 to USB Converter, USB to Serial Adapter for PLC/Printer/Scanner/Network Switches, USB to COM Port Adapter - Prolific IC, Automatic Handshake, Windows/macOS (1P3FP-USB-SERIAL)
StarTech.com 3ft (1m) USB to Serial Cable, DB9 Male RS232 to USB Converter, USB to Serial Adapter for PLC/Printer/Scanner/Network Switches, USB to COM Port Adapter - Prolific IC, Automatic Handshake, Windows/macOS (1P3FP-USB-SERIAL)
Allgemein Typ Kabel seriell Länge 1 m Konnektivität Anschluss D-Sub (DB-9), 9-polig - männlich - schraubbar Stecker (zweites Ende) 4-polig USB Typ A - männlich Verschiedenes Kennzeichnung USB / USB 2.0, IC, RoHS Abmessungen & Gewicht (Transport) Transportbreite 22 cm Transporttiefe 20 cm Transportgewicht 91 g Service und Support 3 Jahre Garantie
26,54€
Versand: frei!
Zum Shop
geniuzcom.de
Vertiv Geist Rack Transfer Switch Unit Level Monitoring AU05M1R0-12CF17-2C20C20A900-D Stromverteilungseinheit einbaufähig Wechselstrom 120/208/230 V 3.6 kW Ethernet 10/100/1000 RS-232 USB Eingabe Eingang IEC 60320 C20 Ausgangsanschlüsse: 12 C13/C19 1U 48, (VA4U21A0)
Vertiv Geist Rack Transfer Switch Unit Level Monitoring AU05M1R0-12CF17-2C20C20A900-D Stromverteilungseinheit einbaufähig Wechselstrom 120/208/230 V 3.6 kW Ethernet 10/100/1000 RS-232 USB Eingabe Eingang IEC 60320 C20 Ausgangsanschlüsse: 12 C13/C19 1U 48, (VA4U21A0)
Produktbeschreibung: Geist Rack Transfer Switch Unit Level Monitoring AU05M1R0-12CF17-2C20C20A900-D - Stromverteilungseinheit - 3.6 kW, Gerätetyp: Stromverteilungseinheit - Rack - einbaufähig, Kabellänge: 3 m, Rack-Größe: 48,3 cm (19") - 1U, Eingangsspannung: Wechselstrom 120/208/230 V, Leistungskapazität: 3.6 kW, Eingangsanschlüsse: 1 x Strom IEC 60320 C20, Ausgabeanschlussstellen: 12 x Stecker IEC 60320 C13/C19, Netzwerk: Ethernet 10/100/1000, RS-232, USB, Remoteverwaltungsprotokoll: DHCP, HTTP, HTTPS, IPv4, IPv6, LDAP, NTP, RADIUS, RSTP, SSH, SMTP, SNMP 1, SNMP 2c, SNMP 3, Syslog, TACACS+, Modbus TCP, JSON, Farbe: Schwarze Pulverbeschichtung, Abmessungen (Breite x Tiefe x Höhe): 43,2 cm x 45,7 cm x 4,4 cm
Sofort lieferbar, Lieferzeit 1-2 Werktage
2.115,89€
Versand: frei!
Zum Shop
Future-X
StarTech.com StarTech 3ft (1m) USB to Serial Cable, DB9 Male RS232 to USB Converter, USB to Serial Adapter for PLC/Printer/Scanner/Network Switches, USB to COM Port Adapter - Prolific IC, Automatic Handshake, Windows/macOS (1P3FP-USB-SERIAL)
StarTech.com StarTech 3ft (1m) USB to Serial Cable, DB9 Male RS232 to USB Converter, USB to Serial Adapter for PLC/Printer/Scanner/Network Switches, USB to COM Port Adapter - Prolific IC, Automatic Handshake, Windows/macOS (1P3FP-USB-SERIAL)
StarTech 3ft (1m) USB to Serial Cable, DB9 Male RS232 to USB Converter, USB to Serial Adapter for PLC/Printer/Scanner/Network Switches, USB to COM Port Adapter - Prolific IC, Automatic Handshake, Windows/macOS (1P3FP-USB-SERIAL) - Kabel seriell - DB-9 (M) schraubbar zu USB (M) - 1 m
26,90€
+ 8,00€ Versand
Zum Shop
PC-KING
OREI Professional 4K 4X4 HDMI Matrix Video Wall, Seamless Switching HDCP 2.2 UltraHD 4K @ 60Hz 4:4:4 Switcher & IR Control, Audio Extract, RS-232 - Zero Latency 4 Displays 2x2 Video Wall @ 1080P
OREI Professional 4K 4X4 HDMI Matrix Video Wall, Seamless Switching HDCP 2.2 UltraHD 4K @ 60Hz 4:4:4 Switcher & IR Control, Audio Extract, RS-232 - Zero Latency 4 Displays 2x2 Video Wall @ 1080P
The UHD-404VW stands as a 4x4 Matrix with an embedded video wall feature. It supports video resolutions up to 4K@60hz, 2K@60hz and complies with HDMI 2.0 & HDCP 2.2 standards, boasting an 18Gbps video bandwidth. Doubling as both a conventional 4x4 matrix and a video wall controller, it incorporates IR and audio matrixing. Efficient control is ensured through RS-232 or TCP/IP connections using the provided software or WebGUI. Support 18 Gbps video bandwidth, HDMI 2.0 and HDCP 2.2 compliant Support video resolution up to 4K60 4:4:4, 2K@60Hz, Color space: RGB, YCbCr 4:4:4, YCbCr 4:2:2. Support seamless switching, video wall function @ 1080P, Audio matrix and IR matrix function, external L/R audio insert on HDMI stream & EDID management Support front panel, RS232, TCP/IP (LAN 10M/100M) control
1.381,49€
Versand: frei!
Zum Shop
Amazon Marktplatz
OREI Direct DE
Techly HDMI2.0 Matrix Switch, Switch Box IDATA-HDMI2-MX412
Techly HDMI2.0 Matrix Switch, Switch Box IDATA-HDMI2-MX412
Dieses Produkt ist ein 4x2 HDMI 2.0 Matrix-Switch, der eine Auflösung von bis zu 4K x 2K bei 60Hz unterstützt und über 4 HDMI-Eingänge sowie 2 HDMI-Ausgänge verfügt. Die 4 HDMI-Eingänge ermöglichen den gleichzeitigen Anschluss von bis zu 4 hochauflösenden Videoquellen, wie Satellitensystemen und Blu-ray-Playern. Die 2 HDMI-Ausgänge übertragen hochauflösende Audio- und Videosignale an 2 Ultra-HD-Displays. Dieser Matrix-Switch unterstützt die Steuerung über eine IR-Fernbedienung, Tastensteuerung und RS232 für das Umschalten von Eingängen und Ausgängen. Dieses Produkt ist ideal für Sicherheitssysteme, digitale Überwachungssysteme, Bildungseinrichtungen, Ausstellungszentren, Multimedia-Konferenzen, Kommandosysteme und mehr.
Sofort lieferbar, 12-16 Werktage
426,21€
Versand: frei!
Zum Shop
Galaxus.de
Galaxus Deutschland GmbH
Vertiv Geist Rack Transfer Switch Monitored Unit Level Stromverteilungseinheit einbaufähig Wechselstrom 230 V 2.3 kW Ethernet 10/100/1000 RS-232 USB Eingabe Eingang IEC 60320 C14 Ausgangsanschlüsse: 10 power C13 1U 48,3 cm 19" schwarze Pulverbeschichtung (VA4U11A0)
Vertiv Geist Rack Transfer Switch Monitored Unit Level Stromverteilungseinheit einbaufähig Wechselstrom 230 V 2.3 kW Ethernet 10/100/1000 RS-232 USB Eingabe Eingang IEC 60320 C14 Ausgangsanschlüsse: 10 power C13 1U 48,3 cm 19" schwarze Pulverbeschichtung (VA4U11A0)
Produktbeschreibung: Geist Rack Transfer Switch Monitored Unit Level - Stromverteilungseinheit - 2.3 kW, Gerätetyp: Stromverteilungseinheit - Rack - einbaufähig, Rack-Größe: 48,3 cm (19") - 1U, Eingangsspannung: Wechselstrom 230 V, Ausgangsspannung: Wechselstrom 100-240 V, Leistungskapazität: 2.3 kW, Eingangsanschlüsse: 2 x Strom IEC 60320 C14, Ausgabeanschlussstellen: 10 x power IEC 60320 C13, Netzwerk: Ethernet 10/100/1000, RS-232, USB, Remoteverwaltungsprotokoll: DHCP, HTTP, HTTPS, IPv4, IPv6, LDAP, NTP, RADIUS, RSTP, SSH, SMTP, Syslog, TACACS+, SNMP 1, SNMP 2c, SNMP 3, Farbe: Schwarze Pulverbeschichtung, Abmessungen (Breite x Tiefe x Höhe): 43,2 cm x 45,7 cm x 4,4 cm
Sofort lieferbar, Lieferzeit 1-2 Werktage
2.098,99€
Versand: frei!
Zum Shop
Future-X
MDB-Zahlungsgerät-zu-PC-Konverter, Geldscheinprüfer-Computer-Seriell-Port-Transferbox, Wird mit Kabeln Zum Anschließen von Münzempfängern geliefert. Adapter
MDB-Zahlungsgerät-zu-PC-Konverter, Geldscheinprüfer-Computer-Seriell-Port-Transferbox, Wird mit Kabeln Zum Anschließen von Münzempfängern geliefert. Adapter
【Multi-Interface】 Falls Sie nur über einen USB-Anschluss verfügen, können Sie das zusätzliche USB-zu-RS232-Switch-Gehäuse verwenden, um einen digitalen COM-Anschluss für Ihren PC oder Ihr Board zu erstellen. Unterstützt MDB, Münzempfänger, Rechnungsempfänger, Münzschnittstelle (10 Stunden und mehr). 60h) und USD-Schnittstelle (40h). 【Umfassend gut abgestimmt】 Ermöglicht die Steuerung des Münzprüfers, des Handelsspenders, des Clever-Kartenlesers, der Magnetkarte, des Kreditkartenlesers, des Geldscheinprüfers und der Geldscheinprüfung über den PC, entspricht allen NAMA-MDB-Spezifikationen und ist Passt gut zu jedem Merchandising-Gadget, das der MDB entspricht. Die Hardware-Schnittstelle wird mit Kabeln, Benutzerhandbuch und Verbraucherabrechnung geliefert. 【Anweisungen】 Der Adapter wird als Slave des primären Verwaltungsgeräts verwendet. Das Hauptgerät kann jede Steuermaschine sein, die die serielle RS232-Kommunikation unterstützt, z. B. ein PC. Dieser Adapter wurde entwickelt, um die Protokolle MDB-Geldscheinprüfer (BA) und MDB-Münzwechsler in das serielle RS232-Protokoll umzuwandeln. iu wird als Slave des Griffverwaltungssystems verwendet. 【MDB-Preisgerät-zu-PC-Konverter】 Dieser Konverter wird zum Anschließen von MDB-Münzempfängern, Geldscheinempfängern und Kartenlesern verwendet. Sie können nicht nur den RS232-Anschluss des PCs verwenden, sondern auch ein Motherboard oder ein anderes Motherboard mit RS232 verwenden oder USB-Anschluss. 【Mehrere Geräte verbinden】 Ein einzelner MDB-zu-RS232-Konverter kann bis zu 8 (acht) gleichgesinnte MDB-Geräte anschließen. Der Schnittstellenadapter dient dazu, das MDB-Protokoll des Merchandising-Gadgets in das serielle RS232-Protokoll umzuwandeln.
85,75€
Versand: frei!
Zum Shop
Amazon Marktplatz
Reminnbor
StarTech.com StarTech 3ft (1m) USB to Serial Cable, DB9 Male RS232 to USB Converter, USB to Serial Adapter for PLC/Printer/Scanner/Network Switches, USB to COM Port Adapter - Prolific IC, Automatic Handshake, Windows/macOS (1P3FP-USB-SERIAL) - Kabel seriell - DB-9 (M) schraubbar zu USB (M) - 1 m
StarTech.com StarTech 3ft (1m) USB to Serial Cable, DB9 Male RS232 to USB Converter, USB to Serial Adapter for PLC/Printer/Scanner/Network Switches, USB to COM Port Adapter - Prolific IC, Automatic Handshake, Windows/macOS (1P3FP-USB-SERIAL) - Kabel seriell - DB-9 (M) schraubbar zu USB (M) - 1 m
StarTech 3ft (1m) USB to Serial Cable, DB9 Male RS232 to USB Converter, USB to Serial Adapter for PLC/Printer/Scanner/Network Switches, USB to COM Port Adapter - Prolific IC, Automatic Handshake, Windows/macOS (1P3FP-USB-SERIAL) - Kabel seriell - DB-9 (M) schraubbar zu USB (M) - 1 m
30,74€
Versand: frei!
Zum Shop
I-CS
USB 3.0 Switch - 4 Computers Sharing Ports With Keyboard, Mouse, Scanner and Printer Support - 3.5mm Headset Audio Out - Includes Desktop Controller and Cables
USB 3.0 Switch - 4 Computers Sharing Ports With Keyboard, Mouse, Scanner and Printer Support - 3.5mm Headset Audio Out - Includes Desktop Controller and Cables
4 PCs Share Multiple Devices: eKL 4-In 4-Out USB switcher supports 4 computers sharing 4 USB devices like keyboards, mouses, printers, headphones, and USB cameras. Switch freely between your work computer and personal computer and boost your work efficiency. Support USB Audio Output: The USB 3.0 switch has two 3.5mm audio jacks, can connect with microphones and headsets. Compatible with 3-pole and 4-pole, no conversion head required. Headset interface support CTIA. Transfer Files in Seconds/ Plug & Play: With 4 USB 3.0 ports, the USB 3.0 switcher supports data transfer up to 5Gbps and is backward compatible with USB 2.0; Driver-free for Windows 7/10/11 and Mac OS, Linux, and Chrome OS, simple plug and play. USB-C Power Supply: The USB switch is designed with a optional power supply for high-power devices like Hard Disk Drives, headsets, and other USB devices to work more stably, and the cable is included. Three Switching Modes: The USB switcher has three switching modes—Desktop control, button and RS232, switch devices freely as you like.You can put the USB switch under desk and use the desktop control to save sapce. Or use RS232 code to switch. NOTE: 1, Do not use the usb port to power the speaker, otherwise, it may lead to unstable connection. 2, Dedicated cable for the desktop control– CANNOT be replaced by other type-c cables.
40,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
XUDT-EU
Huasion KVM Switch 16 Port HDMI 2.0 KVM Switch Supports Hotkeys Switching 4K@60Hz 4:4:4 1080p 3D 16 PCs Laptops Sharing with One Set of Keyboard and Mouse
Huasion KVM Switch 16 Port HDMI 2.0 KVM Switch Supports Hotkeys Switching 4K@60Hz 4:4:4 1080p 3D 16 PCs Laptops Sharing with One Set of Keyboard and Mouse
16 PORT KVM SWITCH: 1 USB console controls 16 HDMI - interface devices to 1/2 displays and one set of keyboard and mouse. Supports 5 switch modes: Button Switch/ Keyboard Hotkeys Switch/ Mouse Click switch/ RS232 code switch. It also supports Hot-Plug that you can plug and unplug it without shut down the devices. HD VIDEO QUALITY: This HDMI switch is fully compatible with HDMI 2.0 and wide screen. Supports HDMI digital monitor, 3D ,480i, 480p, 720i, 720p, 1080i, 1080p, 4K*2K@60Hz 4:4:4. STABLE PERFORMANCE: This 16-port switch uses advanced high-precision encryption chip,and designed with multiple cooling,gold-plated interface and environmental protection of full-metal, which ensure the stability of the switch running and a good user experience. OPERATION SYSTEM COMPATIBILITY: All system of Windows, Linux/Unix/Dos and Mac. the BASIC keyboard/mouse Recommended (Not recommend game/multimedia keyboards or mechanical keyboards). Includes 16x kvm cables, Auto-scanning with adjustable time interval from 8 to 999 seconds, Plug & play capable. No drivers required.
329,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
XUDT-EU
eKL USB 3.0 Switch 4 Computer Sharing USB Peripheriegeräte, 4 Port USB Switcher Sharing Mouse Keyboard Scanner Printer, with 3.5mm Headset Jack Audio Out, Includes 4 USB 3.0 Cables and Remote
eKL USB 3.0 Switch 4 Computer Sharing USB Peripheriegeräte, 4 Port USB Switcher Sharing Mouse Keyboard Scanner Printer, with 3.5mm Headset Jack Audio Out, Includes 4 USB 3.0 Cables and Remote
【4 PCs teilen mehrere Geräte】eKL 4-In 4-Out USB Switcher unterstützt 4 Computer, die 4 USB-Geräte wie Tastaturen, Mäuse, Drucker, Kopfhörer und USB-Kameras teilen. Wechseln Sie frei zwischen Ihrem Arbeitscomputer und PC und steigern Sie Ihre Arbeitseffizienz. 【Unterstützt USB-Audioausgang】Der USB-3.0-Schalter verfügt über zwei 3,5-mm-Audio-Buchsen, kann mit Mikrofonen und Headsets verbunden werden. Kompatibel mit 3-polig und 4-polig, kein Umwandlungskopf erforderlich. Headset-Schnittstelle unterstützt CTIA. 【Dateien in Sekunden übertragen/Plug & Play】 Mit 4 USB 3.0-Anschlüssen unterstützt der USB 3.0-Switcher Datenübertragung bis zu 5 Gbit/s und ist abwärtskompatibel mit USB 2.0; Treiberfrei für Windows 7/10/11 und Mac OS, Linux und Chrome OS, einfaches Plug-and-Play. 【USB-C-Netzteil】Der USB-Switch ist mit einem optionalen Netzteil für Hochleistungsgeräte wie Festplattenlaufwerke, Headsets und andere USB-Geräte ausgelegt, um stabiler zu arbeiten, und das Kabel ist im Lieferumfang enthalten. 【Drei Schaltmodi】 Der USB-Switcher verfügt über drei Schaltmodi—Desktop-Steuerung, Taste und RS232, schalten Sie Geräte frei, wie Sie möchten. Sie können den USB-Schalter unter den Schreibtisch stellen und die Desktop-Steuerung verwenden, um Geld zu sparen. Oder verwenden Sie RS232-Code zum Umschalten.
135,67€
Versand: frei!
Zum Shop
Amazon Marktplatz
BDG LLC DE
Huasion HDMI KVM Switch 4 in 2 Out Dual Monitor Extended Display 4K@60Hz 4:4:4 with Audio and USB 2.0 Hub Sharing PC Monitor Keyboard Mouse Switcher
Huasion HDMI KVM Switch 4 in 2 Out Dual Monitor Extended Display 4K@60Hz 4:4:4 with Audio and USB 2.0 Hub Sharing PC Monitor Keyboard Mouse Switcher
4 Port Dual Monitor HDMI KVM Switch Extended Display, 4 computers or Laptops sharing with one set of keyboard, mouse and 2 monitors which supports dual monitor extended display or duplication; Each computer and laptop need to have 2 video output interfaces and support extended display. Support Dual HDMI or HDMI + VGA / DVI / DisplayPort Computers & Laptops (Need Adapters, Not Included), Please be aware of this before purchasing. (dual HDMI input is the best, not suggest to use convertor, if the convertor is not good quality, it may lead to not display or reduce the resolution) Convenient switch modes, 1. Hot key switching on keyboards that support all operation system; 2. Switch via Mouse Click switch; 3. Button swith on front panel; 4. Auto scan switch with adjustable interval (8-999 second). 5, RS232 code switch. Plug and play with no driver needed, include all cables and DC 5V/1A power adapter, with extra USB 2.0 ports for sharing USB printers, scanners and so on. Supports up to 4K@60Hz 4:4:4, built-in Auto EDID, supports separate audio input and output. anti interference metal design to ensure sturdiness.
84,99€
Versand: frei!
Zum Shop
Amazon Marktplatz
XUDT-EU
ROLINE 21.13.1140 Medienkonverter RS232 - Multimode Glasfaser
ROLINE 21.13.1140 Medienkonverter RS232 - Multimode Glasfaser
ROLINE 21.13.1140 Medienkonverter RS232 - Multimode Glasfaser, Computer, Tablets & Netzwerk > Firmennetzwerke & Server > Switches & Hubs > Netzwerk-Switches
235,19€
Versand: frei!
Zum Shop
eBay.de Deals
okluge
Juniper SRP-I/O
Juniper SRP-I/O
Switch und Route Prozessor Schnittstellenadapter 10/100 Basisadapter RS232 asynchroner Port Unterstützt die 5G-, 10G- und 40G-SRP-Module.
1.190,00€
+ 9,90€ Versand
Zum Shop
it-market.com
Taskit 103110 Schnittstellenwandler 1St.
Taskit 103110 Schnittstellenwandler 1St.
Das Gerät ist ein Schnittstellenwandler zwischen RS232 und RS422/RS485. Per DIP-Schalter lassen sich Terminierungswiderstände zu- und zwischen RS422 und RS485 umschalten. Der Konverter kann flexibel auf verschiedene Weise mit Strom versorgt werden. So lässt er sich zum Beispiel direkt über die Steuerleitungen der RS232-Seite versorgen.
Auf Lager, geliefert in 1-2 Werktagen
39,98€
+ 5,95€ Versand
Zum Shop
Voelkner.de
(1.5m, DB9 female connector) Professionelles RJ45-zu-DB9-RS232-Verlängerungskabel für Netzwerkgerätemanagement
(1.5m, DB9 female connector) Professionelles RJ45-zu-DB9-RS232-Verlängerungskabel für Netzwerkgerätemanagement
Merkmale: RJ45 8P8C Stecker auf DB9 RS232 Stecker/Buchse serielles Port-Debugging-Kabel, Steuerkabel für Switches und Router. Sechs Längen...
10-15 Tage
47,63€
+ 4,98€ Versand
Zum Shop
onbuy.com
Trendora-6
(3m, DB9 male head) Professionelles RJ45-zu-DB9-RS232-Verlängerungskabel für Netzwerkgerätemanagement
(3m, DB9 male head) Professionelles RJ45-zu-DB9-RS232-Verlängerungskabel für Netzwerkgerätemanagement
Merkmale: RJ45 8P8C Stecker auf DB9 RS232 Stecker/Buchse serielles Port-Debugging-Kabel, Steuerkabel für Switches und Router. Sechs Längen...
10-15 Tage
55,12€
+ 4,98€ Versand
Zum Shop
onbuy.com
Trendora-6
* Die Preise und Versandkosten können sich seit der letzten Aktualisierung beim jeweiligen Händler verändert haben. Alle Preise sind Angaben des jeweiligen Anbieters inklusive Umsatzsteuer, zzgl. Versand - alle Angaben ohne Gewähr. Unser Angebot umfasst nur Anbieter, die für Ihre Weiterleitung an den Shop eine Klick-Provision an uns zahlen. Die Reihenfolge der Produktangebote richtet sich in absteigender Reihenfolge aus Beliebtheit des Angebotes (Weiterleitungen zu Händlern mittels Klick) und Häufigkeit der Suchbegriffe im Produktnamen, in der Beschreibung oder der Kategorienzugehörigkeit.
mozilla/5.0 applewebkit/537.36 (khtml, like gecko; compatible; claudebot/1.0; [email protected])
x-pixel